<!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 7]> <html class="ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 8]> <html class="ie8" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 9]> <html class="ie9" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<html lang="de" style="min-height: 900px;"
	  data-test="/inhalt.streaming-netflix-diese-filme-und-serien-verschwinden-im-mai.5b759ff7-a37c-4222-9600-5baa3b829afd.html"
	  data-layout="desktop" 
	  data-device="desktop"  
	  data-userstate="loading"
	  data-userpermission="false"
	  data-static-baseurl="https://www.news711.de/www/news711/_responsive/js/_final/"
	  data-addedtags=""
	  >
	<head>
		<!-- Keine Inhaltsauswahl am Seitentemplate definiert -->
<link rel="amphtml" href="https://www.news711.de/inhalt.streaming-netflix-diese-filme-und-serien-verschwinden-im-mai.5b759ff7-a37c-4222-9600-5baa3b829afd._amp.html"><meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes">
<title>Netflix: Diese Filme und Serien verschwinden im Mai - NEWS711</title>
<link rel="canonical" href="https://www.news711.de/inhalt.streaming-netflix-diese-filme-und-serien-verschwinden-im-mai.5b759ff7-a37c-4222-9600-5baa3b829afd.html">
<meta name="robots" content="index, follow, noarchive, noodp, noydir" />
<meta name="siteinfo" content="https://www.news711.de/robots.txt">
<meta name="description" content="Stuttgart - Jeden Monat aufs Neue. Wir müssen uns einmal mehr von einigen Serien und Filmen auf Netflix verabschieden.
Damit ihr aber noch genug Zeit habt, euch">
<meta name="date" content="Tue Apr 16 09:03:29 CEST 2019">   
<meta name="keywords" content="Kino Streaming">
<meta name="news_keywords" content="Kino Streaming">
<meta name="google-site-verification" content="o0WUFxkOP2oLctlEXHxmVa0IvYPfDmmBhlQ91LmO0-k" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Netflix: Diese Filme und Serien verschwinden im Mai - NEWS711" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.news711.de/media.media.e74d75fa-bcbd-4238-bb5c-314da537666c.original1024.jpg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="673">
<meta property="og:description" content="Stuttgart - Jeden Monat aufs Neue. Wir müssen uns einmal mehr von einigen Serien und Filmen auf Netflix verabschieden.
Damit ihr aber noch genug Zeit habt, euch" />
<meta property="og:url" content="https://www.news711.de/inhalt.streaming-netflix-diese-filme-und-serien-verschwinden-im-mai.5b759ff7-a37c-4222-9600-5baa3b829afd.html" />
    
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@news711">
<meta name="twitter:image" content="https://www.news711.de/media.facebook.e74d75fa-bcbd-4238-bb5c-314da537666c.normalized.jpg" />

<link rel="apple-touch-icon" sizes="180x180" href="https://www.news711.de/staticcontent/news711/common/images/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.news711.de/staticcontent/news711/common/images/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.news711.de/staticcontent/news711/common/images/favicons/favicon-16x16.png">
<link rel="manifest" href="/manifest.json?v=02">
<link rel="mask-icon" href="https://www.news711.de/staticcontent/news711/common/images/favicons/safari-pinned-tab.svg" color="#bf3b2a">
<link rel="shortcut icon" href="https://www.news711.de/staticcontent/news711/common/images/favicons/favicon.ico">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="https://www.news711.de/staticcontent/news711/common/images/favicons/browserconfig.xml">
<meta name="theme-color" content="#ffffff">

<link id="mainCss" href="https://www.news711.de/staticcontent/news711/common/css/main_v020.css?v5" type="text/css" rel="stylesheet" media="screen">

<script>
  if ('serviceWorker' in navigator) {
    window.addEventListener('load', function() {
      navigator.serviceWorker.register('/sw.js').then(function(registration) {
        // Registration was successful
        console.log('ServiceWorker registration successful with scope: ', registration.scope);
      }, function(err) {
        // registration failed :(
        console.log('ServiceWorker registration failed: ', err);
      });
    });
  }
</script>

<script>
  var installPromptEvent;

  window.addEventListener('beforeinstallprompt', function(event) {
        event.preventDefault();
  });
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mhs-news711/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 
<script type="text/javascript"
            id="trfAdSetup"
            async
            data-traffectiveConf='{
                   "targeting": []

                    ,"dfpAdUrl" : "/5272878/news711.de"
                }'
            src="//cdntrf.com/trf_news711.js"
        >
    </script>

<!-- Cookie Consent -->
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#bf3b2a",
      "text": "#ffffff"
    },
    "button": {
      "background": "#ffffff",
      "text": "#000000"
    }
  },
  "content": {
    "message": "Wir setzen auf unserer Website Cookies und andere Technologien ein, um Ihnen den vollen Funktionsumfang unseres Angebotes anzubieten. So nutzen wir Cookies für Analysezwecke, personalisierte Inhalte und Werbung. Durch die weitere Nutzung unserer Website erklären Sie sich mit dem Einsatz von Cookies einverstanden. Weitere Informationen finden Sie in unserer",
    "dismiss": "OK",
    "link": "Datenschutzerklärung.",
    "href": "/datenschutz"
  }
})});
</script>

<script src="https://static.cleverpush.com/channel/loader/bxEGF6joGJiz4yqwL.js" async></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes"/>
		<script>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</script>

		</head>

	<body id="top-of-page" ><noscript>
	  <iframe src="//www.googletagmanager.com/ns.html?id=GTM-KMHTRKB"  height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript><!-- OMS-Ad-Include EC for SUPER_BANNER is null -->
	<div class="site article"><div class="grid"><!-- NOWRAPPER(!) --><!-- NOWRAPPER(!) --><!-- addTags --><!-- nothing > Advertorial --><!-- nothing > VfB Stuttgart --><!-- nothing > Polizeibericht_Ressort --><!-- nothing > Stuttgart-Style --><!-- nothing > Gossip-News --><!-- nothing > Heißer Scheiß --><!-- NOWRAPPER(!) --><!-- NOWRAPPER(!) -->          














<div>

				<div id="traffective-ad-Billboard" style='display: none;' class="Billboard"></div>
			
</div>
<!-- NOWRAPPER(!) -->          














<div>

				<div id="traffective-ad-Superbanner" style='display: none;' class='Superbanner'></div>
			
</div>
<!-- NOWRAPPER(!) -->          














<div>

				<div id="traffective-ad-Mobile_Pos1" style='display: none;' class='Mobile_Pos1'></div>
			
</div>
<!-- NOWRAPPER(!) -->












<header id="header">
<h1 class="logo" itemscope="" itemtype="https://schema.org/Organization"><a class="ga_logo" href="/"><img src="/staticcontent/news711/common/images/logos/news711.svg" /> </a></h1></header>
<div  class="brickgroup body" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="4f3f1913-e582-4828-86dc-e07d55be7a3d" data-depth="1"><!-- NOWRAPPER(!) --><section  class="brick" data-b-title="S24 - B - TopThema (1 Artikel)" data-layout-desktop="w6-c1-notxt-if12-ia6-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="8d2ba274-d648-48a0-9cf3-6b82a2a034a2" data-depth="2">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="6" data-tags="" title="Landkreis Ludwigsburg: Vaihingen/Enz: Zwei Schwerverletzte nach Unfall auf der B10" href="/inhalt.vaihingen-enz-zwei-schwerverletzte-nach-unfall-auf-der-b10.0cfe9f1f-160f-4127-8d12-41d1956ac078.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Landkreis Ludwigsburg: Vaihingen/Enz: Zwei Schwerverletzte nach Unfall auf der B10"			    title="Landkreis Ludwigsburg: Vaihingen/Enz: Zwei Schwerverletzte nach Unfall auf der B10"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.a87963e7-94c5-4ba5-90ed-a62a6c0c6007.original300.jpg 300w,						     						     /media.media.a87963e7-94c5-4ba5-90ed-a62a6c0c6007.original700.jpg 700w,						     /media.media.a87963e7-94c5-4ba5-90ed-a62a6c0c6007.original1024.jpg 1024w,						     /media.media.a87963e7-94c5-4ba5-90ed-a62a6c0c6007.original1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Landkreis Ludwigsburg: Vaihingen/Enz: Zwei Schwerverletzte nach Unfall auf der B10" title="Landkreis Ludwigsburg: Vaihingen/Enz: Zwei Schwerverletzte nach Unfall auf der B10" src="/media.media.a87963e7-94c5-4ba5-90ed-a62a6c0c6007.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="6">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Landkreis Ludwigsburg</span>					<span class="appetizer-title">Vaihingen/Enz: Zwei Schwerverletzte nach Unfall auf der B10</span>				</h3>									<div class="appetizer-text">					<span>Nach einem schweren Autounfall bei Vaihingen an der Enz war die B10 am Dienstagabend für mehrere Stunden voll gesperrt. Zwei Personen wurden bei dem Crash schwer verletzt.</span>				</div>			</section>		</a>	</div></div></section><section  class="brickgroup brick" data-renderer="_dynamic" data-layout-desktop="w6-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="af4ea240-4ace-4278-98e8-6e4596910513" data-depth="3"><div  class="brick" data-b-title="NEU_S24 - B - Advertorial-Pos (1)" data-layout-desktop="w6-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="68ff444a-3dc0-44f4-a373-7016d14cf09e" data-depth="3">







<div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="Advertorial" title=": Fetisch-Toys von Dildoking: Damit bringt ihr Abwechslung ins Bett" href="/inhalt.fetisch-toys-von-dildoking-damit-bringt-ihr-abwechslung-ins-bett.e04352c7-ec42-453c-9c6b-73d23c409334.html" target="_self">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt=": Fetisch-Toys von Dildoking: Damit bringt ihr Abwechslung ins Bett"			    title=": Fetisch-Toys von Dildoking: Damit bringt ihr Abwechslung ins Bett"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.21ec3fc8-2501-4f86-a4fc-7dc81f539b44.16x9_300.jpg 300w,						     						     /media.media.21ec3fc8-2501-4f86-a4fc-7dc81f539b44.16x9_700.jpg 700w,						     /media.media.21ec3fc8-2501-4f86-a4fc-7dc81f539b44.16x9_1024.jpg 1024w,						     /media.media.21ec3fc8-2501-4f86-a4fc-7dc81f539b44.16x9_1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt=": Fetisch-Toys von Dildoking: Damit bringt ihr Abwechslung ins Bett" title=": Fetisch-Toys von Dildoking: Damit bringt ihr Abwechslung ins Bett" src="/media.media.21ec3fc8-2501-4f86-a4fc-7dc81f539b44.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker"></span>					<span class="appetizer-title">Fetisch-Toys von "Dildoking": Damit bringt ihr Abwechslung ins Bett</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div>
</div><section  class="brick" data-b-title="NEU_S24 - B - TopThema (2)" data-layout-desktop="w6-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="0843450b-3926-4745-a2b8-aaac27d6cb00" data-depth="3">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="Video" title=": Diese 5 K-Pop Bands solltest du unbedingt kennen" href="/inhalt.diese-5-k-pop-bands-solltest-du-unbedingt-kennen.c151bb57-9898-485d-ac41-85df952c5519.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt=": Diese 5 K-Pop Bands solltest du unbedingt kennen"			    title=": Diese 5 K-Pop Bands solltest du unbedingt kennen"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.5556220d-f984-468f-9bf1-69858d7319c6.16x9_300.jpg 300w,						     						     /media.media.5556220d-f984-468f-9bf1-69858d7319c6.16x9_700.jpg 700w,						     /media.media.5556220d-f984-468f-9bf1-69858d7319c6.16x9_1024.jpg 1024w,						     /media.media.5556220d-f984-468f-9bf1-69858d7319c6.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt=": Diese 5 K-Pop Bands solltest du unbedingt kennen" title=": Diese 5 K-Pop Bands solltest du unbedingt kennen" src="/media.media.5556220d-f984-468f-9bf1-69858d7319c6.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker"></span>					<span class="appetizer-title">Diese 5 K-Pop Bands solltest du unbedingt kennen</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div></section><section  class="brick" data-b-title="NEU_S24 - B - TopThema (3)" data-layout-desktop="w6-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="e086d051-ae16-49b4-af29-2d082ad9ee39" data-depth="3">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Stuttgart-Nord: 20-Jähriger attackiert Jugendlichen mit Messer in Stuttgart-Nord" href="/inhalt.streit-eskaliert-im-stuttgarter-norden-20-jaehriger-attackiert-jugendlichen-mit-messer.72a81731-292b-4cff-95da-cf11bad8155b.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Stuttgart-Nord: 20-Jähriger attackiert Jugendlichen mit Messer in Stuttgart-Nord"			    title="Stuttgart-Nord: 20-Jähriger attackiert Jugendlichen mit Messer in Stuttgart-Nord"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.987e05ca-6adf-44e9-8e47-0cc78279bb8f.16x9_300.jpg 300w,						     						     /media.media.987e05ca-6adf-44e9-8e47-0cc78279bb8f.16x9_700.jpg 700w,						     /media.media.987e05ca-6adf-44e9-8e47-0cc78279bb8f.16x9_1024.jpg 1024w,						     /media.media.987e05ca-6adf-44e9-8e47-0cc78279bb8f.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Stuttgart-Nord: 20-Jähriger attackiert Jugendlichen mit Messer in Stuttgart-Nord" title="Stuttgart-Nord: 20-Jähriger attackiert Jugendlichen mit Messer in Stuttgart-Nord" src="/media.media.987e05ca-6adf-44e9-8e47-0cc78279bb8f.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Stuttgart-Nord</span>					<span class="appetizer-title">20-Jähriger attackiert Jugendlichen mit Messer in Stuttgart-Nord</span>				</h3>									<div class="appetizer-text">					<span>In einem Jugendwohnheim kommt es zum Streit zwischen zwei jungen Menschen. Die Auseinandersetzung eskaliert – ein Messer ist im Spiel. Drei Personen erleiden Schnittverletzungen am Arm.</span>				</div>			</section>		</a>	</div></div></section><div  class="brick" data-b-title="NEU_S24 - B - Advertorial-Pos (2)" data-layout-desktop="w6-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="e4dbd0ef-d695-49d7-bf26-5add1512ac39" data-depth="3">







<div class="item">    <div class="content">          <section class="appetizer advertorial">            <div id="taboola-below-article-thumbnails-2"></div>            <script type="text/javascript">                window._taboola = window._taboola || [];                _taboola.push({                    mode: 'thumbnails-b',                    container: 'taboola-below-article-thumbnails-2',                    placement: 'Below Article Thumbnails 2',                    target_type: 'mix',		    modeGroupOrder: 1                });            </script>        </section>    </div></div>
</div></section><article  id="article-body" class="brickgroup article-body" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="0eedd5e0-e485-4474-89d2-ba87531cb2ec" data-depth="2"><!-- NOWRAPPER(!) --><div class="close-article-iframe">
<div class="icon-close">&nbsp;</div>
</div>
<script type="text/delayscript">require(['jquery'], function($) {
$(document).ready(function() {
let closeElements = document.querySelectorAll('#article-body .close-article-iframe');
for (let i = 0; i < closeElements.length; i++) {
     closeElements[i].addEventListener('click', function(){
          document.querySelector('#article-body').style.display = 'none';
          window.history.pushState(history.state, null, cmsConfig.page.portalUrl);
      });
}
});
});</script><div  data-hidden-print="yes" class="brick" data-b-title="S24 - B - Artikel (Sozial)" data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="b1ab1285-e4ca-4820-905c-ddc3e32f86fc" data-depth="2"><div class="article-social-bar" id="article-social-bar" id="article-social-bar"data-hidden-print='yes'">	<ol>		<li class="social-ext" id="social-bar-facebook">	<a href="#" class="popup ga_custom" data-popup-width="480" data-popup-height="300" title="Auf Facebook teilen"	   data-ga-custom="{'hitType':'social','socialNetwork':'Facebook','socialAction':'share'}">	   <span class="icon-facebook"></span>	</a></li><li class="social-ext" id="social-bar-twitter">	<a href="#" class="popup ga_custom" data-popup-width="600" data-popup-height="460" title="Auf Twitter teilen"       data-ga-custom="{'hitType':'social','socialNetwork':'Twitter','socialAction':'share'}">		<span class="icon-twitter"></span>	</a></li><li class="social-ext" id="social-bar-whatsapp">	<a href="#" title="Auf WhatsApp teilen">		<span class="icon-whatsapp"></span>	</a></li><!-- Hinweis: Kommentare fÃ¼r diesen Artikel und/oder Baustein deaktiviert -->	</ol></div></div><!-- NOWRAPPER(!) --><div class="article-header" data-tags="">	<div class="item">		<div class="content">			<link itemprop="mainEntityOfPage" href="https://www.news711.de">			<h2>				<span class="article-kicker">Streaming</span>				<span class="article-headline" itemprop="headline">Netflix: Diese Filme und Serien verschwinden im Mai</span>			</h2>						<div class="article-details">		<span itemprop="author">mm</span>,&nbsp;	<meta itemprop="dateModified" content="2019-04-16T10:24:40">	<span itemprop="datePublished" content="2019-04-16T09:22:44">16.04.2019 - 09:22 Uhr</span>	  	<span itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">		<meta itemprop="name" content="">		<span itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">			<meta itemprop="url" content="">			<meta itemprop="width" content="">			<meta itemprop="height" content="">		</span>	</span></div>		</div>	</div></div><section  class="brick article-image-wrapper" data-b-title="S24 - B - Artikel (Media)" data-layout-desktop="w8-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="f0d82e6e-8975-44bf-b0a5-132035615ecf" data-depth="2"><div class="article-image">
					<div class="item">
	<div class="content">				
		<figure>	<div class="data" title="Diese Filme und Serien sind bald nicht mehr zu sehen. Foto: Shutterstock:  sitthiphong" data-tags="" data-imagecount="1" data-videocount="0" data-kaloogaclass="" data-commentcount="0" data-paidcontent="false">		<div class="image-wrapper">			<div class="image interlaced scroll-to" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">				<meta itemprop="url" content="https://www.news711.de/media.media.e74d75fa-bcbd-4238-bb5c-314da537666c.original1024.jpg">				<meta itemprop="width" content="1024">				<meta itemprop="height" content="576">				<img id="article-image"  data-sizes="auto" 					 alt="Diese Filme und Serien sind bald nicht mehr zu sehen. Foto: Shutterstock:  sitthiphong"					 title="Diese Filme und Serien sind bald nicht mehr zu sehen. Foto: Shutterstock:  sitthiphong"					 src="/media.media.e74d75fa-bcbd-4238-bb5c-314da537666c.original1024.jpg"				     data-srcset="/media.media.e74d75fa-bcbd-4238-bb5c-314da537666c.original300.jpg 300w,							     /media.media.e74d75fa-bcbd-4238-bb5c-314da537666c.original700.jpg 700w,							     /media.media.e74d75fa-bcbd-4238-bb5c-314da537666c.original1024.jpg 1024w,							     /media.media.e74d75fa-bcbd-4238-bb5c-314da537666c.original1920.jpg 1920w" class="lazyload ">				<noscript>					<img alt="Diese Filme und Serien sind bald nicht mehr zu sehen. Foto: Shutterstock:  sitthiphong" title="Diese Filme und Serien sind bald nicht mehr zu sehen. Foto: Shutterstock:  sitthiphong" src="/media.media.e74d75fa-bcbd-4238-bb5c-314da537666c.normalized.jpg" data-linkto="[data-type='slider']">				</noscript>				<div class="badges">					<a href="[data-type='youtube'], [data-type='brightcove'], #article-video" class="badge videos scroll-to">						<span class="icon-video"></span>					</a>					<a href="[data-type='slider']" class="badge images" >						<span class="icon-picture"></span>						<span class="image-count">1</span>					</a>				</div>			</div>		</div>	</div>	<figcaption>Diese Filme und Serien sind bald nicht mehr zu sehen.&nbsp;<span class="source">Foto: Shutterstock:  sitthiphong</span></figcaption>	</figure></div>		
</div></div>
				
				</section><!-- NOWRAPPER(!) --><div class="article-text">	<div class="item">		<div class="content"><p>Stuttgart - <strong>Jeden Monat aufs Neue. Wir m&uuml;ssen uns einmal mehr von einigen Serien und Filmen auf Netflix verabschieden.</strong></p>		</div>	</div></div><!-- NOWRAPPER(!) --><div class="article-text">	<div class="item">		<div class="content"><p>Damit ihr aber noch genug Zeit habt, euch auf diesen Trennungsschmerz vorzubereiten, erfahrt ihr hier, welche Serien im Mai verschwinden.</p>		</div>	</div></div><!-- NOWRAPPER(!) -->          














<div>

				<div id="traffective-ad-Mobile_Pos2" style='display: none;' class="Mobile_Pos2"></div>
			
</div>
<!-- NOWRAPPER(!) --><div class="article-text">	<div class="item">		<div class="content"><p><strong>4. Mai</strong></p>		</div>	</div></div><!-- NOWRAPPER(!) --><div class="article-text">	<div class="item">		<div class="content"><p>Atlantis</p> <p><strong>8. Mai</strong></p> <p>Elementary</p> <p><strong>9. Mai</strong></p> <p>Die Mockridges - Eine Knallerfamilie</p> <p><strong>14. Mai</strong></p> <p>Party Like a Roman Emperor</p> <p>Australien - Kontinent der Gegens&auml;tze und Extreme &nbsp;</p> <p>Built for the Kill</p> <p>Dangerous Encounters</p> <p>Inside Cocaine Wars</p> <p>Animal Intervention</p> <p>Dragonzilla - How Big Can It Get?</p> <p>Disaster Earth</p> <p>The Invaders</p> <p>Britain's Underworld</p> <p>EcoCrime Investigators</p> 		</div>	</div></div><!-- NOWRAPPER(!) --><!-- keine validen bricks -->
<section  class="brick article-below" data-b-title="S24 - B - Taboola (Artikel-Widget)" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="47ff2367-ff0d-47df-bab5-bcb471b2a4b8" data-depth="2">          














<div>

				<div id="taboola-3x2"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-3x2',
    placement: '3x2',
    target_type: 'mix'
  });
</script> 
			
</div>
</section><!-- NOWRAPPER(!) --><div class="close-article-iframe article-footer" style="bottom:0;">
<div class="icon-close">&nbsp;</div>
</div>
<script type="text/delayscript">require(['jquery'], function($) {
$(document).ready(function() {
let closeElements = document.querySelectorAll('#article-body .close-article-iframe');
for (let i = 0; i < closeElements.length; i++) {
     closeElements[i].addEventListener('click', function(){
          document.querySelector('#article-body').style.display = 'none';
          window.history.pushState(history.state, null, cmsConfig.page.portalUrl);
      });
}
});
});</script></article><!-- NOWRAPPER(!) --><section  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w6-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="f33ef761-bc4e-4d25-b6f7-8f92c00a26d8" data-depth="3"><section  class="brick" data-b-title="NEU_S24 - B - Teaser T1 (1 Artikel)" data-layout-desktop="w6-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="9fbdd5c3-d422-4edb-88f8-0dbbbbf79bdf" data-depth="3">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="Video" title="Animals: Kuriose Dreiecksbeziehung: Polyamore Adler pflegen gemeinsamen Nachwuchs" href="/inhalt.animals-kuriose-dreiecksbeziehung-polyamore-adler-pflegen-gemeinsamen-nachwuchs.a04c25da-837c-43b6-9d4b-d9ef6faf62c1.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Animals: Kuriose Dreiecksbeziehung: Polyamore Adler pflegen gemeinsamen Nachwuchs"			    title="Animals: Kuriose Dreiecksbeziehung: Polyamore Adler pflegen gemeinsamen Nachwuchs"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.4777fe00-8e43-4dbd-b3c7-fcdba98a399b.16x9_300.jpg 300w,						     						     /media.media.4777fe00-8e43-4dbd-b3c7-fcdba98a399b.16x9_700.jpg 700w,						     /media.media.4777fe00-8e43-4dbd-b3c7-fcdba98a399b.16x9_1024.jpg 1024w,						     /media.media.4777fe00-8e43-4dbd-b3c7-fcdba98a399b.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Animals: Kuriose Dreiecksbeziehung: Polyamore Adler pflegen gemeinsamen Nachwuchs" title="Animals: Kuriose Dreiecksbeziehung: Polyamore Adler pflegen gemeinsamen Nachwuchs" src="/media.media.4777fe00-8e43-4dbd-b3c7-fcdba98a399b.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Animals</span>					<span class="appetizer-title">Kuriose Dreiecksbeziehung: Polyamore Adler pflegen gemeinsamen Nachwuchs</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div></section><section  class="brick" data-b-title="NEU_S24 - B - Advertorial-Pos (5)" data-layout-desktop="w6-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="ebff45c1-b634-4e85-aed9-c14804ed9b47" data-depth="3">







<div class="item">    <div class="content">          <section class="appetizer advertorial">            <div id="taboola-below-article-thumbnails-5"></div>            <script type="text/javascript">                window._taboola = window._taboola || [];                _taboola.push({                    mode: 'thumbnails-b',                    container: 'taboola-below-article-thumbnails-5',                    placement: 'Below Article Thumbnails 5',                    target_type: 'mix',		    modeGroupOrder: 2                });            </script>        </section>    </div></div>
</section><div  class="brick" data-b-title="NEU_S24 - B - Advertorial-Pos (6)" data-layout-desktop="w6-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="b3136031-cebc-45c6-9326-33b1ff0c44ee" data-depth="3">







<div class="item">    <div class="content">          <section class="appetizer advertorial">            <div id="taboola-below-article-thumbnails-6"></div>            <script type="text/javascript">                window._taboola = window._taboola || [];                _taboola.push({                    mode: 'thumbnails-b',                    container: 'taboola-below-article-thumbnails-6',                    placement: 'Below Article Thumbnails 6',                    target_type: 'mix',		    modeGroupOrder: 2                });            </script>        </section>    </div></div>
</div><section  class="brick" data-b-title="NEU_S24 - B - Teaser T2 (1 Artikel)" data-layout-desktop="w6-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="c5c1e63e-5841-47a8-84a0-0f977b479066" data-depth="3">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Richtung Heilbronn: Lkw-Fahrer rast in Stauende und verliert Ladung – A6 gesperrt" href="/inhalt.richtung-heilbronn-lkw-fahrer-rast-in-stauende-und-verliert-ladung-a6-gesperrt.f0a929e5-5dc0-48e4-820b-9180ea66c2f0.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Richtung Heilbronn: Lkw-Fahrer rast in Stauende und verliert Ladung – A6 gesperrt"			    title="Richtung Heilbronn: Lkw-Fahrer rast in Stauende und verliert Ladung – A6 gesperrt"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.dc460138-c703-4e03-8ff8-76a2c57c3c34.16x9_300.jpg 300w,						     						     /media.media.dc460138-c703-4e03-8ff8-76a2c57c3c34.16x9_700.jpg 700w,						     /media.media.dc460138-c703-4e03-8ff8-76a2c57c3c34.16x9_1024.jpg 1024w,						     /media.media.dc460138-c703-4e03-8ff8-76a2c57c3c34.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Richtung Heilbronn: Lkw-Fahrer rast in Stauende und verliert Ladung – A6 gesperrt" title="Richtung Heilbronn: Lkw-Fahrer rast in Stauende und verliert Ladung – A6 gesperrt" src="/media.media.dc460138-c703-4e03-8ff8-76a2c57c3c34.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Richtung Heilbronn</span>					<span class="appetizer-title">Lkw-Fahrer rast in Stauende und verliert Ladung – A6 gesperrt</span>				</h3>									<div class="appetizer-text">					<span>Auf der A6 hat ein Lkw-Fahrer das Ende eines Staus übersehen und hat drei vor ihm fahrende Sattelzüge ineinander geschoben. Die zuvor geladenen Granitsteine blockieren die Fahrbahn.</span>				</div>			</section>		</a>	</div></div></section></section><section  class="brick" data-b-title="S24 - B - Teaser T1 Groß rechts (1 Artikel)" data-layout-desktop="w6-c1-notxt-if12-ia6-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="5b6f0bcd-9987-43ae-a269-0267c03852b3" data-depth="2">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Tennis: Diese Spielerinnen schlagen beim Porsche Tennis Grand Prix in Stuttgart auf" href="/inhalt.tennis-das-sind-die-heissesten-spielerinnen-beim-porsche-tennis-grand-prix-in-stuttgart.a1d9c5b8-2c2e-424d-be0b-4892f46af737.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Tennis: Diese Spielerinnen schlagen beim Porsche Tennis Grand Prix in Stuttgart auf"			    title="Tennis: Diese Spielerinnen schlagen beim Porsche Tennis Grand Prix in Stuttgart auf"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.4dc2e2bc-5f0c-4b2e-92e4-9751a164cff7.16x9_300.jpg 300w,						     						     /media.media.4dc2e2bc-5f0c-4b2e-92e4-9751a164cff7.16x9_700.jpg 700w,						     /media.media.4dc2e2bc-5f0c-4b2e-92e4-9751a164cff7.16x9_1024.jpg 1024w,						     /media.media.4dc2e2bc-5f0c-4b2e-92e4-9751a164cff7.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Tennis: Diese Spielerinnen schlagen beim Porsche Tennis Grand Prix in Stuttgart auf" title="Tennis: Diese Spielerinnen schlagen beim Porsche Tennis Grand Prix in Stuttgart auf" src="/media.media.4dc2e2bc-5f0c-4b2e-92e4-9751a164cff7.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Tennis</span>					<span class="appetizer-title">Diese Spielerinnen schlagen beim Porsche Tennis Grand Prix in Stuttgart auf</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div></section><div  class="brick" data-b-title="NEU_S24 - B - Advertorial-Pos (7)" data-layout-desktop="w3-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="07157389-b6f5-493e-84ea-e1c220088bad" data-depth="2">







<div class="item">    <div class="content">          <section class="appetizer advertorial">            <div id="taboola-below-article-thumbnails-7"></div>            <script type="text/javascript">                window._taboola = window._taboola || [];                _taboola.push({                    mode: 'thumbnails-b',                    container: 'taboola-below-article-thumbnails-7',                    placement: 'Below Article Thumbnails 7',                    target_type: 'mix',		    modeGroupOrder: 3                });            </script>        </section>    </div></div>
</div><section  class="brick" data-b-title="NEU_S24 - B - Teaser T4 (1 Artikel)" data-layout-desktop="w3-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="9f0227bf-b162-4531-b844-ff120f54c5e6" data-depth="2">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title=": Dramatische Rettung: Hund schwimmt über 200 Kilometer durchs Meer" href="/inhalt.dramatische-rettung-hund-schwimmt-ueber-200-kilometer-durchs-meer.d2bab662-4366-4900-a2e0-409958986243.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt=": Dramatische Rettung: Hund schwimmt über 200 Kilometer durchs Meer"			    title=": Dramatische Rettung: Hund schwimmt über 200 Kilometer durchs Meer"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.35aecd87-5233-468c-9fbb-a07f19ccb6d9.16x9_300.jpg 300w,						     						     /media.media.35aecd87-5233-468c-9fbb-a07f19ccb6d9.16x9_700.jpg 700w,						     /media.media.35aecd87-5233-468c-9fbb-a07f19ccb6d9.16x9_1024.jpg 1024w,						     /media.media.35aecd87-5233-468c-9fbb-a07f19ccb6d9.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt=": Dramatische Rettung: Hund schwimmt über 200 Kilometer durchs Meer" title=": Dramatische Rettung: Hund schwimmt über 200 Kilometer durchs Meer" src="/media.media.35aecd87-5233-468c-9fbb-a07f19ccb6d9.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker"></span>					<span class="appetizer-title">Dramatische Rettung: Hund schwimmt über 200 Kilometer durchs Meer</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div></section><div  class="brick" data-b-title="NEU_S24 - B - Advertorial-Pos HouseAd (1 - T5)" data-layout-desktop="w3-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="c62300ff-17b9-4c49-8754-9f1ed507e382" data-depth="2">







<div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="Advertorial" title=": Finde einen Job, der Dich umhaut!" href="https://www.jobs711.de" target="_blank">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt=": Finde einen Job, der Dich umhaut!"			    title=": Finde einen Job, der Dich umhaut!"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.6df5ffcb-590c-4355-90b1-5b404e25323d.16x9_300.jpg 300w,						     						     /media.media.6df5ffcb-590c-4355-90b1-5b404e25323d.16x9_700.jpg 700w,						     /media.media.6df5ffcb-590c-4355-90b1-5b404e25323d.16x9_1024.jpg 1024w,						     /media.media.6df5ffcb-590c-4355-90b1-5b404e25323d.16x9_1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt=": Finde einen Job, der Dich umhaut!" title=": Finde einen Job, der Dich umhaut!" src="/media.media.6df5ffcb-590c-4355-90b1-5b404e25323d.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker"></span>					<span class="appetizer-title">Finde einen Job, der Dich umhaut!</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div>
</div><section  class="brick" data-b-title="NEU_S24 - B - Teaser T6 (1 Artikel)" data-layout-desktop="w3-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="6c9dd93c-b419-42e3-bd9b-c66c0b5fee3a" data-depth="2">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title=": Von Polizei erwischt: Mann schmuggelt 44 Diamanten in seinem Hintern" href="/inhalt.von-polizei-erwischt-mann-schmuggelt-44-diamanten-in-seinem-hintern.86fd11b6-a698-42aa-bb42-c599ec433961.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt=": Von Polizei erwischt: Mann schmuggelt 44 Diamanten in seinem Hintern"			    title=": Von Polizei erwischt: Mann schmuggelt 44 Diamanten in seinem Hintern"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.3362a647-10d9-4267-bbf5-e82601e13bea.16x9_300.jpg 300w,						     						     /media.media.3362a647-10d9-4267-bbf5-e82601e13bea.16x9_700.jpg 700w,						     /media.media.3362a647-10d9-4267-bbf5-e82601e13bea.16x9_1024.jpg 1024w,						     /media.media.3362a647-10d9-4267-bbf5-e82601e13bea.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt=": Von Polizei erwischt: Mann schmuggelt 44 Diamanten in seinem Hintern" title=": Von Polizei erwischt: Mann schmuggelt 44 Diamanten in seinem Hintern" src="/media.media.3362a647-10d9-4267-bbf5-e82601e13bea.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker"></span>					<span class="appetizer-title">Von Polizei erwischt: Mann schmuggelt 44 Diamanten in seinem Hintern</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div></section><section  class="brick" data-b-title="NEU_S24 - B - Teaser T7 (1 Artikel)" data-layout-desktop="w3-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="b19169ee-2bb7-47a4-a380-1cdfad6280ba" data-depth="2">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="B27 Kreis Ludwigsburg: Ludwigsburg: Alkoholfahrt endet auf dem Autodach" href="/inhalt.b27-kreis-ludwigsburg-alkoholfahrt-endet-auf-dem-autodach.116b65d6-e640-4e01-87bc-1a4d893e2086.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="B27 Kreis Ludwigsburg: Ludwigsburg: Alkoholfahrt endet auf dem Autodach"			    title="B27 Kreis Ludwigsburg: Ludwigsburg: Alkoholfahrt endet auf dem Autodach"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.a47c4979-0663-4298-9100-f140b5dc4a85.16x9_300.jpg 300w,						     						     /media.media.a47c4979-0663-4298-9100-f140b5dc4a85.16x9_700.jpg 700w,						     /media.media.a47c4979-0663-4298-9100-f140b5dc4a85.16x9_1024.jpg 1024w,						     /media.media.a47c4979-0663-4298-9100-f140b5dc4a85.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="B27 Kreis Ludwigsburg: Ludwigsburg: Alkoholfahrt endet auf dem Autodach" title="B27 Kreis Ludwigsburg: Ludwigsburg: Alkoholfahrt endet auf dem Autodach" src="/media.media.a47c4979-0663-4298-9100-f140b5dc4a85.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">B27 Kreis Ludwigsburg</span>					<span class="appetizer-title">Ludwigsburg: Alkoholfahrt endet auf dem Autodach</span>				</h3>									<div class="appetizer-text">					<span>Eine 33-Jährige Autofahrerin hat auf der B27 im Kreis Ludwigsburg die Kontrolle über ihren Opel verloren. Nach einem Überholmanöver überschlug sich der Wagen.</span>				</div>			</section>		</a>	</div></div></section><div  class="brick" data-b-title="NEU_S24 - B - Advertorial-Pos (8)" data-layout-desktop="w3-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="c3ceaff6-65da-42ad-8196-f71bfa4193a3" data-depth="2">







<div class="item">    <div class="content">          <section class="appetizer advertorial">            <div id="taboola-below-article-thumbnails-8"></div>            <script type="text/javascript">                window._taboola = window._taboola || [];                _taboola.push({                    mode: 'thumbnails-b',                    container: 'taboola-below-article-thumbnails-8',                    placement: 'Below Article Thumbnails 8',                    target_type: 'mix',		    modeGroupOrder: 3                });            </script>        </section>    </div></div>
</div><section  class="brick" data-b-title="NEU_S24 - B - Teaser T8-9 (2 Artikel)" data-layout-desktop="w6-c2-notxt-if12-ia3-" data-layout-tablet="w12-c2-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="1224dfa3-f1f0-41bf-a5ae-18465f094b4b" data-depth="2">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Gaming: Kein Downloadcontent für Star Wars Jedi: Fallen Order geplant" href="/inhalt.gaming-kein-dowloadcontent-fuer-star-wars-jedi-fallen-order-geplant.fa04ee69-cbc0-480b-a8ca-b9da2765fb27.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Gaming: Kein Downloadcontent für Star Wars Jedi: Fallen Order geplant"			    title="Gaming: Kein Downloadcontent für Star Wars Jedi: Fallen Order geplant"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.ed68d4f2-6e7a-46d1-8a50-6080e2b004f9.16x9_300.jpg 300w,						     						     /media.media.ed68d4f2-6e7a-46d1-8a50-6080e2b004f9.16x9_700.jpg 700w,						     /media.media.ed68d4f2-6e7a-46d1-8a50-6080e2b004f9.16x9_1024.jpg 1024w,						     /media.media.ed68d4f2-6e7a-46d1-8a50-6080e2b004f9.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Gaming: Kein Downloadcontent für Star Wars Jedi: Fallen Order geplant" title="Gaming: Kein Downloadcontent für Star Wars Jedi: Fallen Order geplant" src="/media.media.ed68d4f2-6e7a-46d1-8a50-6080e2b004f9.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Gaming</span>					<span class="appetizer-title">Kein Downloadcontent für "Star Wars Jedi: Fallen Order" geplant</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Kreis Ludwigsburg: 25-Jähriger niest auf A 81 und verursacht Unfall" href="/inhalt.a81-im-kreis-ludwigsburg-25-jaehriger-niest-und-verursacht-unfall.341cc3a4-375f-4953-a731-d72f51bd56ef.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Kreis Ludwigsburg: 25-Jähriger niest auf A 81 und verursacht Unfall"			    title="Kreis Ludwigsburg: 25-Jähriger niest auf A 81 und verursacht Unfall"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.21603796-617e-4b10-a5af-925af3365995.16x9_300.jpg 300w,						     						     /media.media.21603796-617e-4b10-a5af-925af3365995.16x9_700.jpg 700w,						     /media.media.21603796-617e-4b10-a5af-925af3365995.16x9_1024.jpg 1024w,						     /media.media.21603796-617e-4b10-a5af-925af3365995.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Kreis Ludwigsburg: 25-Jähriger niest auf A 81 und verursacht Unfall" title="Kreis Ludwigsburg: 25-Jähriger niest auf A 81 und verursacht Unfall" src="/media.media.21603796-617e-4b10-a5af-925af3365995.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Kreis Ludwigsburg</span>					<span class="appetizer-title">25-Jähriger niest auf A 81 und verursacht Unfall</span>				</h3>									<div class="appetizer-text">					<span>Ein Nieser wurde ihm zum Verhängnis: Ein 25-jähriger Autofahrer musste auf seiner Fahrt auf der A81 wohl so stark niesen, dass er mit einem Sattelzug kollidierte.</span>				</div>			</section>		</a>	</div></div></section><section  class="brick" data-b-title="S24 - B - Teaser T1 Groß links (1 Artikel)" data-layout-desktop="w6-c1-notxt-if12-ia6-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="243ff314-8ddc-4627-8039-6bb0f3d4de87" data-depth="2">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="VfB Stuttgart: Wir feiern Ozan Kabak! 10 Fakten über den türkischen Shootingstar vom VfB" href="/inhalt.vfb-wir-feiern-ozan-kabak-das-musst-du-ueber-den-tuerkischen-shootingstar-wissen.c3ab20cb-a3c2-44e2-8c8c-de3de16f1b27.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="VfB Stuttgart: Wir feiern Ozan Kabak! 10 Fakten über den türkischen Shootingstar vom VfB"			    title="VfB Stuttgart: Wir feiern Ozan Kabak! 10 Fakten über den türkischen Shootingstar vom VfB"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.be512e34-3053-48d7-b077-7b734f866211.16x9_300.jpg 300w,						     						     /media.media.be512e34-3053-48d7-b077-7b734f866211.16x9_700.jpg 700w,						     /media.media.be512e34-3053-48d7-b077-7b734f866211.16x9_1024.jpg 1024w,						     /media.media.be512e34-3053-48d7-b077-7b734f866211.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="VfB Stuttgart: Wir feiern Ozan Kabak! 10 Fakten über den türkischen Shootingstar vom VfB" title="VfB Stuttgart: Wir feiern Ozan Kabak! 10 Fakten über den türkischen Shootingstar vom VfB" src="/media.media.be512e34-3053-48d7-b077-7b734f866211.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">VfB Stuttgart</span>					<span class="appetizer-title">Wir feiern Ozan Kabak! 10 Fakten über den türkischen Shootingstar vom VfB</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div></section><section  class="brickgroup brick" data-renderer="_dynamic" data-layout-desktop="w6-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="c2a69802-5557-44a3-826f-2c803aa11503" data-depth="3"><div  class="brick" data-b-title="NEU_S24 - B - Advertorial-Pos (9)" data-layout-desktop="w6-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="feb633dc-dd1d-4bf7-a318-db770680ef62" data-depth="3">







<div class="item">    <div class="content">          <section class="appetizer advertorial">            <div id="taboola-below-article-thumbnails-9"></div>            <script type="text/javascript">                window._taboola = window._taboola || [];                _taboola.push({                    mode: 'thumbnails-b',                    container: 'taboola-below-article-thumbnails-9',                    placement: 'Below Article Thumbnails 9',                    target_type: 'mix',		    modeGroupOrder: 3                });            </script>        </section>    </div></div>
</div><section  class="brick" data-b-title="NEU_S24 - B - Teaser T13 (1 Artikel)" data-layout-desktop="w6-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="8d85c706-4672-4a2b-b7ae-b12148e79ad7" data-depth="3">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Wohnen: Ihr könnt bald Möbel bei Ikea mieten" href="/inhalt.wohnen-ihr-koennt-bald-moebel-bei-ikea-mieten.56efa586-3d40-4973-b713-d005fd2c9eff.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Wohnen: Ihr könnt bald Möbel bei Ikea mieten"			    title="Wohnen: Ihr könnt bald Möbel bei Ikea mieten"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.bdf23a6e-d685-4953-90ba-574f2eaa3d33.16x9_300.jpg 300w,						     						     /media.media.bdf23a6e-d685-4953-90ba-574f2eaa3d33.16x9_700.jpg 700w,						     /media.media.bdf23a6e-d685-4953-90ba-574f2eaa3d33.16x9_1024.jpg 1024w,						     /media.media.bdf23a6e-d685-4953-90ba-574f2eaa3d33.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Wohnen: Ihr könnt bald Möbel bei Ikea mieten" title="Wohnen: Ihr könnt bald Möbel bei Ikea mieten" src="/media.media.bdf23a6e-d685-4953-90ba-574f2eaa3d33.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Wohnen</span>					<span class="appetizer-title">Ihr könnt bald Möbel bei Ikea mieten</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div></section><section  class="brick" data-b-title="NEU_S24 - B - Teaser T14 (1 Artikel)" data-layout-desktop="w6-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="82df5e90-1172-4d09-a32b-d3cedd7dba0d" data-depth="3">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="USA: Beim Windelwechseln - Vater verletzt sich und Tochter mit Pistole" href="/inhalt.usa-beim-windelwechseln-vater-verletzt-sich-und-tochter-mit-pistole.31599e93-0282-4e59-aca8-ab16e1bf827f.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="USA: Beim Windelwechseln - Vater verletzt sich und Tochter mit Pistole"			    title="USA: Beim Windelwechseln - Vater verletzt sich und Tochter mit Pistole"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.07682a8a-3c5a-4782-a584-8b449a98b07a.16x9_300.jpg 300w,						     						     /media.media.07682a8a-3c5a-4782-a584-8b449a98b07a.16x9_700.jpg 700w,						     /media.media.07682a8a-3c5a-4782-a584-8b449a98b07a.16x9_1024.jpg 1024w,						     /media.media.07682a8a-3c5a-4782-a584-8b449a98b07a.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="USA: Beim Windelwechseln - Vater verletzt sich und Tochter mit Pistole" title="USA: Beim Windelwechseln - Vater verletzt sich und Tochter mit Pistole" src="/media.media.07682a8a-3c5a-4782-a584-8b449a98b07a.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">USA</span>					<span class="appetizer-title">Beim Windelwechseln - Vater verletzt sich und Tochter mit Pistole</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div></section><div  class="brick" data-b-title="NEU_S24 - B - Advertorial-Pos (10)" data-layout-desktop="w6-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="f412f688-4400-4840-bcd1-16edd0d82f82" data-depth="3">







<div class="item">    <div class="content">          <section class="appetizer advertorial">            <div id="taboola-below-article-thumbnails-10"></div>            <script type="text/javascript">                window._taboola = window._taboola || [];                _taboola.push({                    mode: 'thumbnails-b',                    container: 'taboola-below-article-thumbnails-10',                    placement: 'Below Article Thumbnails 10',                    target_type: 'mix',		    modeGroupOrder: 4                });            </script>        </section>    </div></div>
</div></section><section  class="brick" data-b-title="NEU_S24 - B - Teaser T15 (1 Artikel)" data-layout-desktop="w3-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="798ddc2f-b9cf-4656-a15b-58a080687f34" data-depth="2">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title=": Ein Basketballfeld zu Ehren von US-Rapper Nipsey Hussle" href="/inhalt.ein-basketballfeld-zu-ehren-von-us-rapper-nipsey-hussle.05db9d2b-e5bd-414e-a483-b787b2c0b7db.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt=": Ein Basketballfeld zu Ehren von US-Rapper Nipsey Hussle"			    title=": Ein Basketballfeld zu Ehren von US-Rapper Nipsey Hussle"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.d6afc9de-dace-4828-9445-f91372dc3a1b.16x9_300.jpg 300w,						     						     /media.media.d6afc9de-dace-4828-9445-f91372dc3a1b.16x9_700.jpg 700w,						     /media.media.d6afc9de-dace-4828-9445-f91372dc3a1b.16x9_1024.jpg 1024w,						     /media.media.d6afc9de-dace-4828-9445-f91372dc3a1b.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt=": Ein Basketballfeld zu Ehren von US-Rapper Nipsey Hussle" title=": Ein Basketballfeld zu Ehren von US-Rapper Nipsey Hussle" src="/media.media.d6afc9de-dace-4828-9445-f91372dc3a1b.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker"></span>					<span class="appetizer-title">Ein Basketballfeld zu Ehren von US-Rapper Nipsey Hussle</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div></section><div  class="brick" data-b-title="NEU_S24 - B - Advertorial-Pos HouseAd (2 - T16)" data-layout-desktop="w3-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="f24f7d2b-4ab6-4d1e-9a5b-0d4065f86c7a" data-depth="2">







<div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="Advertorial" title=": Jetzt echte Schnäppchen in deiner Umgebung sichern!" href="https://www.weekli.de/stuttgart#" target="_blank">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt=": Jetzt echte Schnäppchen in deiner Umgebung sichern!"			    title=": Jetzt echte Schnäppchen in deiner Umgebung sichern!"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.a939cd8b-4be9-483f-86de-c0e55f4afe30.16x9_300.jpg 300w,						     						     /media.media.a939cd8b-4be9-483f-86de-c0e55f4afe30.16x9_700.jpg 700w,						     /media.media.a939cd8b-4be9-483f-86de-c0e55f4afe30.16x9_1024.jpg 1024w,						     /media.media.a939cd8b-4be9-483f-86de-c0e55f4afe30.16x9_1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt=": Jetzt echte Schnäppchen in deiner Umgebung sichern!" title=": Jetzt echte Schnäppchen in deiner Umgebung sichern!" src="/media.media.a939cd8b-4be9-483f-86de-c0e55f4afe30.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker"></span>					<span class="appetizer-title">Jetzt echte Schnäppchen in deiner Umgebung sichern!</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div>
</div><section  class="brick" data-b-title="NEU_S24 - B - Teaser T17 (1 Artikel)" data-layout-desktop="w3-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="a53cbdf2-5159-4609-8013-b64b35bf0439" data-depth="2">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title=": Game of Thrones: Erste Folge der finalen Staffel bricht Rekorde" href="/inhalt.game-of-thrones-erste-folge-der-finalen-staffel-bricht-rekorde.90d32a10-53ae-4e11-b791-e6329a69a15c.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt=": Game of Thrones: Erste Folge der finalen Staffel bricht Rekorde"			    title=": Game of Thrones: Erste Folge der finalen Staffel bricht Rekorde"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.e5a8ae41-4275-4e31-9cba-65f39c4c8a71.16x9_300.jpg 300w,						     						     /media.media.e5a8ae41-4275-4e31-9cba-65f39c4c8a71.16x9_700.jpg 700w,						     /media.media.e5a8ae41-4275-4e31-9cba-65f39c4c8a71.16x9_1024.jpg 1024w,						     /media.media.e5a8ae41-4275-4e31-9cba-65f39c4c8a71.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt=": Game of Thrones: Erste Folge der finalen Staffel bricht Rekorde" title=": Game of Thrones: Erste Folge der finalen Staffel bricht Rekorde" src="/media.media.e5a8ae41-4275-4e31-9cba-65f39c4c8a71.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker"></span>					<span class="appetizer-title">Game of Thrones: Erste Folge der finalen Staffel bricht Rekorde</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div></section><div  class="brick" data-b-title="NEU_S24 - B - Advertorial-Pos (11)" data-layout-desktop="w3-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="c1207ce4-f712-4351-b6b2-1072887a96ca" data-depth="2">







<div class="item">    <div class="content">          <section class="appetizer advertorial">            <div id="taboola-below-article-thumbnails-11"></div>            <script type="text/javascript">                window._taboola = window._taboola || [];                _taboola.push({                    mode: 'thumbnails-b',                    container: 'taboola-below-article-thumbnails-11',                    placement: 'Below Article Thumbnails 11',                    target_type: 'mix',		    modeGroupOrder: 4                });            </script>        </section>    </div></div>
</div><section  class="brick" data-b-title="NEU_S24 - B - Teaser T18-19 (2 Artikel)" data-layout-desktop="w6-c2-notxt-if12-ia3-" data-layout-tablet="w12-c2-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="5da09bca-4a9d-444a-8f9d-891bc3319694" data-depth="2">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Streaming: Netflix: Diese neuen Filme und Serien erscheinen im Mai" href="/inhalt.streaming-neue-netflix-serien-im-mai.3f63f9d4-831c-44bc-8f0b-a0efa896797d.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Streaming: Netflix: Diese neuen Filme und Serien erscheinen im Mai"			    title="Streaming: Netflix: Diese neuen Filme und Serien erscheinen im Mai"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.2523b3c6-95f4-417b-a143-b437767d8dcb.16x9_300.jpg 300w,						     						     /media.media.2523b3c6-95f4-417b-a143-b437767d8dcb.16x9_700.jpg 700w,						     /media.media.2523b3c6-95f4-417b-a143-b437767d8dcb.16x9_1024.jpg 1024w,						     /media.media.2523b3c6-95f4-417b-a143-b437767d8dcb.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Streaming: Netflix: Diese neuen Filme und Serien erscheinen im Mai" title="Streaming: Netflix: Diese neuen Filme und Serien erscheinen im Mai" src="/media.media.2523b3c6-95f4-417b-a143-b437767d8dcb.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Streaming</span>					<span class="appetizer-title">Netflix: Diese neuen Filme und Serien erscheinen im Mai</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title=": Nach Notre-Dame-Katastrophe: Gucci-Milliardär spendet riesige Summe" href="/inhalt.nach-notre-dame-katastrophe-gucci-milliardaer-spendet-riesige-summe.fb1533a9-a00a-4724-8f71-35fbf0d68a80.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt=": Nach Notre-Dame-Katastrophe: Gucci-Milliardär spendet riesige Summe"			    title=": Nach Notre-Dame-Katastrophe: Gucci-Milliardär spendet riesige Summe"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.1e4a2de7-16a4-49d5-beec-58a58a3d12a5.16x9_300.jpg 300w,						     						     /media.media.1e4a2de7-16a4-49d5-beec-58a58a3d12a5.16x9_700.jpg 700w,						     /media.media.1e4a2de7-16a4-49d5-beec-58a58a3d12a5.16x9_1024.jpg 1024w,						     /media.media.1e4a2de7-16a4-49d5-beec-58a58a3d12a5.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt=": Nach Notre-Dame-Katastrophe: Gucci-Milliardär spendet riesige Summe" title=": Nach Notre-Dame-Katastrophe: Gucci-Milliardär spendet riesige Summe" src="/media.media.1e4a2de7-16a4-49d5-beec-58a58a3d12a5.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker"></span>					<span class="appetizer-title">Nach Notre-Dame-Katastrophe: Gucci-Milliardär spendet riesige Summe</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div></section><div  class="brick" data-b-title="NEU_S24 - B - Advertorial-Pos (12)" data-layout-desktop="w3-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="267602ed-9716-4b60-a520-56828f8204e2" data-depth="2">







<div class="item">    <div class="content">          <section class="appetizer advertorial">            <div id="taboola-below-article-thumbnails-12"></div>            <script type="text/javascript">                window._taboola = window._taboola || [];                _taboola.push({                    mode: 'thumbnails-b',                    container: 'taboola-below-article-thumbnails-12',                    placement: 'Below Article Thumbnails 12',                    target_type: 'mix',		    modeGroupOrder: 4                });            </script>        </section>    </div></div>
</div><section  class="brick" data-b-title="NEU_S24 - B - Teaser T21 (1 Artikel)" data-layout-desktop="w3-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="822e35a1-f719-450f-903b-8f4e01f8aafa" data-depth="2">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="3" data-tags="Video" title="Dicke Rauchwolken über Schorndorf: Schorndorf: Feuer bricht in Gebäude aus – Fünf Menschen verletzt" href="/inhalt.dicke-rauchwolken-ueber-schorndorf-feuer-bricht-in-gebaeude-aus-fuenf-menschen-verletzt.00d730cd-a8df-4560-aec0-4208d33df93f.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Dicke Rauchwolken über Schorndorf: Schorndorf: Feuer bricht in Gebäude aus – Fünf Menschen verletzt"			    title="Dicke Rauchwolken über Schorndorf: Schorndorf: Feuer bricht in Gebäude aus – Fünf Menschen verletzt"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.8d2bd6ea-33cf-49dc-98f8-e8bebd2426b6.16x9_300.jpg 300w,						     						     /media.media.8d2bd6ea-33cf-49dc-98f8-e8bebd2426b6.16x9_700.jpg 700w,						     /media.media.8d2bd6ea-33cf-49dc-98f8-e8bebd2426b6.16x9_1024.jpg 1024w,						     /media.media.8d2bd6ea-33cf-49dc-98f8-e8bebd2426b6.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Dicke Rauchwolken über Schorndorf: Schorndorf: Feuer bricht in Gebäude aus – Fünf Menschen verletzt" title="Dicke Rauchwolken über Schorndorf: Schorndorf: Feuer bricht in Gebäude aus – Fünf Menschen verletzt" src="/media.media.8d2bd6ea-33cf-49dc-98f8-e8bebd2426b6.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="3">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Dicke Rauchwolken über Schorndorf</span>					<span class="appetizer-title">Schorndorf: Feuer bricht in Gebäude aus – Fünf Menschen verletzt</span>				</h3>									<div class="appetizer-text">					<span>In Schorndorf ist einem einem Gebäude ein Feuer ausgebrochen. Mindestens fünf Menschen wurden dabei verletzt. Die Bevölkerung in der Innenstadt soll Fenster und Türen schließen.</span>				</div>			</section>		</a>	</div></div></section><section  class="brick" data-b-title="S24 - B - TopTeaser Rest (4/1)" data-layout-desktop="w12-c4-notxt-if12-ia3-" data-layout-tablet="w12-c2-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="7d9d20bf-fdea-48f4-b43a-c771b7467a37" data-depth="1">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Landkreis Tübingen: Zwei schwerverletzte Polizisten! Streifenwagen schanzt in Baustelle" href="/inhalt.landkreis-tuebingen-zwei-schwerverletzte-polizisten-streifenwagen-schanzt-in-baustelle.d663859e-2825-49d5-8716-88885e638c9b.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Landkreis Tübingen: Zwei schwerverletzte Polizisten! Streifenwagen schanzt in Baustelle"			    title="Landkreis Tübingen: Zwei schwerverletzte Polizisten! Streifenwagen schanzt in Baustelle"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.b3a56841-5fac-45c3-8b8e-4dc7002c44f5.16x9_300.jpg 300w,						     						     /media.media.b3a56841-5fac-45c3-8b8e-4dc7002c44f5.16x9_700.jpg 700w,						     /media.media.b3a56841-5fac-45c3-8b8e-4dc7002c44f5.16x9_1024.jpg 1024w,						     /media.media.b3a56841-5fac-45c3-8b8e-4dc7002c44f5.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Landkreis Tübingen: Zwei schwerverletzte Polizisten! Streifenwagen schanzt in Baustelle" title="Landkreis Tübingen: Zwei schwerverletzte Polizisten! Streifenwagen schanzt in Baustelle" src="/media.media.b3a56841-5fac-45c3-8b8e-4dc7002c44f5.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Landkreis Tübingen</span>					<span class="appetizer-title">Zwei schwerverletzte Polizisten! Streifenwagen schanzt in Baustelle</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title=": Kein Bock auf Game of Thrones? Fünf gute Serien zum Binge-Watching" href="/inhalt.kein-bock-auf-game-of-thrones-fuenf-gute-serien-zum-binge-watching.8cf37efb-a181-466a-81b3-ba803028b73a.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt=": Kein Bock auf Game of Thrones? Fünf gute Serien zum Binge-Watching"			    title=": Kein Bock auf Game of Thrones? Fünf gute Serien zum Binge-Watching"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.57603ba4-8855-4fc9-8576-c28a2cfc5957.16x9_300.jpg 300w,						     						     /media.media.57603ba4-8855-4fc9-8576-c28a2cfc5957.16x9_700.jpg 700w,						     /media.media.57603ba4-8855-4fc9-8576-c28a2cfc5957.16x9_1024.jpg 1024w,						     /media.media.57603ba4-8855-4fc9-8576-c28a2cfc5957.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt=": Kein Bock auf Game of Thrones? Fünf gute Serien zum Binge-Watching" title=": Kein Bock auf Game of Thrones? Fünf gute Serien zum Binge-Watching" src="/media.media.57603ba4-8855-4fc9-8576-c28a2cfc5957.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker"></span>					<span class="appetizer-title">Kein Bock auf Game of Thrones? Fünf gute Serien zum Binge-Watching</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Stuttgart-Bad Cannstatt: Fußgängerin von betrunkenem Radfahrer in Cannstatt umgefahren" href="/inhalt.stuttgart-bad-cannstatt-fussgaengerin-von-betrunkenem-radfahrer-umgefahren.262cb639-ba42-4c62-acf8-ec5d483aedc8.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Stuttgart-Bad Cannstatt: Fußgängerin von betrunkenem Radfahrer in Cannstatt umgefahren"			    title="Stuttgart-Bad Cannstatt: Fußgängerin von betrunkenem Radfahrer in Cannstatt umgefahren"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.752f3a7a-cd65-41bb-ad2c-9dc9c3e078f4.16x9_300.jpg 300w,						     						     /media.media.752f3a7a-cd65-41bb-ad2c-9dc9c3e078f4.16x9_700.jpg 700w,						     /media.media.752f3a7a-cd65-41bb-ad2c-9dc9c3e078f4.16x9_1024.jpg 1024w,						     /media.media.752f3a7a-cd65-41bb-ad2c-9dc9c3e078f4.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Stuttgart-Bad Cannstatt: Fußgängerin von betrunkenem Radfahrer in Cannstatt umgefahren" title="Stuttgart-Bad Cannstatt: Fußgängerin von betrunkenem Radfahrer in Cannstatt umgefahren" src="/media.media.752f3a7a-cd65-41bb-ad2c-9dc9c3e078f4.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Stuttgart-Bad Cannstatt</span>					<span class="appetizer-title">Fußgängerin von betrunkenem Radfahrer in Cannstatt umgefahren</span>				</h3>									<div class="appetizer-text">					<span>Ein laut Polizei betrunkener Radfahrer ist verbotswidrig auf einem Gehweg unterwegs und fährt eine Fußgängerin um. Beide erleiden schwere Verletzungen und kamen in ein Krankenhaus.</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="Video" title=": Kurz nicht aufgepasst: Junge rasiert kleiner Schwester den Kopf" href="/inhalt.kurz-nicht-aufgepasst-junge-rasiert-kleiner-schwester-den-kopf.6fabe6e6-c000-4cd9-87ac-138c1ef1e6d2.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt=": Kurz nicht aufgepasst: Junge rasiert kleiner Schwester den Kopf"			    title=": Kurz nicht aufgepasst: Junge rasiert kleiner Schwester den Kopf"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.439f06db-9f22-4e70-a77e-82fdb63e2207.16x9_300.jpg 300w,						     						     /media.media.439f06db-9f22-4e70-a77e-82fdb63e2207.16x9_700.jpg 700w,						     /media.media.439f06db-9f22-4e70-a77e-82fdb63e2207.16x9_1024.jpg 1024w,						     /media.media.439f06db-9f22-4e70-a77e-82fdb63e2207.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt=": Kurz nicht aufgepasst: Junge rasiert kleiner Schwester den Kopf" title=": Kurz nicht aufgepasst: Junge rasiert kleiner Schwester den Kopf" src="/media.media.439f06db-9f22-4e70-a77e-82fdb63e2207.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker"></span>					<span class="appetizer-title">Kurz nicht aufgepasst: Junge rasiert kleiner Schwester den Kopf</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div id="load-more" class="load-more">	<div class="loader">		<span class="in1"></span>		<span class="in2"></span>		<span class="in3"></span>		<span class="in4"></span>	</div></div>	<script type="text/delayscript">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</script></section></div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="4a0fc37b-ee9f-4b44-b73c-51bdc902a742" data-depth="1"><!-- NOWRAPPER(!) -->












<footer id="footer">
<ul class="footer-links">
<li><a href="/impressum">Impressum &amp; Kontakt </a></li>
<li><a href="/datenschutz">Datenschutzerklärung </a></li></ul><a class="scroll-to" href="#top-of-page" id="top-anchor"><span class="icon-arrow-1"></span> </a></footer>
<section  class="brick" data-b-title="S24 - B - Taboola (Footer)" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="97734b53-e54a-4a22-be0b-ad12e0c02d91" data-depth="1">          














<div>

				<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

			
</div>
</section></div><!-- NOWRAPPER(!) --><!-- NOWRAPPER(!) -->          














<div>

				<div id="traffective-ad-WPSkyscraper" style='display: none;' class="WPSkyscraper"></div>
<div id="traffective-ad-Skyscraper" style='display: none;' class="Skyscraper"></div>
			
</div>
</div></div><!-- OMS-Ad-Include EC for SKYSCRAPER is null -->
	<!-- 11-201 / 08:43:54 --></body></html>