<!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 7]> <html class="ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 8]> <html class="ie8" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 9]> <html class="ie9" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<html lang="de" style="min-height: 900px;"
	  data-test="/inhalt.social-media-news-mit-2flash-fabian-youtuber-als-kino-regisseur-das-geht-gerade-auf-social-media-ab.df7ad590-451e-46ae-b755-58684826feca.html"
	  data-layout="desktop" 
	  data-device="desktop"  
	  data-userstate="loading"
	  data-userpermission="false"
	  data-static-baseurl="https://www.news711.de/www/news711/_responsive/js/_final/"
	  data-addedtags=""
	  data-pc="false"	  
	  >
	<head>
		<!-- Keine Inhaltsauswahl am Seitentemplate definiert -->
<link rel="amphtml" href="https://www.news711.de/inhalt.social-media-news-mit-2flash-fabian-youtuber-als-kino-regisseur-das-geht-gerade-auf-social-media-ab.df7ad590-451e-46ae-b755-58684826feca._amp.html"><meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes">
<title>YouTuber als Kino-Regisseur?! Das geht gerade auf Social Media ab - NEWS711</title>
<link rel="canonical" href="https://www.news711.de/inhalt.social-media-news-mit-2flash-fabian-youtuber-als-kino-regisseur-das-geht-gerade-auf-social-media-ab.df7ad590-451e-46ae-b755-58684826feca.html">
<meta name="robots" content="index, follow, noarchive, noodp, noydir" />
<meta name="siteinfo" content="https://www.news711.de/robots.txt">
<meta name="description" content="Stuttgart - YouTuber Freshtorge hat es schon einmal mit einem Kinofilm versucht und ist dabei ziemlich gefloppt. Das soll sich bei seinem zweiten Anlauf natürli">
<meta name="date" content="Fri Oct 11 16:29:06 CEST 2019">   
<meta name="keywords" content="">
<meta name="news_keywords" content="">
<meta name="google-site-verification" content="o0WUFxkOP2oLctlEXHxmVa0IvYPfDmmBhlQ91LmO0-k" />
<meta property="og:type" content="article" />
<meta property="og:title" content="YouTuber als Kino-Regisseur?! Das geht gerade auf Social Media ab - NEWS711" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.news711.de/media.media.1164f048-cea3-4fe2-81a8-62b5e93c8614.original1024.jpg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="673">
<meta property="og:description" content="Stuttgart - YouTuber Freshtorge hat es schon einmal mit einem Kinofilm versucht und ist dabei ziemlich gefloppt. Das soll sich bei seinem zweiten Anlauf natürli" />
<meta property="og:url" content="https://www.news711.de/inhalt.social-media-news-mit-2flash-fabian-youtuber-als-kino-regisseur-das-geht-gerade-auf-social-media-ab.df7ad590-451e-46ae-b755-58684826feca.html" />
    
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@news711">
<meta name="twitter:image" content="https://www.news711.de/media.facebook.1164f048-cea3-4fe2-81a8-62b5e93c8614.normalized.jpg" />

<link rel="apple-touch-icon" sizes="180x180" href="https://www.news711.de/staticcontent/news711/common/images/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.news711.de/staticcontent/news711/common/images/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.news711.de/staticcontent/news711/common/images/favicons/favicon-16x16.png">
<link rel="manifest" href="/manifest.json?v=02">
<link rel="mask-icon" href="https://www.news711.de/staticcontent/news711/common/images/favicons/safari-pinned-tab.svg" color="#bf3b2a">
<link rel="shortcut icon" href="https://www.news711.de/staticcontent/news711/common/images/favicons/favicon.ico">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="https://www.news711.de/staticcontent/news711/common/images/favicons/browserconfig.xml">
<meta name="theme-color" content="#ffffff">

<link id="mainCss" href="https://www.news711.de/staticcontent/news711/common/css/main_v020.css?v5" type="text/css" rel="stylesheet" media="screen">

<script>
  if ('serviceWorker' in navigator) {
    window.addEventListener('load', function() {
      navigator.serviceWorker.register('/sw.js').then(function(registration) {
        // Registration was successful
        console.log('ServiceWorker registration successful with scope: ', registration.scope);
      }, function(err) {
        // registration failed :(
        console.log('ServiceWorker registration failed: ', err);
      });
    });
  }
</script>

<script>
  var installPromptEvent;

  window.addEventListener('beforeinstallprompt', function(event) {
        event.preventDefault();
  });
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mhs-news711/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 
<!--<script type="text/javascript"
            id="trfAdSetup"
            async
            data-traffectiveConf='{
                   "targeting": []

                    ,"dfpAdUrl" : "/5272878/news711.de"
                }'
            src="//cdntrf.com/trf_news711.js"
        >
    </script>-->

<script src="https://static.cleverpush.com/channel/loader/bxEGF6joGJiz4yqwL.js" async></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes"/>
		<script>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</script>

		</head>

	<body id="top-of-page" ><noscript>
	  <iframe src="//www.googletagmanager.com/ns.html?id=GTM-KMHTRKB"  height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript><div id="traffective-ad-Superbanner" style="display: none;" class="Superbanner"></div>
<div id="traffective-ad-WPSuperbanner" style="display: none;" class="WPSuperbanner"></div><div class="site article"><div class="grid"><!-- NOWRAPPER(!) --><!-- NOWRAPPER(!) --><!-- addTags --><!-- nothing > Advertorial --><!-- nothing > VfB Stuttgart --><!-- nothing > Polizeibericht_Ressort --><!-- added per title > Stuttgart-Style --><!-- nothing > Gossip-News --><!-- nothing > Heißer Scheiß --><!-- NOWRAPPER(!) --><!-- NOWRAPPER(!) -->          














<div>

				<div id="traffective-ad-Billboard" style='display: none;' class="Billboard"></div>
			
</div>
<!-- NOWRAPPER(!) -->          














<div>

				<div id="traffective-ad-Superbanner" style='display: none;' class='Superbanner'></div>
			
</div>
<!-- NOWRAPPER(!) -->          














<div>

				<div id="traffective-ad-Mobile_Pos1" style='display: none;' class='Mobile_Pos1'></div>
			
</div>
<!-- NOWRAPPER(!) -->












<header id="header">
<h1 class="logo" itemscope="" itemtype="https://schema.org/Organization"><a class="ga_logo" href="/"><img src="/staticcontent/news711/common/images/logos/news711.svg" /> </a></h1></header>
<div  class="brickgroup body" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="4f3f1913-e582-4828-86dc-e07d55be7a3d" data-depth="1"><!-- NOWRAPPER(!) --><section  class="brick" data-b-title="S24 - B - TopThema (1 Artikel)" data-layout-desktop="w6-c1-notxt-if12-ia6-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="8d2ba274-d648-48a0-9cf3-6b82a2a034a2" data-depth="2">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="Video" title="0711-Electro: Schwäbischer DJ Munéz träumt vom Nummer-Eins-Hit" href="/inhalt.0711-electro-schwaebischer-dj-mun-z-traeumt-vom-nummer-eins-hit.e9a8964f-b67b-4fd5-92c1-c54edcb7b5fc.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="0711-Electro: Schwäbischer DJ Munéz träumt vom Nummer-Eins-Hit"			    title="0711-Electro: Schwäbischer DJ Munéz träumt vom Nummer-Eins-Hit"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.ccc0c150-24ae-44ec-aa00-5bf5f2ea8609.original300.jpg 300w,						     						     /media.media.ccc0c150-24ae-44ec-aa00-5bf5f2ea8609.original700.jpg 700w,						     /media.media.ccc0c150-24ae-44ec-aa00-5bf5f2ea8609.original1024.jpg 1024w,						     /media.media.ccc0c150-24ae-44ec-aa00-5bf5f2ea8609.original1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="0711-Electro: Schwäbischer DJ Munéz träumt vom Nummer-Eins-Hit" title="0711-Electro: Schwäbischer DJ Munéz träumt vom Nummer-Eins-Hit" src="/media.media.ccc0c150-24ae-44ec-aa00-5bf5f2ea8609.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">0711-Electro</span>					<span class="appetizer-title">Schwäbischer DJ Munéz träumt vom Nummer-Eins-Hit</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div></section><section  class="brickgroup brick" data-renderer="_dynamic" data-layout-desktop="w6-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="af4ea240-4ace-4278-98e8-6e4596910513" data-depth="3"><div  class="brick" data-b-title="NEU_S24 - B - Advertorial-Pos (1)" data-layout-desktop="w6-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="68ff444a-3dc0-44f4-a373-7016d14cf09e" data-depth="3">







<div class="item">    <div class="content">          <section class="appetizer advertorial">            <div id="taboola-below-article-thumbnails-1"></div>            <script type="text/javascript">                window._taboola = window._taboola || [];                _taboola.push({                    mode: 'thumbnails-b',                    container: 'taboola-below-article-thumbnails-1',                    placement: 'Below Article Thumbnails 1',                    target_type: 'mix',		    modeGroupOrder: 1                });            </script>        </section>    </div></div>
</div><section  class="brick" data-b-title="NEU_S24 - B - TopThema (2)" data-layout-desktop="w6-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="0843450b-3926-4745-a2b8-aaac27d6cb00" data-depth="3">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Party-Tipps: Endlich Wochenende! Hier steigen die besten Partys Stuttgarts" href="/inhalt.party-tipps-endlich-wochenende-hier-steigen-die-besten-partys-stuttgarts.92343943-ee48-4473-85ac-2bc535236ce8.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Party-Tipps: Endlich Wochenende! Hier steigen die besten Partys Stuttgarts"			    title="Party-Tipps: Endlich Wochenende! Hier steigen die besten Partys Stuttgarts"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.72eb72a8-9c99-4e65-a30b-1073a6432b3f.16x9_300.jpg 300w,						     						     /media.media.72eb72a8-9c99-4e65-a30b-1073a6432b3f.16x9_700.jpg 700w,						     /media.media.72eb72a8-9c99-4e65-a30b-1073a6432b3f.16x9_1024.jpg 1024w,						     /media.media.72eb72a8-9c99-4e65-a30b-1073a6432b3f.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Party-Tipps: Endlich Wochenende! Hier steigen die besten Partys Stuttgarts" title="Party-Tipps: Endlich Wochenende! Hier steigen die besten Partys Stuttgarts" src="/media.media.72eb72a8-9c99-4e65-a30b-1073a6432b3f.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Party-Tipps</span>					<span class="appetizer-title">Endlich Wochenende! Hier steigen die besten Partys Stuttgarts</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div></section><section  class="brick" data-b-title="NEU_S24 - B - TopThema (3)" data-layout-desktop="w6-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="e086d051-ae16-49b4-af29-2d082ad9ee39" data-depth="3">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Neue Schätzung des Manager Magazins: Money, Money, Money! Das sind die zehn reichsten Familien Deutschlands" href="/inhalt.neue-schaetzung-des-manager-magazins-money-money-money-das-sind-die-zehn-reichsten-familien-deutschlands.91f04346-9972-49cf-9a5e-63686295f73e.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Neue Schätzung des Manager Magazins: Money, Money, Money! Das sind die zehn reichsten Familien Deutschlands"			    title="Neue Schätzung des Manager Magazins: Money, Money, Money! Das sind die zehn reichsten Familien Deutschlands"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.1906a5bd-8622-4ee2-9d49-bb2f41dcc0a9.16x9_300.jpg 300w,						     						     /media.media.1906a5bd-8622-4ee2-9d49-bb2f41dcc0a9.16x9_700.jpg 700w,						     /media.media.1906a5bd-8622-4ee2-9d49-bb2f41dcc0a9.16x9_1024.jpg 1024w,						     /media.media.1906a5bd-8622-4ee2-9d49-bb2f41dcc0a9.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Neue Schätzung des Manager Magazins: Money, Money, Money! Das sind die zehn reichsten Familien Deutschlands" title="Neue Schätzung des Manager Magazins: Money, Money, Money! Das sind die zehn reichsten Familien Deutschlands" src="/media.media.1906a5bd-8622-4ee2-9d49-bb2f41dcc0a9.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Neue Schätzung des Manager Magazins</span>					<span class="appetizer-title">Money, Money, Money! Das sind die zehn reichsten Familien Deutschlands</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div></section><div  class="brick" data-b-title="NEU_S24 - B - Advertorial-Pos (2)" data-layout-desktop="w6-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="e4dbd0ef-d695-49d7-bf26-5add1512ac39" data-depth="3">







<div class="item">    <div class="content">          <section class="appetizer advertorial">            <div id="taboola-below-article-thumbnails-2"></div>            <script type="text/javascript">                window._taboola = window._taboola || [];                _taboola.push({                    mode: 'thumbnails-b',                    container: 'taboola-below-article-thumbnails-2',                    placement: 'Below Article Thumbnails 2',                    target_type: 'mix',		    modeGroupOrder: 1                });            </script>        </section>    </div></div>
</div></section><article  id="article-body" class="brickgroup article-body" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="0eedd5e0-e485-4474-89d2-ba87531cb2ec" data-depth="2"><!-- NOWRAPPER(!) --><div class="close-article-iframe">
<div class="icon-close">&nbsp;</div>
</div>
<script type="text/delayscript">require(['jquery'], function($) {
$(document).ready(function() {
let closeElements = document.querySelectorAll('#article-body .close-article-iframe');
for (let i = 0; i < closeElements.length; i++) {
     closeElements[i].addEventListener('click', function(){
          document.querySelector('#article-body').style.display = 'none';
          window.history.pushState(history.state, null, cmsConfig.page.portalUrl);
      });
}
});
});</script><div  data-hidden-print="yes" class="brick" data-b-title="S24 - B - Artikel (Sozial)" data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="b1ab1285-e4ca-4820-905c-ddc3e32f86fc" data-depth="2"><div class="article-social-bar" id="article-social-bar" id="article-social-bar"data-hidden-print='yes'">	<ol>		<li class="social-ext" id="social-bar-facebook">	<a href="#" class="popup ga_custom" data-popup-width="480" data-popup-height="300" title="Auf Facebook teilen"	   data-ga-custom="{'hitType':'social','socialNetwork':'Facebook','socialAction':'share'}">	   <span class="icon-facebook"></span>	</a></li><li class="social-ext" id="social-bar-twitter">	<a href="#" class="popup ga_custom" data-popup-width="600" data-popup-height="460" title="Auf Twitter teilen"       data-ga-custom="{'hitType':'social','socialNetwork':'Twitter','socialAction':'share'}">		<span class="icon-twitter"></span>	</a></li><li class="social-ext" id="social-bar-whatsapp">	<a href="#" title="Auf WhatsApp teilen">		<span class="icon-whatsapp"></span>	</a></li><!-- Hinweis: Kommentare fÃ¼r diesen Artikel und/oder Baustein deaktiviert -->	</ol></div></div><!-- NOWRAPPER(!) --><div class="article-header" data-tags="">	<div class="item">		<div class="content">			<link itemprop="mainEntityOfPage" href="https://www.news711.de">			<h2>				<span class="article-kicker">Social Media News mit "2Flash - Fabian"</span>				<span class="article-headline" itemprop="headline">YouTuber als Kino-Regisseur?! Das geht gerade auf Social Media ab</span>			</h2>						<div class="article-details">		<span itemprop="author">red</span>,&nbsp;	<meta itemprop="dateModified" content="2019-10-11T16:29:06">	<span itemprop="datePublished" content="2019-10-11T16:29:05">11.10.2019 - 16:29 Uhr</span>	  	<span itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">		<meta itemprop="name" content="">		<meta itemprop="url" content="https://www.news711.de">		<span itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">			<meta itemprop="url" content="">			<meta itemprop="width" content="">			<meta itemprop="height" content="">		</span>	</span></div>		</div>	</div></div><section  class="brick article-image-wrapper" data-b-title="S24 - B - Artikel (Media)" data-layout-desktop="w8-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="f0d82e6e-8975-44bf-b0a5-132035615ecf" data-depth="2"><div class="article-image">
					<div class="item">
	<div class="content">				
		<figure>	<div class="data" title="Der Stuttgarter YouTuber 2Flash - Fabian bringt euch social-media-mäßig mal wieder auf den neuesten Stand. Foto: 2Flash" data-tags="" data-imagecount="1" data-videocount="0" data-kaloogaclass="" data-commentcount="0" data-paidcontent="false">		<div class="image-wrapper">			<div class="image interlaced scroll-to" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">				<meta itemprop="url" content="https://www.news711.de/media.media.1164f048-cea3-4fe2-81a8-62b5e93c8614.original1024.jpg">				<meta itemprop="width" content="1024">				<meta itemprop="height" content="576">				<img id="article-image"  data-sizes="auto" 					 alt="Der Stuttgarter YouTuber 2Flash - Fabian bringt euch social-media-mäßig mal wieder auf den neuesten Stand. Foto: 2Flash"					 title="Der Stuttgarter YouTuber 2Flash - Fabian bringt euch social-media-mäßig mal wieder auf den neuesten Stand. Foto: 2Flash"					 src="/media.media.1164f048-cea3-4fe2-81a8-62b5e93c8614.original1024.jpg"				     data-srcset="/media.media.1164f048-cea3-4fe2-81a8-62b5e93c8614.original300.jpg 300w,							     /media.media.1164f048-cea3-4fe2-81a8-62b5e93c8614.original700.jpg 700w,							     /media.media.1164f048-cea3-4fe2-81a8-62b5e93c8614.original1024.jpg 1024w,							     /media.media.1164f048-cea3-4fe2-81a8-62b5e93c8614.original1920.jpg 1920w" class="lazyload ">				<noscript>					<img alt="Der Stuttgarter YouTuber 2Flash - Fabian bringt euch social-media-mäßig mal wieder auf den neuesten Stand. Foto: 2Flash" title="Der Stuttgarter YouTuber 2Flash - Fabian bringt euch social-media-mäßig mal wieder auf den neuesten Stand. Foto: 2Flash" src="/media.media.1164f048-cea3-4fe2-81a8-62b5e93c8614.normalized.jpg" data-linkto="[data-type='slider']">				</noscript>				<div class="badges">					<a href="[data-type='youtube'], [data-type='brightcove'], #article-video" class="badge videos scroll-to">						<span class="icon-video"></span>					</a>					<a href="[data-type='slider']" class="badge images" >						<span class="icon-picture"></span>						<span class="image-count">1</span>					</a>				</div>			</div>		</div>	</div>	<figcaption>Der Stuttgarter YouTuber "2Flash - Fabian" bringt euch social-media-mäßig mal wieder auf den neuesten Stand.&nbsp;<span class="source">Foto: 2Flash</span></figcaption>	</figure></div>		
</div></div>
				
				</section><!-- NOWRAPPER(!) --><div class="article-text">	<div class="item">		<div class="content"><p>Stuttgart - <strong>YouTuber &quot;Freshtorge&quot; hat es schon einmal mit einem Kinofilm versucht und ist dabei ziemlich gefloppt. Das soll sich bei seinem zweiten Anlauf nat&uuml;rlich &auml;ndern. </strong></p>		</div>	</div></div><!-- NOWRAPPER(!) --><div class="article-text">	<div class="item">		<div class="content"><p>Das ist nat&uuml;rlich nicht das einzige Thema, das die Youtuber-, Instagrammer- und Influencer-Szene derzeit besch&auml;ftigt. Ein anderer YouTuber wurde nach einem etwas unbedachten Video von Unbekannten bestohlen und f&uuml;rchtet um sein Geld, wieder ein weiterer orientiert sich von klassischen Unterhaltungsvideos in Richtung Musik.</p>		</div>	</div></div><!-- NOWRAPPER(!) -->          














<div>

				<div id="traffective-ad-Mobile_Pos2" style='display: none;' class="Mobile_Pos2"></div>
			
</div>
<!-- NOWRAPPER(!) --><div class="article-text">	<div class="item">		<div class="content"><p>Das alles und noch mehr fasst euch wie jede Woche unser Stuttgarter Nachwuchs-YouTuber &quot;2Flash - Fabian&quot; zusammen und gibt euch seine Einsch&auml;tzung zu den jeweiligen Themen. Hier k&ouml;nnt ihr euch das Video dazu anschauen.</p>		</div>	</div></div><!-- NOWRAPPER(!) --><div class="article-text">	<div class="item">		<div class="content"><p> <dig-plugin class="social" data-alignment="block" data-id="&lt;iframe width=&quot;560&quot; height=&quot;315&quot; src=&quot;https://www.youtube.com/embed/4YAIeCVk9PM&quot; frameborder=&quot;0&quot; allow=&quot;accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture&quot; allowfullscreen&gt;&lt;/iframe&gt;" data-instagram-size="m" data-type="unknown"></dig-plugin></p>		</div>	</div></div><!-- NOWRAPPER(!) --><!-- NOWRAPPER(!) --><div class="article-text">
<div class="item">
<div class="content">
<p class="cta"><a class="cta-link" data-lt="cta" href="/stuttgart-style"><img class="emj" src="/media.media.c265abb8-b614-43fc-b7be-b5c0f6df21df.original.png" /> <strong>Klick hier für mehr Style-News aus Stuttgart: </strong><br />
Alle News zu Stuttgart!</a></p>

<p class="subline">Hot oder Schrott? Schreib uns deine Meinung zum Artikel: <a href="mailto:info@news711.de">info@news711.de</a> – wir freuen uns!</p></div>
</div>
</div>
<section  class="brick article-below" data-b-title="S24 - B - Taboola (Artikel-Widget)" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="47ff2367-ff0d-47df-bab5-bcb471b2a4b8" data-depth="2">          














<div>

				<div id="taboola-3x2"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-3x2',
    placement: '3x2',
    target_type: 'mix'
  });
</script> 
			
</div>
</section><!-- NOWRAPPER(!) --><div class="close-article-iframe article-footer" style="bottom:0;">
<div class="icon-close">&nbsp;</div>
</div>
<script type="text/delayscript">require(['jquery'], function($) {
$(document).ready(function() {
let closeElements = document.querySelectorAll('#article-body .close-article-iframe');
for (let i = 0; i < closeElements.length; i++) {
     closeElements[i].addEventListener('click', function(){
          document.querySelector('#article-body').style.display = 'none';
          window.history.pushState(history.state, null, cmsConfig.page.portalUrl);
      });
}
});
});</script></article><!-- NOWRAPPER(!) --><section  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w6-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="f33ef761-bc4e-4d25-b6f7-8f92c00a26d8" data-depth="3"><section  class="brick" data-b-title="NEU_S24 - B - Teaser T1 (1 Artikel)" data-layout-desktop="w6-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="9fbdd5c3-d422-4edb-88f8-0dbbbbf79bdf" data-depth="3">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Social Media News mit 2Flash - Fabian: YouTuber als Kino-Regisseur?! Das geht gerade auf Social Media ab" href="/inhalt.social-media-news-mit-2flash-fabian-youtuber-als-kino-regisseur-das-geht-gerade-auf-social-media-ab.df7ad590-451e-46ae-b755-58684826feca.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Social Media News mit 2Flash - Fabian: YouTuber als Kino-Regisseur?! Das geht gerade auf Social Media ab"			    title="Social Media News mit 2Flash - Fabian: YouTuber als Kino-Regisseur?! Das geht gerade auf Social Media ab"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.1164f048-cea3-4fe2-81a8-62b5e93c8614.16x9_300.jpg 300w,						     						     /media.media.1164f048-cea3-4fe2-81a8-62b5e93c8614.16x9_700.jpg 700w,						     /media.media.1164f048-cea3-4fe2-81a8-62b5e93c8614.16x9_1024.jpg 1024w,						     /media.media.1164f048-cea3-4fe2-81a8-62b5e93c8614.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Social Media News mit 2Flash - Fabian: YouTuber als Kino-Regisseur?! Das geht gerade auf Social Media ab" title="Social Media News mit 2Flash - Fabian: YouTuber als Kino-Regisseur?! Das geht gerade auf Social Media ab" src="/media.media.1164f048-cea3-4fe2-81a8-62b5e93c8614.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Social Media News mit "2Flash - Fabian"</span>					<span class="appetizer-title">YouTuber als Kino-Regisseur?! Das geht gerade auf Social Media ab</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div></section><section  class="brick" data-b-title="NEU_S24 - B - Advertorial-Pos (5)" data-layout-desktop="w6-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="ebff45c1-b634-4e85-aed9-c14804ed9b47" data-depth="3">







<div class="item">    <div class="content">          <section class="appetizer advertorial">            <div id="taboola-below-article-thumbnails-5"></div>            <script type="text/javascript">                window._taboola = window._taboola || [];                _taboola.push({                    mode: 'thumbnails-b',                    container: 'taboola-below-article-thumbnails-5',                    placement: 'Below Article Thumbnails 5',                    target_type: 'mix',		    modeGroupOrder: 2                });            </script>        </section>    </div></div>
</section><div  class="brick" data-b-title="NEU_S24 - B - Advertorial-Pos (6)" data-layout-desktop="w6-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="b3136031-cebc-45c6-9326-33b1ff0c44ee" data-depth="3">







<div class="item">    <div class="content">          <section class="appetizer advertorial">            <div id="taboola-below-article-thumbnails-6"></div>            <script type="text/javascript">                window._taboola = window._taboola || [];                _taboola.push({                    mode: 'thumbnails-b',                    container: 'taboola-below-article-thumbnails-6',                    placement: 'Below Article Thumbnails 6',                    target_type: 'mix',		    modeGroupOrder: 2                });            </script>        </section>    </div></div>
</div><section  class="brick" data-b-title="NEU_S24 - B - Teaser T2 (1 Artikel)" data-layout-desktop="w6-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="c5c1e63e-5841-47a8-84a0-0f977b479066" data-depth="3">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Stadtkreis Stuttgart: Arbeitsunfall! Mann stürzt in Hedelfingen fünf Meter in die Tiefe" href="/inhalt.arbeitsunfall-in-hedelfingen-mann-stuerzt-fuenf-meter-in-die-tiefe.4146ae6e-ab3d-45dc-806f-69ba3bd3a787.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Stadtkreis Stuttgart: Arbeitsunfall! Mann stürzt in Hedelfingen fünf Meter in die Tiefe"			    title="Stadtkreis Stuttgart: Arbeitsunfall! Mann stürzt in Hedelfingen fünf Meter in die Tiefe"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.392a945b-66fd-43a0-b720-9a81cd46ccdf.16x9_300.jpg 300w,						     						     /media.media.392a945b-66fd-43a0-b720-9a81cd46ccdf.16x9_700.jpg 700w,						     /media.media.392a945b-66fd-43a0-b720-9a81cd46ccdf.16x9_1024.jpg 1024w,						     /media.media.392a945b-66fd-43a0-b720-9a81cd46ccdf.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Stadtkreis Stuttgart: Arbeitsunfall! Mann stürzt in Hedelfingen fünf Meter in die Tiefe" title="Stadtkreis Stuttgart: Arbeitsunfall! Mann stürzt in Hedelfingen fünf Meter in die Tiefe" src="/media.media.392a945b-66fd-43a0-b720-9a81cd46ccdf.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Stadtkreis Stuttgart</span>					<span class="appetizer-title">Arbeitsunfall! Mann stürzt in Hedelfingen fünf Meter in die Tiefe</span>				</h3>									<div class="appetizer-text">					<span>Schwere Verletzungen hat sich ein 30-Jähriger zugezogen, als er in einem Betrieb in Hedelfingen rund fünf Meter in die Tiefe stürzte.</span>				</div>			</section>		</a>	</div></div></section></section><section  class="brick" data-b-title="S24 - B - Teaser T1 Groß rechts (1 Artikel)" data-layout-desktop="w6-c1-notxt-if12-ia6-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="5b6f0bcd-9987-43ae-a269-0267c03852b3" data-depth="2">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Insta-Update: Neue Instagram-Funktionen: So peppt ihr eure Story auf" href="/inhalt.insta-update-neue-instagram-funktionen-so-peppt-ihr-eure-story-auf.1c12d2b6-d3b8-45dc-aab7-2b4098857d8b.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Insta-Update: Neue Instagram-Funktionen: So peppt ihr eure Story auf"			    title="Insta-Update: Neue Instagram-Funktionen: So peppt ihr eure Story auf"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.a36beb81-1f95-415b-bc3b-1a85734b470a.16x9_300.jpg 300w,						     						     /media.media.a36beb81-1f95-415b-bc3b-1a85734b470a.16x9_700.jpg 700w,						     /media.media.a36beb81-1f95-415b-bc3b-1a85734b470a.16x9_1024.jpg 1024w,						     /media.media.a36beb81-1f95-415b-bc3b-1a85734b470a.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Insta-Update: Neue Instagram-Funktionen: So peppt ihr eure Story auf" title="Insta-Update: Neue Instagram-Funktionen: So peppt ihr eure Story auf" src="/media.media.a36beb81-1f95-415b-bc3b-1a85734b470a.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Insta-Update</span>					<span class="appetizer-title">Neue Instagram-Funktionen: So peppt ihr eure Story auf</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div></section><div  class="brick" data-b-title="NEU_S24 - B - Advertorial-Pos (7)" data-layout-desktop="w3-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="07157389-b6f5-493e-84ea-e1c220088bad" data-depth="2">







<div class="item">    <div class="content">          <section class="appetizer advertorial">            <div id="taboola-below-article-thumbnails-7"></div>            <script type="text/javascript">                window._taboola = window._taboola || [];                _taboola.push({                    mode: 'thumbnails-b',                    container: 'taboola-below-article-thumbnails-7',                    placement: 'Below Article Thumbnails 7',                    target_type: 'mix',		    modeGroupOrder: 3                });            </script>        </section>    </div></div>
</div><section  class="brick" data-b-title="NEU_S24 - B - Teaser T4 (1 Artikel)" data-layout-desktop="w3-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="9f0227bf-b162-4531-b844-ff120f54c5e6" data-depth="2">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Diebstahl in Stuttgart-Feuerbach: Unbekannte stehlen Mazda in Feuerbach – Polizei sucht Zeugen" href="/inhalt.diebstahl-in-stuttgart-feuerbach-unbekannte-stehlen-mazda-polizei-sucht-zeugen.89aa2554-a8a2-4cd0-a390-bbb32eb76a14.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Diebstahl in Stuttgart-Feuerbach: Unbekannte stehlen Mazda in Feuerbach – Polizei sucht Zeugen"			    title="Diebstahl in Stuttgart-Feuerbach: Unbekannte stehlen Mazda in Feuerbach – Polizei sucht Zeugen"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.4a859dcc-69b1-4475-beaa-c2a0121d4a54.16x9_300.jpg 300w,						     						     /media.media.4a859dcc-69b1-4475-beaa-c2a0121d4a54.16x9_700.jpg 700w,						     /media.media.4a859dcc-69b1-4475-beaa-c2a0121d4a54.16x9_1024.jpg 1024w,						     /media.media.4a859dcc-69b1-4475-beaa-c2a0121d4a54.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Diebstahl in Stuttgart-Feuerbach: Unbekannte stehlen Mazda in Feuerbach – Polizei sucht Zeugen" title="Diebstahl in Stuttgart-Feuerbach: Unbekannte stehlen Mazda in Feuerbach – Polizei sucht Zeugen" src="/media.media.4a859dcc-69b1-4475-beaa-c2a0121d4a54.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Diebstahl in Stuttgart-Feuerbach</span>					<span class="appetizer-title">Unbekannte stehlen Mazda in Feuerbach – Polizei sucht Zeugen</span>				</h3>									<div class="appetizer-text">					<span>Ein 42-Jähriger parkt am Mittwoch seinen Mazda in Feuerbach. Als er tags darauf zurückkommt, ist das Auto gestohlen. Die Polizei sucht Zeugen.</span>				</div>			</section>		</a>	</div></div></section><!-- NOWRAPPER(!) -->












<script async type="text/javascript" src="https://www.jobs711.de/search-widget/search.js?key=PoUH8C1UFsPS7MGis6jeLmX_3CforOmWtnzOPZ8SDh6Fwblxs93iWXigK9HuNucSOWXaXyN0n4s2ez72EV0"></script><script>
    window.searchWidgetOptions = {
        autoLoad: true,
        pageSize: 2,
        location: 'Stuttgart',
        sortBy: 'most_recently_updated_first',
		trackingCampaign: 'traffic2019'
    };
</script>
<style type="text/css">div.jobs711 {
		height: 240px;
		overflow: hidden;
		position: relative;
		font-family: "Barlow Semi Condensed";
		padding-right: 10px;
	}
	div.jobs711 .ad {
		position: absolute;
		top: 3px;
		right: 8px;
		font-size: 13px;
		color: #979da4;
		font-family: "Barlow Semi Condensed";
	}
	div.jobs711 img {
		width: 140px !important;
		margin: 8px 0 0 8px;
	}
	div#cm-search-widget {
		margin: 8px 10px 0 10px;
		padding: 0 12px 0 0;
		box-shadow: none;
		font-family: "Barlow Semi Condensed";
	}
	div#cm-search-widget .cm-search-widget__form__location,
	div#cm-search-widget .cm-search-widget__form__sorting,
	div#cm-search-widget .cm-search-widget__powered,
	div#cm-search-widget .cm-search-widget__tab__container,
	div#cm-search-widget .cm-search-widget__keyword,
	div#cm-search-widget .sbHolder,
    div#cm-search-widget .cm-search-widget__form__submit,
	#cm-search-widget .cm-search-widget__serp__separator,
	#cm-search-widget .cm-search-widget__serp__pagination,
	#cm-search-widget .cm-search-widget__serp__item p {
		display: none;
	}
	#cm-search-widget .cm-search-widget__serp__item h1 {
		margin-top: 9px;
	}
	#cm-search-widget .cm-search-widget__serp__item h1 a {
		font-weight: 700;
		line-height: 1.1;
		color: #000;
		font-size: 19px;
		font-family: "Barlow Semi Condensed";
		overflow: hidden;
		text-overflow: ellipsis;
		height: 40px;
	}
	#cm-search-widget .cm-search-widget__serp__item h2 {
		font-size: 14px;
		line-height: 17px;
		color: #a5a5a5;
		height: 37px;
		overflow: hidden;
		text-overflow: ellipsis;
	}
	#cm-search-widget .overflow-ellipsis {
		white-space: normal;
	}
	#cm-search-widget .cm-search-widget__serp__item, #cm-search-widget .cm-search-widget__serp__item:hover {
		box-shadow: none;
		border: none;
	}
	#cm-search-widget .cm-search-widget__serp__item:hover h1 a {
		color: #000;
		text-decoration: none;
		margin: 0;
	}
	#cm-search-widget .cm-search-widget__serp__item:hover h2, #cm-search-widget .cm-search-widget__serp__item:hover h2 a {
		margin: 0;
	}
	@media only screen and (max-width: 3840px) {
		[data-layout="desktop"] 
		.item.j711 {
			width:280px;
		}
	}
	[data-layout="tablet"] .item.j711 {
		width: 50%;
	}
	[data-layout='tablet'] div.jobs711 {
		height: 370px;
	}
	[data-layout='tablet'] .item.j711 div#cm-search-widget {
		margin-top:28px;
	}

	[data-layout='tablet'] .item.j711 #cm-search-widget .cm-search-widget__serp__item h1 a {
		height: 45px;
		font-size: 20px;
	}
	[data-layout='tablet'] .item.j711 #cm-search-widget .cm-search-widget__serp__item h2 {
		font-size: 20px;
		height: 58px;
		line-height: 1.1em;
	}
	[data-layout='tablet'] .item.j711 #cm-search-widget .cm-search-widget__serp__item h1 {
		margin-top: 15px;
	}
</style>
<div class="item j711">
<div class="content">
<section class="appetizer">
<div class="jobs711"><img src="/media.media.fa030e75-c707-469d-ae1c-ec0e9609e0ee.original.png" />
<p class="ad">ANZEIGE</p>
<div id="cm-search-widget">&nbsp;</div>
</div>
</section>
</div>
</div>
<section  class="brick" data-b-title="NEU_S24 - B - Teaser T6 (1 Artikel)" data-layout-desktop="w3-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="6c9dd93c-b419-42e3-bd9b-c66c0b5fee3a" data-depth="2">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Einhorntunnel in Schwäbisch Gmünd: 55-Jähriger stirbt sechs Wochen nach heftigem Unfall in Schwäbisch Gmünd" href="/inhalt.einhorntunnel-in-schwaebisch-gmuend-55-jaehriger-stirbt-sechs-wochen-nach-heftigem-unfall.6ae959bc-a202-44d1-88bd-982e2e26975d.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Einhorntunnel in Schwäbisch Gmünd: 55-Jähriger stirbt sechs Wochen nach heftigem Unfall in Schwäbisch Gmünd"			    title="Einhorntunnel in Schwäbisch Gmünd: 55-Jähriger stirbt sechs Wochen nach heftigem Unfall in Schwäbisch Gmünd"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.8ebd15df-17ed-40bd-a61b-7540799b4b58.16x9_300.jpg 300w,						     						     /media.media.8ebd15df-17ed-40bd-a61b-7540799b4b58.16x9_700.jpg 700w,						     /media.media.8ebd15df-17ed-40bd-a61b-7540799b4b58.16x9_1024.jpg 1024w,						     /media.media.8ebd15df-17ed-40bd-a61b-7540799b4b58.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Einhorntunnel in Schwäbisch Gmünd: 55-Jähriger stirbt sechs Wochen nach heftigem Unfall in Schwäbisch Gmünd" title="Einhorntunnel in Schwäbisch Gmünd: 55-Jähriger stirbt sechs Wochen nach heftigem Unfall in Schwäbisch Gmünd" src="/media.media.8ebd15df-17ed-40bd-a61b-7540799b4b58.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Einhorntunnel in Schwäbisch Gmünd</span>					<span class="appetizer-title">55-Jähriger stirbt sechs Wochen nach heftigem Unfall in Schwäbisch Gmünd</span>				</h3>									<div class="appetizer-text">					<span>Ende August kommt es im Einhorntunnel in Schwäbisch Gmünd zu einem heftigen Unfall mit mehreren Fahrzeugen. Ein 55-Jähriger stirbt knapp sechs Wochen danach an seinen schweren Verletzungen.</span>				</div>			</section>		</a>	</div></div></section><section  class="brick" data-b-title="NEU_S24 - B - Teaser T7 (1 Artikel)" data-layout-desktop="w3-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="b19169ee-2bb7-47a4-a380-1cdfad6280ba" data-depth="2">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Kreis Göppingen: Mutmaßlicher Stalker soll in Göppingen vor 17-Jähriger onaniert haben" href="/inhalt.goeppingen-mutmasslicher-stalker-soll-vor-17-jaehriger-onaniert-haben.ae6e43af-f37b-4bd6-8f46-08b14aea5d2b.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Kreis Göppingen: Mutmaßlicher Stalker soll in Göppingen vor 17-Jähriger onaniert haben"			    title="Kreis Göppingen: Mutmaßlicher Stalker soll in Göppingen vor 17-Jähriger onaniert haben"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.62f6071e-9bd9-493e-bbd8-06704474fd89.16x9_300.jpg 300w,						     						     /media.media.62f6071e-9bd9-493e-bbd8-06704474fd89.16x9_700.jpg 700w,						     /media.media.62f6071e-9bd9-493e-bbd8-06704474fd89.16x9_1024.jpg 1024w,						     /media.media.62f6071e-9bd9-493e-bbd8-06704474fd89.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Kreis Göppingen: Mutmaßlicher Stalker soll in Göppingen vor 17-Jähriger onaniert haben" title="Kreis Göppingen: Mutmaßlicher Stalker soll in Göppingen vor 17-Jähriger onaniert haben" src="/media.media.62f6071e-9bd9-493e-bbd8-06704474fd89.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Kreis Göppingen</span>					<span class="appetizer-title">Mutmaßlicher Stalker soll in Göppingen vor 17-Jähriger onaniert haben</span>				</h3>									<div class="appetizer-text">					<span>Ein 29-Jähriger soll in den vergangenen Tagen eine 17 Jahre alte Jugendliche mehrfach belästigt haben. Am Mittwoch onanierte der Verdächtige offenbar vor der 17-Jährigen.</span>				</div>			</section>		</a>	</div></div></section><div  class="brick" data-b-title="NEU_S24 - B - Advertorial-Pos (8)" data-layout-desktop="w3-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="c3ceaff6-65da-42ad-8196-f71bfa4193a3" data-depth="2">







<div class="item">    <div class="content">          <section class="appetizer advertorial">            <div id="taboola-below-article-thumbnails-8"></div>            <script type="text/javascript">                window._taboola = window._taboola || [];                _taboola.push({                    mode: 'thumbnails-b',                    container: 'taboola-below-article-thumbnails-8',                    placement: 'Below Article Thumbnails 8',                    target_type: 'mix',		    modeGroupOrder: 3                });            </script>        </section>    </div></div>
</div><section  class="brick" data-b-title="NEU_S24 - B - Teaser T8-9 (2 Artikel)" data-layout-desktop="w6-c2-notxt-if12-ia3-" data-layout-tablet="w12-c2-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="1224dfa3-f1f0-41bf-a5ae-18465f094b4b" data-depth="2">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Rhein-Neckar-Kreis: Tödlicher Unfall! A6 bei Hockenheim voll gesperrt" href="/inhalt.a6-bei-hockenheim-autobahn-nach-toedlichem-unfall-voll-gesperrt.c62de585-3d87-44fe-b16d-0f6ec093722d.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Rhein-Neckar-Kreis: Tödlicher Unfall! A6 bei Hockenheim voll gesperrt"			    title="Rhein-Neckar-Kreis: Tödlicher Unfall! A6 bei Hockenheim voll gesperrt"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.392a945b-66fd-43a0-b720-9a81cd46ccdf.16x9_300.jpg 300w,						     						     /media.media.392a945b-66fd-43a0-b720-9a81cd46ccdf.16x9_700.jpg 700w,						     /media.media.392a945b-66fd-43a0-b720-9a81cd46ccdf.16x9_1024.jpg 1024w,						     /media.media.392a945b-66fd-43a0-b720-9a81cd46ccdf.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Rhein-Neckar-Kreis: Tödlicher Unfall! A6 bei Hockenheim voll gesperrt" title="Rhein-Neckar-Kreis: Tödlicher Unfall! A6 bei Hockenheim voll gesperrt" src="/media.media.392a945b-66fd-43a0-b720-9a81cd46ccdf.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Rhein-Neckar-Kreis</span>					<span class="appetizer-title">Tödlicher Unfall! A6 bei Hockenheim voll gesperrt</span>				</h3>									<div class="appetizer-text">					<span>Ein 50 Jahre alter Autofahrer ist am Donnerstagnachmittag auf der A6 bei Hockenheim in einen Lkw gekracht und ums Leben gekommen. Die Autobahn musste voll gesperrt werden.</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="6" data-tags="" title="Heftiger Unfall bei Maulbronn: 20-Jährige ringt nach Frontalkollision mit dem Tod" href="/inhalt.heftiger-unfall-bei-maulbronn-20-jaehrige-ringt-nach-frontalkollision-mit-dem-tod.06ddbd5a-5daf-418f-b8b9-e8fee7afd311.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Heftiger Unfall bei Maulbronn: 20-Jährige ringt nach Frontalkollision mit dem Tod"			    title="Heftiger Unfall bei Maulbronn: 20-Jährige ringt nach Frontalkollision mit dem Tod"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.0789057e-cda3-4fa8-be15-f26196c193a0.16x9_300.jpg 300w,						     						     /media.media.0789057e-cda3-4fa8-be15-f26196c193a0.16x9_700.jpg 700w,						     /media.media.0789057e-cda3-4fa8-be15-f26196c193a0.16x9_1024.jpg 1024w,						     /media.media.0789057e-cda3-4fa8-be15-f26196c193a0.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Heftiger Unfall bei Maulbronn: 20-Jährige ringt nach Frontalkollision mit dem Tod" title="Heftiger Unfall bei Maulbronn: 20-Jährige ringt nach Frontalkollision mit dem Tod" src="/media.media.0789057e-cda3-4fa8-be15-f26196c193a0.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="6">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Heftiger Unfall bei Maulbronn</span>					<span class="appetizer-title">20-Jährige ringt nach Frontalkollision mit dem Tod</span>				</h3>									<div class="appetizer-text">					<span>Bei Maulbronn ist es am frühen Donnerstagmorgen zu einem heftigen Unfall gekommen, bei dem eine junge Autofahrerin lebensgefährlich und der Fahrer eines Transporters schwer verletzt wurden.</span>				</div>			</section>		</a>	</div></div></section><section  class="brick" data-b-title="S24 - B - Teaser T1 Groß links (1 Artikel)" data-layout-desktop="w6-c1-notxt-if12-ia6-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="243ff314-8ddc-4627-8039-6bb0f3d4de87" data-depth="2">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Länderspiel Deutschland vs. Argentinien: Zwischenfall während der Länderspiel-Schwiegeminute - So reagiert das Netz" href="/inhalt.laenderspiel-deutschland-vs-argentinien-zwischenfall-waehrend-der-laenderspiel-schwiegeminute-so-reagiert-das-netz.3fed90ef-c3f9-4a36-a6f6-704b4bddbade.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Länderspiel Deutschland vs. Argentinien: Zwischenfall während der Länderspiel-Schwiegeminute - So reagiert das Netz"			    title="Länderspiel Deutschland vs. Argentinien: Zwischenfall während der Länderspiel-Schwiegeminute - So reagiert das Netz"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.c8d37118-c9ea-4c5f-8f66-45ac02edef87.16x9_300.jpg 300w,						     						     /media.media.c8d37118-c9ea-4c5f-8f66-45ac02edef87.16x9_700.jpg 700w,						     /media.media.c8d37118-c9ea-4c5f-8f66-45ac02edef87.16x9_1024.jpg 1024w,						     /media.media.c8d37118-c9ea-4c5f-8f66-45ac02edef87.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Länderspiel Deutschland vs. Argentinien: Zwischenfall während der Länderspiel-Schwiegeminute - So reagiert das Netz" title="Länderspiel Deutschland vs. Argentinien: Zwischenfall während der Länderspiel-Schwiegeminute - So reagiert das Netz" src="/media.media.c8d37118-c9ea-4c5f-8f66-45ac02edef87.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Länderspiel Deutschland vs. Argentinien</span>					<span class="appetizer-title">Zwischenfall während der Länderspiel-Schwiegeminute - So reagiert das Netz</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div></section><section  class="brickgroup brick" data-renderer="_dynamic" data-layout-desktop="w6-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="c2a69802-5557-44a3-826f-2c803aa11503" data-depth="3"><div  class="brick" data-b-title="NEU_S24 - B - Advertorial-Pos (9)" data-layout-desktop="w6-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="feb633dc-dd1d-4bf7-a318-db770680ef62" data-depth="3">







<div class="item">    <div class="content">          <section class="appetizer advertorial">            <div id="taboola-below-article-thumbnails-9"></div>            <script type="text/javascript">                window._taboola = window._taboola || [];                _taboola.push({                    mode: 'thumbnails-b',                    container: 'taboola-below-article-thumbnails-9',                    placement: 'Below Article Thumbnails 9',                    target_type: 'mix',		    modeGroupOrder: 3                });            </script>        </section>    </div></div>
</div><section  class="brick" data-b-title="NEU_S24 - B - Teaser T13 (1 Artikel)" data-layout-desktop="w6-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="8d85c706-4672-4a2b-b7ae-b12148e79ad7" data-depth="3">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Grusel-Verkleidung: Halloween: Das sind laut Google die beliebtesten Kostüme der Stuttgarter" href="/inhalt.grusel-verkleidung-halloween-das-sind-laut-google-die-beliebtesten-kostueme-der-stuttgarter.7eb825d4-aa31-4fbd-8fcb-d7b1cc422ee3.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Grusel-Verkleidung: Halloween: Das sind laut Google die beliebtesten Kostüme der Stuttgarter"			    title="Grusel-Verkleidung: Halloween: Das sind laut Google die beliebtesten Kostüme der Stuttgarter"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.09a7c108-78e1-4124-9bb3-b47e0860efbc.16x9_300.jpg 300w,						     						     /media.media.09a7c108-78e1-4124-9bb3-b47e0860efbc.16x9_700.jpg 700w,						     /media.media.09a7c108-78e1-4124-9bb3-b47e0860efbc.16x9_1024.jpg 1024w,						     /media.media.09a7c108-78e1-4124-9bb3-b47e0860efbc.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Grusel-Verkleidung: Halloween: Das sind laut Google die beliebtesten Kostüme der Stuttgarter" title="Grusel-Verkleidung: Halloween: Das sind laut Google die beliebtesten Kostüme der Stuttgarter" src="/media.media.09a7c108-78e1-4124-9bb3-b47e0860efbc.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Grusel-Verkleidung</span>					<span class="appetizer-title">Halloween: Das sind laut Google die beliebtesten Kostüme der Stuttgarter</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div></section><section  class="brick" data-b-title="NEU_S24 - B - Teaser T14 (1 Artikel)" data-layout-desktop="w6-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="82df5e90-1172-4d09-a32b-d3cedd7dba0d" data-depth="3">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title=": Trio bedroht Schulkind in S-Weilimdorf und fordert Geld" href="/inhalt.vorfall-in-stuttgart-weilimdorf-trio-bedroht-schulkind-und-fordert-geld.541688dc-9571-42db-a498-b782688bffdf.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt=": Trio bedroht Schulkind in S-Weilimdorf und fordert Geld"			    title=": Trio bedroht Schulkind in S-Weilimdorf und fordert Geld"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.a47c4979-0663-4298-9100-f140b5dc4a85.16x9_300.jpg 300w,						     						     /media.media.a47c4979-0663-4298-9100-f140b5dc4a85.16x9_700.jpg 700w,						     /media.media.a47c4979-0663-4298-9100-f140b5dc4a85.16x9_1024.jpg 1024w,						     /media.media.a47c4979-0663-4298-9100-f140b5dc4a85.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt=": Trio bedroht Schulkind in S-Weilimdorf und fordert Geld" title=": Trio bedroht Schulkind in S-Weilimdorf und fordert Geld" src="/media.media.a47c4979-0663-4298-9100-f140b5dc4a85.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker"></span>					<span class="appetizer-title">Trio bedroht Schulkind in S-Weilimdorf und fordert Geld</span>				</h3>									<div class="appetizer-text">					<span>Ein Neunjähriger befindet sich in Weilimdorf auf dem Heimweg, als plötzlich drei Männer an ihn herantreten, ihn bedrohen und Geld verlangen. Die Polizei sucht Zeugen.</span>				</div>			</section>		</a>	</div></div></section><div  class="brick" data-b-title="NEU_S24 - B - Advertorial-Pos (10)" data-layout-desktop="w6-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="f412f688-4400-4840-bcd1-16edd0d82f82" data-depth="3">







<div class="item">    <div class="content">          <section class="appetizer advertorial">            <div id="taboola-below-article-thumbnails-10"></div>            <script type="text/javascript">                window._taboola = window._taboola || [];                _taboola.push({                    mode: 'thumbnails-b',                    container: 'taboola-below-article-thumbnails-10',                    placement: 'Below Article Thumbnails 10',                    target_type: 'mix',		    modeGroupOrder: 4                });            </script>        </section>    </div></div>
</div></section><section  class="brick" data-b-title="NEU_S24 - B - Teaser T15-16 (2 Artikel)" data-layout-desktop="w6-c2-notxt-if12-ia3-" data-layout-tablet="w12-c2-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="700e73a9-55d0-4c66-bab6-7cefcf083077" data-depth="2">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Love Island: Stuttgarter Love-Island-Teilnehmer Marcel: Das Wichtigste war, dass ich mir treu bleibe!" href="/inhalt.love-island-stuttgarter-love-island-teilnehmer-marcel-das-wichtigste-war-dass-ich-mir-treu-bleibe.2441a1ce-a0da-4abe-8280-3c5f6972cd5c.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Love Island: Stuttgarter Love-Island-Teilnehmer Marcel: Das Wichtigste war, dass ich mir treu bleibe!"			    title="Love Island: Stuttgarter Love-Island-Teilnehmer Marcel: Das Wichtigste war, dass ich mir treu bleibe!"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.4230a162-48ce-4e30-8d26-2f4a0d4c8bbd.16x9_300.jpg 300w,						     						     /media.media.4230a162-48ce-4e30-8d26-2f4a0d4c8bbd.16x9_700.jpg 700w,						     /media.media.4230a162-48ce-4e30-8d26-2f4a0d4c8bbd.16x9_1024.jpg 1024w,						     /media.media.4230a162-48ce-4e30-8d26-2f4a0d4c8bbd.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Love Island: Stuttgarter Love-Island-Teilnehmer Marcel: Das Wichtigste war, dass ich mir treu bleibe!" title="Love Island: Stuttgarter Love-Island-Teilnehmer Marcel: Das Wichtigste war, dass ich mir treu bleibe!" src="/media.media.4230a162-48ce-4e30-8d26-2f4a0d4c8bbd.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Love Island</span>					<span class="appetizer-title">Stuttgarter Love-Island-Teilnehmer Marcel: "Das Wichtigste war, dass ich mir treu bleibe!"</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Renningen: Kurios! Mann bricht in Kinderkrippe ein und schlummert auf Wickeltisch" href="/inhalt.kurioser-vorfall-in-renningen-in-kinderkrippe-eingebrochen-und-auf-wickeltisch-eingeschlafen.ca693b9a-a0ec-4486-9820-b6014f742c6b.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Renningen: Kurios! Mann bricht in Kinderkrippe ein und schlummert auf Wickeltisch"			    title="Renningen: Kurios! Mann bricht in Kinderkrippe ein und schlummert auf Wickeltisch"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.d3c897a3-14da-4675-b45a-41bf67a0ffc7.16x9_300.jpg 300w,						     						     /media.media.d3c897a3-14da-4675-b45a-41bf67a0ffc7.16x9_700.jpg 700w,						     /media.media.d3c897a3-14da-4675-b45a-41bf67a0ffc7.16x9_1024.jpg 1024w,						     /media.media.d3c897a3-14da-4675-b45a-41bf67a0ffc7.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Renningen: Kurios! Mann bricht in Kinderkrippe ein und schlummert auf Wickeltisch" title="Renningen: Kurios! Mann bricht in Kinderkrippe ein und schlummert auf Wickeltisch" src="/media.media.d3c897a3-14da-4675-b45a-41bf67a0ffc7.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Renningen</span>					<span class="appetizer-title">Kurios! Mann bricht in Kinderkrippe ein und schlummert auf Wickeltisch</span>				</h3>									<div class="appetizer-text">					<span>Ein berauschter 34-Jähriger bricht in Renningen in eine Kinderkrippe ein, packt Gegenstände in eine Wickeltasche und schläft auf einen Wickeltisch ein. Die Polizei hat Probleme, den Mann zu wecken.</span>				</div>			</section>		</a>	</div></div></section><section  class="brick" data-b-title="NEU_S24 - B - Teaser T15 (1 Artikel)" data-layout-desktop="w3-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="798ddc2f-b9cf-4656-a15b-58a080687f34" data-depth="2">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Cannstatter Volksfest: Alkohol- und Drogenkontrollen rund um den Wasen durchgeführt" href="/inhalt.cannstatter-volksfest-alkohol-und-drogenkontrollen-rund-um-den-wasen-durchgefuehrt.8ac88070-64fc-42c0-989c-df90b3c6ef9c.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Cannstatter Volksfest: Alkohol- und Drogenkontrollen rund um den Wasen durchgeführt"			    title="Cannstatter Volksfest: Alkohol- und Drogenkontrollen rund um den Wasen durchgeführt"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.62a8bf1d-5dbd-4cb9-b091-344c3bc2d93d.16x9_300.jpg 300w,						     						     /media.media.62a8bf1d-5dbd-4cb9-b091-344c3bc2d93d.16x9_700.jpg 700w,						     /media.media.62a8bf1d-5dbd-4cb9-b091-344c3bc2d93d.16x9_1024.jpg 1024w,						     /media.media.62a8bf1d-5dbd-4cb9-b091-344c3bc2d93d.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Cannstatter Volksfest: Alkohol- und Drogenkontrollen rund um den Wasen durchgeführt" title="Cannstatter Volksfest: Alkohol- und Drogenkontrollen rund um den Wasen durchgeführt" src="/media.media.62a8bf1d-5dbd-4cb9-b091-344c3bc2d93d.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Cannstatter Volksfest</span>					<span class="appetizer-title">Alkohol- und Drogenkontrollen rund um den Wasen durchgeführt</span>				</h3>									<div class="appetizer-text">					<span>Die Polizei hat am Dienstagabend Verkehrskontrollen rund um das Cannstatter Volksfest durchgeführt. Das Hauptaugenmerk richteten die Beamten dabei auf Alkohol und Drogen.</span>				</div>			</section>		</a>	</div></div></section><div  class="brick" data-b-title="NEU_S24 - B - Advertorial-Pos HouseAd (2 - T16)" data-layout-desktop="w3-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="f24f7d2b-4ab6-4d1e-9a5b-0d4065f86c7a" data-depth="2">







<div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="Advertorial" title=": Jetzt echte Schnäppchen in deiner Umgebung sichern!" href="https://www.weekli.de/stuttgart#" target="_blank">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt=": Jetzt echte Schnäppchen in deiner Umgebung sichern!"			    title=": Jetzt echte Schnäppchen in deiner Umgebung sichern!"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.a939cd8b-4be9-483f-86de-c0e55f4afe30.16x9_300.jpg 300w,						     						     /media.media.a939cd8b-4be9-483f-86de-c0e55f4afe30.16x9_700.jpg 700w,						     /media.media.a939cd8b-4be9-483f-86de-c0e55f4afe30.16x9_1024.jpg 1024w,						     /media.media.a939cd8b-4be9-483f-86de-c0e55f4afe30.16x9_1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt=": Jetzt echte Schnäppchen in deiner Umgebung sichern!" title=": Jetzt echte Schnäppchen in deiner Umgebung sichern!" src="/media.media.a939cd8b-4be9-483f-86de-c0e55f4afe30.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker"></span>					<span class="appetizer-title">Jetzt echte Schnäppchen in deiner Umgebung sichern!</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div>
</div><section  class="brick" data-b-title="NEU_S24 - B - Teaser T17 (1 Artikel)" data-layout-desktop="w3-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="a53cbdf2-5159-4609-8013-b64b35bf0439" data-depth="2">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Neues Design für EM 2020: Twitter-Leak: Ist das das neue Trikot der Nationalmannschaft?" href="/inhalt.neues-design-fuer-em-2020-twitter-leak-ist-das-das-neue-trikot-der-nationalmannschaft.145e9aa8-1938-452b-b26f-e017a1022c9e.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Neues Design für EM 2020: Twitter-Leak: Ist das das neue Trikot der Nationalmannschaft?"			    title="Neues Design für EM 2020: Twitter-Leak: Ist das das neue Trikot der Nationalmannschaft?"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.ffcc8f49-b0a2-488b-8229-e45739f74043.16x9_300.jpg 300w,						     						     /media.media.ffcc8f49-b0a2-488b-8229-e45739f74043.16x9_700.jpg 700w,						     /media.media.ffcc8f49-b0a2-488b-8229-e45739f74043.16x9_1024.jpg 1024w,						     /media.media.ffcc8f49-b0a2-488b-8229-e45739f74043.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Neues Design für EM 2020: Twitter-Leak: Ist das das neue Trikot der Nationalmannschaft?" title="Neues Design für EM 2020: Twitter-Leak: Ist das das neue Trikot der Nationalmannschaft?" src="/media.media.ffcc8f49-b0a2-488b-8229-e45739f74043.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Neues Design für EM 2020</span>					<span class="appetizer-title">Twitter-Leak: Ist das das neue Trikot der Nationalmannschaft?</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div></section><div  class="brick" data-b-title="NEU_S24 - B - Advertorial-Pos (11)" data-layout-desktop="w3-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="c1207ce4-f712-4351-b6b2-1072887a96ca" data-depth="2">







<div class="item">    <div class="content">          <section class="appetizer advertorial">            <div id="taboola-below-article-thumbnails-11"></div>            <script type="text/javascript">                window._taboola = window._taboola || [];                _taboola.push({                    mode: 'thumbnails-b',                    container: 'taboola-below-article-thumbnails-11',                    placement: 'Below Article Thumbnails 11',                    target_type: 'mix',		    modeGroupOrder: 4                });            </script>        </section>    </div></div>
</div><section  class="brick" data-b-title="NEU_S24 - B - Teaser T18-19 (2 Artikel)" data-layout-desktop="w6-c2-notxt-if12-ia3-" data-layout-tablet="w12-c2-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="5da09bca-4a9d-444a-8f9d-891bc3319694" data-depth="2">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Vorfall in Ludwigsburg: Zwei Frauen prügeln sich am Ludwigsburger Bahnhof" href="/inhalt.vorfall-in-ludwigsburg-zwei-frauen-pruegeln-sich-am-bahnhof.50bc7ce3-dabd-4e4a-b54a-548184f82286.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Vorfall in Ludwigsburg: Zwei Frauen prügeln sich am Ludwigsburger Bahnhof"			    title="Vorfall in Ludwigsburg: Zwei Frauen prügeln sich am Ludwigsburger Bahnhof"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.6baac539-2929-4faf-96e7-69a4afdbaf0e.16x9_300.jpg 300w,						     						     /media.media.6baac539-2929-4faf-96e7-69a4afdbaf0e.16x9_700.jpg 700w,						     /media.media.6baac539-2929-4faf-96e7-69a4afdbaf0e.16x9_1024.jpg 1024w,						     /media.media.6baac539-2929-4faf-96e7-69a4afdbaf0e.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Vorfall in Ludwigsburg: Zwei Frauen prügeln sich am Ludwigsburger Bahnhof" title="Vorfall in Ludwigsburg: Zwei Frauen prügeln sich am Ludwigsburger Bahnhof" src="/media.media.6baac539-2929-4faf-96e7-69a4afdbaf0e.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Vorfall in Ludwigsburg</span>					<span class="appetizer-title">Zwei Frauen prügeln sich am Ludwigsburger Bahnhof</span>				</h3>									<div class="appetizer-text">					<span>Am Bahnhof Ludwigsburg eskaliert der Streit zweier Frauen. Die beiden gehen aufeinander los, eine der beiden wird verletzt.</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Streaming: Netflix: Zweite Staffel The End of the F***ing World erscheint im November" href="/inhalt.streaming-netflix-zweite-staffel-the-end-of-the-f-ing-world-erscheint-im-november.fac8dc9b-242a-49d2-bc92-0883a255d428.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Streaming: Netflix: Zweite Staffel The End of the F***ing World erscheint im November"			    title="Streaming: Netflix: Zweite Staffel The End of the F***ing World erscheint im November"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.f6e9e78e-7612-428d-8501-d6e0ffda66d7.16x9_300.jpg 300w,						     						     /media.media.f6e9e78e-7612-428d-8501-d6e0ffda66d7.16x9_700.jpg 700w,						     /media.media.f6e9e78e-7612-428d-8501-d6e0ffda66d7.16x9_1024.jpg 1024w,						     /media.media.f6e9e78e-7612-428d-8501-d6e0ffda66d7.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Streaming: Netflix: Zweite Staffel The End of the F***ing World erscheint im November" title="Streaming: Netflix: Zweite Staffel The End of the F***ing World erscheint im November" src="/media.media.f6e9e78e-7612-428d-8501-d6e0ffda66d7.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Streaming</span>					<span class="appetizer-title">Netflix: Zweite Staffel "The End of the F***ing World" erscheint im November</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div></section><div  class="brick" data-b-title="NEU_S24 - B - Advertorial-Pos (12)" data-layout-desktop="w3-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="267602ed-9716-4b60-a520-56828f8204e2" data-depth="2">







<div class="item">    <div class="content">          <section class="appetizer advertorial">            <div id="taboola-below-article-thumbnails-12"></div>            <script type="text/javascript">                window._taboola = window._taboola || [];                _taboola.push({                    mode: 'thumbnails-b',                    container: 'taboola-below-article-thumbnails-12',                    placement: 'Below Article Thumbnails 12',                    target_type: 'mix',		    modeGroupOrder: 4                });            </script>        </section>    </div></div>
</div><section  class="brick" data-b-title="NEU_S24 - B - Teaser T21 (1 Artikel)" data-layout-desktop="w3-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="822e35a1-f719-450f-903b-8f4e01f8aafa" data-depth="2">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Gaming: Next Generation! Playstation 5 erscheint Weihnachten 2020" href="/inhalt.gaming-next-generation-playstation-5-erscheint-weihnachten-2020.2aaa53cd-07ad-42b1-8a8d-7ffbd57f033a.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Gaming: Next Generation! Playstation 5 erscheint Weihnachten 2020"			    title="Gaming: Next Generation! Playstation 5 erscheint Weihnachten 2020"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.2cff0d6e-9bb5-453f-9250-2050ef0491d1.16x9_300.jpg 300w,						     						     /media.media.2cff0d6e-9bb5-453f-9250-2050ef0491d1.16x9_700.jpg 700w,						     /media.media.2cff0d6e-9bb5-453f-9250-2050ef0491d1.16x9_1024.jpg 1024w,						     /media.media.2cff0d6e-9bb5-453f-9250-2050ef0491d1.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Gaming: Next Generation! Playstation 5 erscheint Weihnachten 2020" title="Gaming: Next Generation! Playstation 5 erscheint Weihnachten 2020" src="/media.media.2cff0d6e-9bb5-453f-9250-2050ef0491d1.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Gaming</span>					<span class="appetizer-title">Next Generation! Playstation 5 erscheint Weihnachten 2020</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div></section><section  class="brick" data-b-title="S24 - B - TopTeaser Rest (4/1)" data-layout-desktop="w12-c4-notxt-if12-ia3-" data-layout-tablet="w12-c2-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="7d9d20bf-fdea-48f4-b43a-c771b7467a37" data-depth="1">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Kreis Ludwigsburg: Betrunkener Autofahrer hält Polizei in Bietigheim-Bissingen in Atem" href="/inhalt.vorfall-in-besigheim-bietigheim-bissingen-betrunkener-autofahrer-haelt-polizei-in-atem.b1374bec-8ce2-4cee-8368-92708621cff6.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Kreis Ludwigsburg: Betrunkener Autofahrer hält Polizei in Bietigheim-Bissingen in Atem"			    title="Kreis Ludwigsburg: Betrunkener Autofahrer hält Polizei in Bietigheim-Bissingen in Atem"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.5456cc02-de9d-40c2-b748-33f60f598bf2.16x9_300.jpg 300w,						     						     /media.media.5456cc02-de9d-40c2-b748-33f60f598bf2.16x9_700.jpg 700w,						     /media.media.5456cc02-de9d-40c2-b748-33f60f598bf2.16x9_1024.jpg 1024w,						     /media.media.5456cc02-de9d-40c2-b748-33f60f598bf2.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Kreis Ludwigsburg: Betrunkener Autofahrer hält Polizei in Bietigheim-Bissingen in Atem" title="Kreis Ludwigsburg: Betrunkener Autofahrer hält Polizei in Bietigheim-Bissingen in Atem" src="/media.media.5456cc02-de9d-40c2-b748-33f60f598bf2.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Kreis Ludwigsburg</span>					<span class="appetizer-title">Betrunkener Autofahrer hält Polizei in Bietigheim-Bissingen in Atem</span>				</h3>									<div class="appetizer-text">					<span>Nach einem Streit setzt sich ein 50-Jähriger hinters Steuer und fährt von Besigheim nach Bietigheim-Bissingen. Dort spürt ihn die Polizei auf, doch der Mann flüchtet zu Fuß.</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="Video" title="Clip geht viral: Siegesparty mit Maradona - Fußballlegende twerkt in der Kabine" href="/inhalt.clip-geht-viral-siegesparty-mit-maradona-fussballlegende-twerkt-in-der-kabine.b9e151d3-7947-402e-b4d0-45333665477c.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Clip geht viral: Siegesparty mit Maradona - Fußballlegende twerkt in der Kabine"			    title="Clip geht viral: Siegesparty mit Maradona - Fußballlegende twerkt in der Kabine"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.f0ad1639-53df-4c20-b7e4-f76ee485b0a7.16x9_300.jpg 300w,						     						     /media.media.f0ad1639-53df-4c20-b7e4-f76ee485b0a7.16x9_700.jpg 700w,						     /media.media.f0ad1639-53df-4c20-b7e4-f76ee485b0a7.16x9_1024.jpg 1024w,						     /media.media.f0ad1639-53df-4c20-b7e4-f76ee485b0a7.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Clip geht viral: Siegesparty mit Maradona - Fußballlegende twerkt in der Kabine" title="Clip geht viral: Siegesparty mit Maradona - Fußballlegende twerkt in der Kabine" src="/media.media.f0ad1639-53df-4c20-b7e4-f76ee485b0a7.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Clip geht viral</span>					<span class="appetizer-title">Siegesparty mit Maradona - Fußballlegende twerkt in der Kabine</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Unfall in Oppenweiler: Nach Wespenstich - Senior baut Unfall mit Elektrorollstuhl" href="/inhalt.unfall-in-oppenweiler-nach-wespenstich-mit-krankenfahrstuhl-gegen-mauer-gekracht.4efce6cc-180e-45cc-bf7c-15d83aa8a907.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Unfall in Oppenweiler: Nach Wespenstich - Senior baut Unfall mit Elektrorollstuhl"			    title="Unfall in Oppenweiler: Nach Wespenstich - Senior baut Unfall mit Elektrorollstuhl"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.405ca5c9-2156-4b20-b83f-fe1b4ef41b4b.16x9_300.jpg 300w,						     						     /media.media.405ca5c9-2156-4b20-b83f-fe1b4ef41b4b.16x9_700.jpg 700w,						     /media.media.405ca5c9-2156-4b20-b83f-fe1b4ef41b4b.16x9_1024.jpg 1024w,						     /media.media.405ca5c9-2156-4b20-b83f-fe1b4ef41b4b.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Unfall in Oppenweiler: Nach Wespenstich - Senior baut Unfall mit Elektrorollstuhl" title="Unfall in Oppenweiler: Nach Wespenstich - Senior baut Unfall mit Elektrorollstuhl" src="/media.media.405ca5c9-2156-4b20-b83f-fe1b4ef41b4b.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Unfall in Oppenweiler</span>					<span class="appetizer-title">Nach Wespenstich - Senior baut Unfall mit Elektrorollstuhl</span>				</h3>									<div class="appetizer-text">					<span>Ein 84-Jähriger ist in Oppenweiler mit seinem Elektrorollstuhl unterwegs, als er von einer Wespe gestochen wird. Damit nimmt das Unheil seinen Lauf.</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Nice oder eklig?: In Ecuador gibt es jetzt Eis aus Meerschweinchen-Fleisch" href="/inhalt.nice-oder-eklig-in-ecuador-gibt-es-jetzt-eis-aus-meerschweinchen-fleisch.5ef0d44a-00ee-48be-a68d-ef3beb3948b3.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Nice oder eklig?: In Ecuador gibt es jetzt Eis aus Meerschweinchen-Fleisch"			    title="Nice oder eklig?: In Ecuador gibt es jetzt Eis aus Meerschweinchen-Fleisch"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.f78a2552-f8a7-44c3-8473-cd0b1e9abd25.16x9_300.jpg 300w,						     						     /media.media.f78a2552-f8a7-44c3-8473-cd0b1e9abd25.16x9_700.jpg 700w,						     /media.media.f78a2552-f8a7-44c3-8473-cd0b1e9abd25.16x9_1024.jpg 1024w,						     /media.media.f78a2552-f8a7-44c3-8473-cd0b1e9abd25.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Nice oder eklig?: In Ecuador gibt es jetzt Eis aus Meerschweinchen-Fleisch" title="Nice oder eklig?: In Ecuador gibt es jetzt Eis aus Meerschweinchen-Fleisch" src="/media.media.f78a2552-f8a7-44c3-8473-cd0b1e9abd25.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Nice oder eklig?</span>					<span class="appetizer-title">In Ecuador gibt es jetzt Eis aus Meerschweinchen-Fleisch</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div id="load-more" class="load-more">	<div class="loader">		<span class="in1"></span>		<span class="in2"></span>		<span class="in3"></span>		<span class="in4"></span>	</div></div>	<script type="text/delayscript">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</script></section></div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="4a0fc37b-ee9f-4b44-b73c-51bdc902a742" data-depth="1"><!-- NOWRAPPER(!) -->












<footer id="footer">
<ul class="footer-links">
<li><a href="/impressum">Impressum &amp; Kontakt </a></li>
<li><a href="/datenschutz">Datenschutzerklärung </a></li></ul><a class="scroll-to" href="#top-of-page" id="top-anchor"><span class="icon-arrow-1"></span> </a></footer>
<section  class="brick" data-b-title="S24 - B - Taboola (Footer)" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="97734b53-e54a-4a22-be0b-ad12e0c02d91" data-depth="1">          














<div>

				<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

			
</div>
</section></div><!-- NOWRAPPER(!) --><!-- NOWRAPPER(!) -->          














<div>

				<div id="traffective-ad-WPSkyscraper" style='display: none;' class="WPSkyscraper"></div>
<div id="traffective-ad-Skyscraper" style='display: none;' class="Skyscraper"></div>
			
</div>
</div></div><div id="traffective-ad-Skyscraper" style='display: none;' class="Skyscraper"></div>
<div id="traffective-ad-WPSkyscraper" style='display: none;' class="WPSkyscraper"></div><div id="traffective-ad-OutOfPage" style='display: none;' class="OutOfPage"></div><!-- 11-201 / 17:22:29 --></body></html>