<!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 7]> <html class="ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 8]> <html class="ie8" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 9]> <html class="ie9" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<html lang="de" style="min-height: 900px;"
	  data-test="/inhalt.rapper-aitch-berichtet-ed-sheeran-verkleidet-sich-als-spider-man-um-nicht-erkannt-zu-werden.48861534-a052-43b6-a81d-83bba0529522.html"
	  data-layout="desktop" 
	  data-device="desktop"  
	  data-userstate="loading"
	  data-userpermission="false"
	  data-static-baseurl="https://www.news711.de/www/news711/_responsive/js/_final/"
	  data-addedtags=""
	  >
	<head>
		<!-- Keine Inhaltsauswahl am Seitentemplate definiert -->
<link rel="amphtml" href="https://www.news711.de/inhalt.rapper-aitch-berichtet-ed-sheeran-verkleidet-sich-als-spider-man-um-nicht-erkannt-zu-werden.48861534-a052-43b6-a81d-83bba0529522._amp.html"><meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes">
<title>Ed Sheeran verkleidet sich als Spider-Man um nicht erkannt zu werden - NEWS711</title>
<link rel="canonical" href="https://www.news711.de/inhalt.rapper-aitch-berichtet-ed-sheeran-verkleidet-sich-als-spider-man-um-nicht-erkannt-zu-werden.48861534-a052-43b6-a81d-83bba0529522.html">
<meta name="robots" content="index, follow, noarchive, noodp, noydir" />
<meta name="siteinfo" content="https://www.news711.de/robots.txt">
<meta name="description" content="Stuttgart - Wenn man weltweit so bekannt ist, wie Ed Sheeran, wird es allein schon ziemlich schwierig, ungestört auf die Straße zu gehen. Besuche von öffentlich">
<meta name="date" content="Tue Sep 10 15:47:41 CEST 2019">   
<meta name="keywords" content="">
<meta name="news_keywords" content="">
<meta name="google-site-verification" content="o0WUFxkOP2oLctlEXHxmVa0IvYPfDmmBhlQ91LmO0-k" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ed Sheeran verkleidet sich als Spider-Man um nicht erkannt zu werden - NEWS711" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.news711.de/media.media.4a168475-9b1d-4341-8666-42f610c5a4b5.original1024.jpg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="673">
<meta property="og:description" content="Stuttgart - Wenn man weltweit so bekannt ist, wie Ed Sheeran, wird es allein schon ziemlich schwierig, ungestört auf die Straße zu gehen. Besuche von öffentlich" />
<meta property="og:url" content="https://www.news711.de/inhalt.rapper-aitch-berichtet-ed-sheeran-verkleidet-sich-als-spider-man-um-nicht-erkannt-zu-werden.48861534-a052-43b6-a81d-83bba0529522.html" />
    
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@news711">
<meta name="twitter:image" content="https://www.news711.de/media.facebook.4a168475-9b1d-4341-8666-42f610c5a4b5.normalized.jpg" />

<link rel="apple-touch-icon" sizes="180x180" href="https://www.news711.de/staticcontent/news711/common/images/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.news711.de/staticcontent/news711/common/images/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.news711.de/staticcontent/news711/common/images/favicons/favicon-16x16.png">
<link rel="manifest" href="/manifest.json?v=02">
<link rel="mask-icon" href="https://www.news711.de/staticcontent/news711/common/images/favicons/safari-pinned-tab.svg" color="#bf3b2a">
<link rel="shortcut icon" href="https://www.news711.de/staticcontent/news711/common/images/favicons/favicon.ico">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="https://www.news711.de/staticcontent/news711/common/images/favicons/browserconfig.xml">
<meta name="theme-color" content="#ffffff">

<link id="mainCss" href="https://www.news711.de/staticcontent/news711/common/css/main_v020.css?v5" type="text/css" rel="stylesheet" media="screen">

<script>
  if ('serviceWorker' in navigator) {
    window.addEventListener('load', function() {
      navigator.serviceWorker.register('/sw.js').then(function(registration) {
        // Registration was successful
        console.log('ServiceWorker registration successful with scope: ', registration.scope);
      }, function(err) {
        // registration failed :(
        console.log('ServiceWorker registration failed: ', err);
      });
    });
  }
</script>

<script>
  var installPromptEvent;

  window.addEventListener('beforeinstallprompt', function(event) {
        event.preventDefault();
  });
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mhs-news711/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 
<!--<script type="text/javascript"
            id="trfAdSetup"
            async
            data-traffectiveConf='{
                   "targeting": []

                    ,"dfpAdUrl" : "/5272878/news711.de"
                }'
            src="//cdntrf.com/trf_news711.js"
        >
    </script>-->

<script src="https://static.cleverpush.com/channel/loader/bxEGF6joGJiz4yqwL.js" async></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes"/>
		<script>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</script>

		</head>

	<body id="top-of-page" ><noscript>
	  <iframe src="//www.googletagmanager.com/ns.html?id=GTM-KMHTRKB"  height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript><div id="traffective-ad-Superbanner" style="display: none;" class="Superbanner"></div>
<div id="traffective-ad-WPSuperbanner" style="display: none;" class="WPSuperbanner"></div><div class="site article"><div class="grid"><!-- NOWRAPPER(!) --><!-- NOWRAPPER(!) --><!-- addTags --><!-- nothing > Advertorial --><!-- nothing > VfB Stuttgart --><!-- nothing > Polizeibericht_Ressort --><!-- nothing > Stuttgart-Style --><!-- added per title > Gossip-News --><!-- nothing > Heißer Scheiß --><!-- NOWRAPPER(!) --><!-- NOWRAPPER(!) -->          














<div>

				<div id="traffective-ad-Billboard" style='display: none;' class="Billboard"></div>
			
</div>
<!-- NOWRAPPER(!) -->          














<div>

				<div id="traffective-ad-Superbanner" style='display: none;' class='Superbanner'></div>
			
</div>
<!-- NOWRAPPER(!) -->          














<div>

				<div id="traffective-ad-Mobile_Pos1" style='display: none;' class='Mobile_Pos1'></div>
			
</div>
<!-- NOWRAPPER(!) -->












<header id="header">
<h1 class="logo" itemscope="" itemtype="https://schema.org/Organization"><a class="ga_logo" href="/"><img src="/staticcontent/news711/common/images/logos/news711.svg" /> </a></h1></header>
<div  class="brickgroup body" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="4f3f1913-e582-4828-86dc-e07d55be7a3d" data-depth="1"><!-- NOWRAPPER(!) --><section  class="brick" data-b-title="S24 - B - TopThema (1 Artikel)" data-layout-desktop="w6-c1-notxt-if12-ia6-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="8d2ba274-d648-48a0-9cf3-6b82a2a034a2" data-depth="2">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Das ging zu einfach!: YouTuber eröffnet Fake-Restaurant und verkauft Tiefkühlkost mit Deliveroo" href="/inhalt.das-ging-zu-einfach-youtuber-eroeffnet-fake-restaurant-und-verkauft-tiefkuehlkost-mit-deliveroo.4b0c56c7-9b13-4568-b3b4-eb3f6e80fe9f.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Das ging zu einfach!: YouTuber eröffnet Fake-Restaurant und verkauft Tiefkühlkost mit Deliveroo"			    title="Das ging zu einfach!: YouTuber eröffnet Fake-Restaurant und verkauft Tiefkühlkost mit Deliveroo"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.4db71d74-b7e4-4092-aa5e-6cfcad2855ec.original300.jpg 300w,						     						     /media.media.4db71d74-b7e4-4092-aa5e-6cfcad2855ec.original700.jpg 700w,						     /media.media.4db71d74-b7e4-4092-aa5e-6cfcad2855ec.original1024.jpg 1024w,						     /media.media.4db71d74-b7e4-4092-aa5e-6cfcad2855ec.original1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Das ging zu einfach!: YouTuber eröffnet Fake-Restaurant und verkauft Tiefkühlkost mit Deliveroo" title="Das ging zu einfach!: YouTuber eröffnet Fake-Restaurant und verkauft Tiefkühlkost mit Deliveroo" src="/media.media.4db71d74-b7e4-4092-aa5e-6cfcad2855ec.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Das ging zu einfach!</span>					<span class="appetizer-title">YouTuber eröffnet Fake-Restaurant und verkauft Tiefkühlkost mit Deliveroo</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div></section><section  class="brickgroup brick" data-renderer="_dynamic" data-layout-desktop="w6-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="af4ea240-4ace-4278-98e8-6e4596910513" data-depth="3"><div  class="brick" data-b-title="NEU_S24 - B - Advertorial-Pos (1)" data-layout-desktop="w6-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="68ff444a-3dc0-44f4-a373-7016d14cf09e" data-depth="3">







<div class="item">    <div class="content">          <section class="appetizer advertorial">            <div id="taboola-below-article-thumbnails-1"></div>            <script type="text/javascript">                window._taboola = window._taboola || [];                _taboola.push({                    mode: 'thumbnails-b',                    container: 'taboola-below-article-thumbnails-1',                    placement: 'Below Article Thumbnails 1',                    target_type: 'mix',		    modeGroupOrder: 1                });            </script>        </section>    </div></div>
</div><section  class="brick" data-b-title="NEU_S24 - B - TopThema (2)" data-layout-desktop="w6-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="0843450b-3926-4745-a2b8-aaac27d6cb00" data-depth="3">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Göppingen: Mann lebensgefährlich verletzt! Mutmaßlicher Messerangreifer festgenommen" href="/inhalt.goeppingen-mann-lebensgefaehrlich-verletzt-mutmasslicher-messerangreifer-festgenommen.2324bfc5-b0df-44e1-baf7-50573fde6239.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Göppingen: Mann lebensgefährlich verletzt! Mutmaßlicher Messerangreifer festgenommen"			    title="Göppingen: Mann lebensgefährlich verletzt! Mutmaßlicher Messerangreifer festgenommen"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.427b0c97-33df-4169-8b38-10ff24f1055d.16x9_300.jpg 300w,						     						     /media.media.427b0c97-33df-4169-8b38-10ff24f1055d.16x9_700.jpg 700w,						     /media.media.427b0c97-33df-4169-8b38-10ff24f1055d.16x9_1024.jpg 1024w,						     /media.media.427b0c97-33df-4169-8b38-10ff24f1055d.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Göppingen: Mann lebensgefährlich verletzt! Mutmaßlicher Messerangreifer festgenommen" title="Göppingen: Mann lebensgefährlich verletzt! Mutmaßlicher Messerangreifer festgenommen" src="/media.media.427b0c97-33df-4169-8b38-10ff24f1055d.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Göppingen</span>					<span class="appetizer-title">Mann lebensgefährlich verletzt! Mutmaßlicher Messerangreifer festgenommen</span>				</h3>									<div class="appetizer-text">					<span>Ein Mann wird in einer Göppinger Gaststätte mit einem Messer lebensgefährlich verletzt, der Täter flieht. Jetzt sitzt der mutmaßliche Täter in Untersuchungshaft.</span>				</div>			</section>		</a>	</div></div></section><section  class="brick" data-b-title="NEU_S24 - B - TopThema (3)" data-layout-desktop="w6-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="e086d051-ae16-49b4-af29-2d082ad9ee39" data-depth="3">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Neue Herausforderung für das Paar: Die Aogos in Hannover - so geht es jetzt für Ina weiter" href="/inhalt.neue-herausforderung-fuer-das-paar-die-aogos-in-hannover-so-geht-es-jetzt-fuer-ina-weiter.d31480bb-f025-44d8-8533-3484ce92940c.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Neue Herausforderung für das Paar: Die Aogos in Hannover - so geht es jetzt für Ina weiter"			    title="Neue Herausforderung für das Paar: Die Aogos in Hannover - so geht es jetzt für Ina weiter"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.ca03dbee-3537-4b62-b792-6b13c7b9005e.16x9_300.jpg 300w,						     						     /media.media.ca03dbee-3537-4b62-b792-6b13c7b9005e.16x9_700.jpg 700w,						     /media.media.ca03dbee-3537-4b62-b792-6b13c7b9005e.16x9_1024.jpg 1024w,						     /media.media.ca03dbee-3537-4b62-b792-6b13c7b9005e.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Neue Herausforderung für das Paar: Die Aogos in Hannover - so geht es jetzt für Ina weiter" title="Neue Herausforderung für das Paar: Die Aogos in Hannover - so geht es jetzt für Ina weiter" src="/media.media.ca03dbee-3537-4b62-b792-6b13c7b9005e.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Neue Herausforderung für das Paar</span>					<span class="appetizer-title">Die Aogos in Hannover - so geht es jetzt für Ina weiter</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div></section><div  class="brick" data-b-title="NEU_S24 - B - Advertorial-Pos (2)" data-layout-desktop="w6-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="e4dbd0ef-d695-49d7-bf26-5add1512ac39" data-depth="3">







<div class="item">    <div class="content">          <section class="appetizer advertorial">            <div id="taboola-below-article-thumbnails-2"></div>            <script type="text/javascript">                window._taboola = window._taboola || [];                _taboola.push({                    mode: 'thumbnails-b',                    container: 'taboola-below-article-thumbnails-2',                    placement: 'Below Article Thumbnails 2',                    target_type: 'mix',		    modeGroupOrder: 1                });            </script>        </section>    </div></div>
</div></section><article  id="article-body" class="brickgroup article-body" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="0eedd5e0-e485-4474-89d2-ba87531cb2ec" data-depth="2"><!-- NOWRAPPER(!) --><div class="close-article-iframe">
<div class="icon-close">&nbsp;</div>
</div>
<script type="text/delayscript">require(['jquery'], function($) {
$(document).ready(function() {
let closeElements = document.querySelectorAll('#article-body .close-article-iframe');
for (let i = 0; i < closeElements.length; i++) {
     closeElements[i].addEventListener('click', function(){
          document.querySelector('#article-body').style.display = 'none';
          window.history.pushState(history.state, null, cmsConfig.page.portalUrl);
      });
}
});
});</script><div  data-hidden-print="yes" class="brick" data-b-title="S24 - B - Artikel (Sozial)" data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="b1ab1285-e4ca-4820-905c-ddc3e32f86fc" data-depth="2"><div class="article-social-bar" id="article-social-bar" id="article-social-bar"data-hidden-print='yes'">	<ol>		<li class="social-ext" id="social-bar-facebook">	<a href="#" class="popup ga_custom" data-popup-width="480" data-popup-height="300" title="Auf Facebook teilen"	   data-ga-custom="{'hitType':'social','socialNetwork':'Facebook','socialAction':'share'}">	   <span class="icon-facebook"></span>	</a></li><li class="social-ext" id="social-bar-twitter">	<a href="#" class="popup ga_custom" data-popup-width="600" data-popup-height="460" title="Auf Twitter teilen"       data-ga-custom="{'hitType':'social','socialNetwork':'Twitter','socialAction':'share'}">		<span class="icon-twitter"></span>	</a></li><li class="social-ext" id="social-bar-whatsapp">	<a href="#" title="Auf WhatsApp teilen">		<span class="icon-whatsapp"></span>	</a></li><!-- Hinweis: Kommentare fÃ¼r diesen Artikel und/oder Baustein deaktiviert -->	</ol></div></div><!-- NOWRAPPER(!) --><div class="article-header" data-tags="">	<div class="item">		<div class="content">			<link itemprop="mainEntityOfPage" href="https://www.news711.de">			<h2>				<span class="article-kicker">Rapper Aitch berichtet</span>				<span class="article-headline" itemprop="headline">Ed Sheeran verkleidet sich als Spider-Man um nicht erkannt zu werden</span>			</h2>						<div class="article-details">		<span itemprop="author">mba</span>,&nbsp;	<meta itemprop="dateModified" content="2019-09-10T15:47:41">	<span itemprop="datePublished" content="2019-09-10T15:47:41">10.09.2019 - 15:47 Uhr</span>	  	<span itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">		<meta itemprop="name" content="">		<meta itemprop="url" content="https://www.news711.de">		<span itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">			<meta itemprop="url" content="">			<meta itemprop="width" content="">			<meta itemprop="height" content="">		</span>	</span></div>		</div>	</div></div><section  class="brick article-image-wrapper" data-b-title="S24 - B - Artikel (Media)" data-layout-desktop="w8-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="f0d82e6e-8975-44bf-b0a5-132035615ecf" data-depth="2"><div class="article-image">
					<div class="item">
	<div class="content">				
		<figure>	<div class="data" title="Ed Sheeran verkleidet sich ab und zu als Spider-Man. Foto: Shutterstock/Montage: NEWS711" data-tags="" data-imagecount="1" data-videocount="0" data-kaloogaclass="" data-commentcount="0" data-paidcontent="false">		<div class="image-wrapper">			<div class="image interlaced scroll-to" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">				<meta itemprop="url" content="https://www.news711.de/media.media.4a168475-9b1d-4341-8666-42f610c5a4b5.original1024.jpg">				<meta itemprop="width" content="1024">				<meta itemprop="height" content="576">				<img id="article-image"  data-sizes="auto" 					 alt="Ed Sheeran verkleidet sich ab und zu als Spider-Man. Foto: Shutterstock/Montage: NEWS711"					 title="Ed Sheeran verkleidet sich ab und zu als Spider-Man. Foto: Shutterstock/Montage: NEWS711"					 src="/media.media.4a168475-9b1d-4341-8666-42f610c5a4b5.original1024.jpg"				     data-srcset="/media.media.4a168475-9b1d-4341-8666-42f610c5a4b5.original300.jpg 300w,							     /media.media.4a168475-9b1d-4341-8666-42f610c5a4b5.original700.jpg 700w,							     /media.media.4a168475-9b1d-4341-8666-42f610c5a4b5.original1024.jpg 1024w,							     /media.media.4a168475-9b1d-4341-8666-42f610c5a4b5.original1920.jpg 1920w" class="lazyload ">				<noscript>					<img alt="Ed Sheeran verkleidet sich ab und zu als Spider-Man. Foto: Shutterstock/Montage: NEWS711" title="Ed Sheeran verkleidet sich ab und zu als Spider-Man. Foto: Shutterstock/Montage: NEWS711" src="/media.media.4a168475-9b1d-4341-8666-42f610c5a4b5.normalized.jpg" data-linkto="[data-type='slider']">				</noscript>				<div class="badges">					<a href="[data-type='youtube'], [data-type='brightcove'], #article-video" class="badge videos scroll-to">						<span class="icon-video"></span>					</a>					<a href="[data-type='slider']" class="badge images" >						<span class="icon-picture"></span>						<span class="image-count">1</span>					</a>				</div>			</div>		</div>	</div>	<figcaption>Ed Sheeran verkleidet sich ab und zu als Spider-Man.&nbsp;<span class="source">Foto: Shutterstock/Montage: NEWS711</span></figcaption>	</figure></div>		
</div></div>
				
				</section><!-- NOWRAPPER(!) --><div class="article-text">	<div class="item">		<div class="content"><p>Stuttgart - <strong>Wenn man weltweit so bekannt ist, wie Ed Sheeran, wird es allein schon ziemlich schwierig, ungest&ouml;rt auf die Stra&szlig;e zu gehen. Besuche von &ouml;ffentlichen Veranstaltungen, ohne einen Fanauflauf auszul&ouml;sen, sind quasi unm&ouml;glich.</strong></p>		</div>	</div></div><!-- NOWRAPPER(!) --><div class="article-text">	<div class="item">		<div class="content"><p>Doch angeblich hat sich der Superstar daf&uuml;r eine raffinierte L&ouml;sung ausgedacht. Das erz&auml;hlt zumindest Rapper Aitch, der am Remix von Ed Sheerans Song &quot;Take Me Back to London&quot; beteiligt war, im Interview mit &quot;<a href="https://www.youtube.com/watch?v=bBCpXXS9Pso&amp;t=341s" target="_blank">Beats1Radio</a>&quot;.</p>		</div>	</div></div><!-- NOWRAPPER(!) -->          














<div>

				<div id="traffective-ad-Mobile_Pos2" style='display: none;' class="Mobile_Pos2"></div>
			
</div>
<!-- NOWRAPPER(!) --><div class="article-text">	<div class="item">		<div class="content"><p><strong>Demnach habe sich der S&auml;nger schon des &Ouml;fteren einfach ein Spider-Man-Kost&uuml;m &uuml;bergezogen und sei damit auf ein Konzert gegangen.</strong></p>		</div>	</div></div><!-- NOWRAPPER(!) --><div class="article-text">	<div class="item">		<div class="content"><p>Aitch erz&auml;hlte sogar von einem kuriosen Moment, den ihm Sheeran geschildert haben soll. Der Superstar habe demnach sogar schon einmal zwei seiner eigenen Fans im Spider-Man-Outfit angesprochen und diese h&auml;tten ihn daraufhin weggeschickt.</p> <p>Was es nicht alles ausmachen kann, wenn man nicht genau wei&szlig;, wer einem gegen&uuml;bersteht. Auf jeden Fall ziemlich clever, der Ed.</p>		</div>	</div></div><!-- NOWRAPPER(!) --><!-- NOWRAPPER(!) --><div class="article-text">
<div class="item">
<div class="content">
<p class="cta"><a class="cta-link" data-lt="cta" href="/gossip-news"><img class="emj" src="/media.media.25275487-b16b-47ed-8bfd-8183c590a4c3.original.png" /> <strong>Klick hier für mehr Gossip-News aus der Welt der Stars und VIPs:</strong><br />
Krasse Nachrichten zu den A- bis Z-Promis!</a></p>

<p class="subline">Hot oder Schrott? Schreib uns deine Meinung zum Artikel: <a href="mailto:info@news711.de">info@news711.de</a> – wir freuen uns!</p></div>
</div>
</div>
<section  class="brick article-below" data-b-title="S24 - B - Taboola (Artikel-Widget)" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="47ff2367-ff0d-47df-bab5-bcb471b2a4b8" data-depth="2">          














<div>

				<div id="taboola-3x2"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-3x2',
    placement: '3x2',
    target_type: 'mix'
  });
</script> 
			
</div>
</section><!-- NOWRAPPER(!) --><div class="close-article-iframe article-footer" style="bottom:0;">
<div class="icon-close">&nbsp;</div>
</div>
<script type="text/delayscript">require(['jquery'], function($) {
$(document).ready(function() {
let closeElements = document.querySelectorAll('#article-body .close-article-iframe');
for (let i = 0; i < closeElements.length; i++) {
     closeElements[i].addEventListener('click', function(){
          document.querySelector('#article-body').style.display = 'none';
          window.history.pushState(history.state, null, cmsConfig.page.portalUrl);
      });
}
});
});</script></article><!-- NOWRAPPER(!) --><section  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w6-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="f33ef761-bc4e-4d25-b6f7-8f92c00a26d8" data-depth="3"><section  class="brick" data-b-title="NEU_S24 - B - Teaser T1 (1 Artikel)" data-layout-desktop="w6-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="9fbdd5c3-d422-4edb-88f8-0dbbbbf79bdf" data-depth="3">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Festnahme in Reutlingen: Mutmaßlicher Vergewaltiger stellt sich in Reutlingen der Polizei" href="/inhalt.festnahme-in-reutlingen-mutmasslicher-vergewaltiger-stellt-sich-der-polizei.964eb6aa-f7bb-46c1-b42e-ac695c161fdc.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Festnahme in Reutlingen: Mutmaßlicher Vergewaltiger stellt sich in Reutlingen der Polizei"			    title="Festnahme in Reutlingen: Mutmaßlicher Vergewaltiger stellt sich in Reutlingen der Polizei"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.ca5da85d-0193-483a-a01d-aa33da67a897.16x9_300.jpg 300w,						     						     /media.media.ca5da85d-0193-483a-a01d-aa33da67a897.16x9_700.jpg 700w,						     /media.media.ca5da85d-0193-483a-a01d-aa33da67a897.16x9_1024.jpg 1024w,						     /media.media.ca5da85d-0193-483a-a01d-aa33da67a897.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Festnahme in Reutlingen: Mutmaßlicher Vergewaltiger stellt sich in Reutlingen der Polizei" title="Festnahme in Reutlingen: Mutmaßlicher Vergewaltiger stellt sich in Reutlingen der Polizei" src="/media.media.ca5da85d-0193-483a-a01d-aa33da67a897.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Festnahme in Reutlingen</span>					<span class="appetizer-title">Mutmaßlicher Vergewaltiger stellt sich in Reutlingen der Polizei</span>				</h3>									<div class="appetizer-text">					<span>Eine 18-Jährige wird am Wochenende in Reutlingen von einem Mann vergewaltigt. Der mutmaßliche Täter stellt sich selbst der Polizei und sitzt nun in Haft.</span>				</div>			</section>		</a>	</div></div></section><section  class="brick" data-b-title="NEU_S24 - B - Advertorial-Pos (5)" data-layout-desktop="w6-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="ebff45c1-b634-4e85-aed9-c14804ed9b47" data-depth="3">







<div class="item">    <div class="content">          <section class="appetizer advertorial">            <div id="taboola-below-article-thumbnails-5"></div>            <script type="text/javascript">                window._taboola = window._taboola || [];                _taboola.push({                    mode: 'thumbnails-b',                    container: 'taboola-below-article-thumbnails-5',                    placement: 'Below Article Thumbnails 5',                    target_type: 'mix',		    modeGroupOrder: 2                });            </script>        </section>    </div></div>
</section><div  class="brick" data-b-title="NEU_S24 - B - Advertorial-Pos (6)" data-layout-desktop="w6-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="b3136031-cebc-45c6-9326-33b1ff0c44ee" data-depth="3">







<div class="item">    <div class="content">          <section class="appetizer advertorial">            <div id="taboola-below-article-thumbnails-6"></div>            <script type="text/javascript">                window._taboola = window._taboola || [];                _taboola.push({                    mode: 'thumbnails-b',                    container: 'taboola-below-article-thumbnails-6',                    placement: 'Below Article Thumbnails 6',                    target_type: 'mix',		    modeGroupOrder: 2                });            </script>        </section>    </div></div>
</div><section  class="brick" data-b-title="NEU_S24 - B - Teaser T2 (1 Artikel)" data-layout-desktop="w6-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="c5c1e63e-5841-47a8-84a0-0f977b479066" data-depth="3">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Rems-Murr-Kreis: Chihuahua verursacht Unfall! Radfahrerin schwer verletzt" href="/inhalt.chihuahua-loest-unfall-aus-radfahrerin-schwer-verletzt.bde61c3b-5825-4392-961d-8c3de7671068.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Rems-Murr-Kreis: Chihuahua verursacht Unfall! Radfahrerin schwer verletzt"			    title="Rems-Murr-Kreis: Chihuahua verursacht Unfall! Radfahrerin schwer verletzt"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.d5652052-d79e-4b9a-8d2c-5285def415e9.16x9_300.jpg 300w,						     						     /media.media.d5652052-d79e-4b9a-8d2c-5285def415e9.16x9_700.jpg 700w,						     /media.media.d5652052-d79e-4b9a-8d2c-5285def415e9.16x9_1024.jpg 1024w,						     /media.media.d5652052-d79e-4b9a-8d2c-5285def415e9.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Rems-Murr-Kreis: Chihuahua verursacht Unfall! Radfahrerin schwer verletzt" title="Rems-Murr-Kreis: Chihuahua verursacht Unfall! Radfahrerin schwer verletzt" src="/media.media.d5652052-d79e-4b9a-8d2c-5285def415e9.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Rems-Murr-Kreis</span>					<span class="appetizer-title">Chihuahua verursacht Unfall! Radfahrerin schwer verletzt</span>				</h3>									<div class="appetizer-text">					<span>In Schorndorf ist ein Mann mit zwei Hunden unterwegs. Einer von ihnen ist nicht angeleint – als er auf die Straße rennt, kommt eine Radfahrerin zu Fall. Jetzt sucht die Polizei Zeugen des Unfalls.</span>				</div>			</section>		</a>	</div></div></section></section><section  class="brick" data-b-title="S24 - B - Teaser T1 Groß rechts (1 Artikel)" data-layout-desktop="w6-c1-notxt-if12-ia6-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="5b6f0bcd-9987-43ae-a269-0267c03852b3" data-depth="2">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="Video" title="Serie der Simpsons-Macher: Erster Trailer ist da! Disenchantment geht in zweite Staffel" href="/inhalt.serie-der-simpsons-macher-erster-trailer-ist-da-disenchantment-geht-in-zweite-staffel.c81b6f9f-c3a7-4542-b44e-479ae10ce3f0.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Serie der Simpsons-Macher: Erster Trailer ist da! Disenchantment geht in zweite Staffel"			    title="Serie der Simpsons-Macher: Erster Trailer ist da! Disenchantment geht in zweite Staffel"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.0f3f932d-0fb6-4c1a-883d-0b28ae9d94bf.16x9_300.jpg 300w,						     						     /media.media.0f3f932d-0fb6-4c1a-883d-0b28ae9d94bf.16x9_700.jpg 700w,						     /media.media.0f3f932d-0fb6-4c1a-883d-0b28ae9d94bf.16x9_1024.jpg 1024w,						     /media.media.0f3f932d-0fb6-4c1a-883d-0b28ae9d94bf.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Serie der Simpsons-Macher: Erster Trailer ist da! Disenchantment geht in zweite Staffel" title="Serie der Simpsons-Macher: Erster Trailer ist da! Disenchantment geht in zweite Staffel" src="/media.media.0f3f932d-0fb6-4c1a-883d-0b28ae9d94bf.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Serie der Simpsons-Macher</span>					<span class="appetizer-title">Erster Trailer ist da! "Disenchantment" geht in zweite Staffel</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div></section><div  class="brick" data-b-title="NEU_S24 - B - Advertorial-Pos (7)" data-layout-desktop="w3-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="07157389-b6f5-493e-84ea-e1c220088bad" data-depth="2">







<div class="item">    <div class="content">          <section class="appetizer advertorial">            <div id="taboola-below-article-thumbnails-7"></div>            <script type="text/javascript">                window._taboola = window._taboola || [];                _taboola.push({                    mode: 'thumbnails-b',                    container: 'taboola-below-article-thumbnails-7',                    placement: 'Below Article Thumbnails 7',                    target_type: 'mix',		    modeGroupOrder: 3                });            </script>        </section>    </div></div>
</div><section  class="brick" data-b-title="NEU_S24 - B - Teaser T4 (1 Artikel)" data-layout-desktop="w3-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="9f0227bf-b162-4531-b844-ff120f54c5e6" data-depth="2">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="6" data-tags="" title="Feuer in Stuttgart-Nord: Zimmerbrand im fünften Stock ruft Feuerwehr auf den Plan" href="/inhalt.feuer-in-stuttgart-nord-zimmerbrand-im-fuenften-stock-ruft-feuerwehr-auf-den-plan.61609007-4bd0-4741-9639-a8f21e84f86f.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Feuer in Stuttgart-Nord: Zimmerbrand im fünften Stock ruft Feuerwehr auf den Plan"			    title="Feuer in Stuttgart-Nord: Zimmerbrand im fünften Stock ruft Feuerwehr auf den Plan"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.5785a595-f796-40ea-b957-e0ba5d4fcfa3.16x9_300.jpg 300w,						     						     /media.media.5785a595-f796-40ea-b957-e0ba5d4fcfa3.16x9_700.jpg 700w,						     /media.media.5785a595-f796-40ea-b957-e0ba5d4fcfa3.16x9_1024.jpg 1024w,						     /media.media.5785a595-f796-40ea-b957-e0ba5d4fcfa3.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Feuer in Stuttgart-Nord: Zimmerbrand im fünften Stock ruft Feuerwehr auf den Plan" title="Feuer in Stuttgart-Nord: Zimmerbrand im fünften Stock ruft Feuerwehr auf den Plan" src="/media.media.5785a595-f796-40ea-b957-e0ba5d4fcfa3.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="6">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Feuer in Stuttgart-Nord</span>					<span class="appetizer-title">Zimmerbrand im fünften Stock ruft Feuerwehr auf den Plan</span>				</h3>									<div class="appetizer-text">					<span>Die Feuerwehr ist in der Nacht zum Dienstag zu einem Zimmerbrand nach Stuttgart-Nord ausgerückt. Die Bewohnerin der betroffenen Wohnung wurde bei dem Feuer leicht verletzt.</span>				</div>			</section>		</a>	</div></div></section><!-- NOWRAPPER(!) -->












<script async type="text/javascript" src="https://www.jobs711.de/search-widget/search.js?key=PoUH8C1UFsPS7MGis6jeLmX_3CforOmWtnzOPZ8SDh6Fwblxs93iWXigK9HuNucSOWXaXyN0n4s2ez72EV0"></script><script>
    window.searchWidgetOptions = {
        autoLoad: true,
        pageSize: 2,
        location: 'Stuttgart',
        sortBy: 'most_recently_updated_first',
		trackingCampaign: 'traffic2019'
    };
</script>
<style type="text/css">div.jobs711 {
		height: 240px;
		overflow: hidden;
		position: relative;
		font-family: "Barlow Semi Condensed";
		padding-right: 10px;
	}
	div.jobs711 .ad {
		position: absolute;
		top: 3px;
		right: 8px;
		font-size: 13px;
		color: #979da4;
		font-family: "Barlow Semi Condensed";
	}
	div.jobs711 img {
		width: 140px !important;
		margin: 8px 0 0 8px;
	}
	div#cm-search-widget {
		margin: 8px 10px 0 10px;
		padding: 0 12px 0 0;
		box-shadow: none;
		font-family: "Barlow Semi Condensed";
	}
	div#cm-search-widget .cm-search-widget__form__location,
	div#cm-search-widget .cm-search-widget__form__sorting,
	div#cm-search-widget .cm-search-widget__powered,
	div#cm-search-widget .cm-search-widget__tab__container,
	div#cm-search-widget .cm-search-widget__keyword,
	div#cm-search-widget .sbHolder,
    div#cm-search-widget .cm-search-widget__form__submit,
	#cm-search-widget .cm-search-widget__serp__separator,
	#cm-search-widget .cm-search-widget__serp__pagination,
	#cm-search-widget .cm-search-widget__serp__item p {
		display: none;
	}
	#cm-search-widget .cm-search-widget__serp__item h1 {
		margin-top: 9px;
	}
	#cm-search-widget .cm-search-widget__serp__item h1 a {
		font-weight: 700;
		line-height: 1.1;
		color: #000;
		font-size: 19px;
		font-family: "Barlow Semi Condensed";
		overflow: hidden;
		text-overflow: ellipsis;
		height: 40px;
	}
	#cm-search-widget .cm-search-widget__serp__item h2 {
		font-size: 14px;
		line-height: 17px;
		color: #a5a5a5;
		height: 37px;
		overflow: hidden;
		text-overflow: ellipsis;
	}
	#cm-search-widget .overflow-ellipsis {
		white-space: normal;
	}
	#cm-search-widget .cm-search-widget__serp__item, #cm-search-widget .cm-search-widget__serp__item:hover {
		box-shadow: none;
		border: none;
	}
	#cm-search-widget .cm-search-widget__serp__item:hover h1 a {
		color: #000;
		text-decoration: none;
		margin: 0;
	}
	#cm-search-widget .cm-search-widget__serp__item:hover h2, #cm-search-widget .cm-search-widget__serp__item:hover h2 a {
		margin: 0;
	}
	@media only screen and (max-width: 3840px) {
		[data-layout="desktop"] 
		.item.j711 {
			width:280px;
		}
	}
	[data-layout="tablet"] .item.j711 {
		width: 50%;
	}
	[data-layout='tablet'] div.jobs711 {
		height: 370px;
	}
	[data-layout='tablet'] .item.j711 div#cm-search-widget {
		margin-top:28px;
	}

	[data-layout='tablet'] .item.j711 #cm-search-widget .cm-search-widget__serp__item h1 a {
		height: 45px;
		font-size: 20px;
	}
	[data-layout='tablet'] .item.j711 #cm-search-widget .cm-search-widget__serp__item h2 {
		font-size: 20px;
		height: 58px;
		line-height: 1.1em;
	}
	[data-layout='tablet'] .item.j711 #cm-search-widget .cm-search-widget__serp__item h1 {
		margin-top: 15px;
	}
</style>
<div class="item j711">
<div class="content">
<section class="appetizer">
<div class="jobs711"><img src="/media.media.fa030e75-c707-469d-ae1c-ec0e9609e0ee.original.png" />
<p class="ad">ANZEIGE</p>
<div id="cm-search-widget">&nbsp;</div>
</div>
</section>
</div>
</div>
<section  class="brick" data-b-title="NEU_S24 - B - Teaser T6 (1 Artikel)" data-layout-desktop="w3-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="6c9dd93c-b419-42e3-bd9b-c66c0b5fee3a" data-depth="2">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Kreis Böblingen: Schwerer Unfall bei Rottenburg! Senior verliert die Kontrolle über sein Auto" href="/inhalt.rottenburg-herrenberg-senior-verliert-die-kontrolle-ueber-sein-auto-schwerer-unfall.e23747b4-a146-41df-b290-cb0c25a8e992.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Kreis Böblingen: Schwerer Unfall bei Rottenburg! Senior verliert die Kontrolle über sein Auto"			    title="Kreis Böblingen: Schwerer Unfall bei Rottenburg! Senior verliert die Kontrolle über sein Auto"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.b9d1303e-1cff-4b72-bbfd-60b5895aebc8.16x9_300.jpg 300w,						     						     /media.media.b9d1303e-1cff-4b72-bbfd-60b5895aebc8.16x9_700.jpg 700w,						     /media.media.b9d1303e-1cff-4b72-bbfd-60b5895aebc8.16x9_1024.jpg 1024w,						     /media.media.b9d1303e-1cff-4b72-bbfd-60b5895aebc8.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Kreis Böblingen: Schwerer Unfall bei Rottenburg! Senior verliert die Kontrolle über sein Auto" title="Kreis Böblingen: Schwerer Unfall bei Rottenburg! Senior verliert die Kontrolle über sein Auto" src="/media.media.b9d1303e-1cff-4b72-bbfd-60b5895aebc8.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Kreis Böblingen</span>					<span class="appetizer-title">Schwerer Unfall bei Rottenburg! Senior verliert die Kontrolle über sein Auto</span>				</h3>									<div class="appetizer-text">					<span>Bei einem Unfall auf der A81 ist am Sonntag ein höherer Schaden entstanden. Ein 81-Jähriger hatten offenbar wegen gesundheitlicher Probleme die Kontrolle über sein Fahrzeug verloren.</span>				</div>			</section>		</a>	</div></div></section><section  class="brick" data-b-title="NEU_S24 - B - Teaser T7 (1 Artikel)" data-layout-desktop="w3-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="b19169ee-2bb7-47a4-a380-1cdfad6280ba" data-depth="2">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Altdorf im Kreis Böblingen: Fußgängerin beim Ausparken überrollt – tot" href="/inhalt.altdorf-im-kreis-boeblingen-fussgaengerin-beim-ausparken-ueberrollt-tot.555e4e4e-5039-4ec7-97f5-366e25e66fb7.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Altdorf im Kreis Böblingen: Fußgängerin beim Ausparken überrollt – tot"			    title="Altdorf im Kreis Böblingen: Fußgängerin beim Ausparken überrollt – tot"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.392a945b-66fd-43a0-b720-9a81cd46ccdf.16x9_300.jpg 300w,						     						     /media.media.392a945b-66fd-43a0-b720-9a81cd46ccdf.16x9_700.jpg 700w,						     /media.media.392a945b-66fd-43a0-b720-9a81cd46ccdf.16x9_1024.jpg 1024w,						     /media.media.392a945b-66fd-43a0-b720-9a81cd46ccdf.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Altdorf im Kreis Böblingen: Fußgängerin beim Ausparken überrollt – tot" title="Altdorf im Kreis Böblingen: Fußgängerin beim Ausparken überrollt – tot" src="/media.media.392a945b-66fd-43a0-b720-9a81cd46ccdf.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Altdorf im Kreis Böblingen</span>					<span class="appetizer-title">Fußgängerin beim Ausparken überrollt – tot</span>				</h3>									<div class="appetizer-text">					<span>Eine ältere Frau ist im Kreis Böblingen von einem Auto überrollt worden und an den Verletzungen im Krankenhaus gestorben. Die Fahrerin ist alkoholisiert gewesen.</span>				</div>			</section>		</a>	</div></div></section><div  class="brick" data-b-title="NEU_S24 - B - Advertorial-Pos (8)" data-layout-desktop="w3-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="c3ceaff6-65da-42ad-8196-f71bfa4193a3" data-depth="2">







<div class="item">    <div class="content">          <section class="appetizer advertorial">            <div id="taboola-below-article-thumbnails-8"></div>            <script type="text/javascript">                window._taboola = window._taboola || [];                _taboola.push({                    mode: 'thumbnails-b',                    container: 'taboola-below-article-thumbnails-8',                    placement: 'Below Article Thumbnails 8',                    target_type: 'mix',		    modeGroupOrder: 3                });            </script>        </section>    </div></div>
</div><section  class="brick" data-b-title="NEU_S24 - B - Teaser T8-9 (2 Artikel)" data-layout-desktop="w6-c2-notxt-if12-ia3-" data-layout-tablet="w12-c2-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="1224dfa3-f1f0-41bf-a5ae-18465f094b4b" data-depth="2">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Zwischen Herrenberg und Villingen: Illegales Rennen mit mehr als 250 km/h auf der A81" href="/inhalt.a81-zwischen-herrenberg-und-villingen-illegales-rennen-mit-mehr-als-250-km-h-zeugen-gesucht.be31b33a-0390-49b0-a0bf-32ce9b940aa2.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Zwischen Herrenberg und Villingen: Illegales Rennen mit mehr als 250 km/h auf der A81"			    title="Zwischen Herrenberg und Villingen: Illegales Rennen mit mehr als 250 km/h auf der A81"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.8e15adfc-6a52-4f4e-870e-84bb73f7f072.16x9_300.jpg 300w,						     						     /media.media.8e15adfc-6a52-4f4e-870e-84bb73f7f072.16x9_700.jpg 700w,						     /media.media.8e15adfc-6a52-4f4e-870e-84bb73f7f072.16x9_1024.jpg 1024w,						     /media.media.8e15adfc-6a52-4f4e-870e-84bb73f7f072.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Zwischen Herrenberg und Villingen: Illegales Rennen mit mehr als 250 km/h auf der A81" title="Zwischen Herrenberg und Villingen: Illegales Rennen mit mehr als 250 km/h auf der A81" src="/media.media.8e15adfc-6a52-4f4e-870e-84bb73f7f072.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Zwischen Herrenberg und Villingen</span>					<span class="appetizer-title">Illegales Rennen mit mehr als 250 km/h auf der A81</span>				</h3>									<div class="appetizer-text">					<span>Mit einem Mercedes und einem Porsche sollen sich zwei Raser ein illegales Rennen auf der A81 zwischen Herrenberg und Villingen geliefert haben. Die Polizei sucht Zeugen.</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Kurioses aus aller Welt: Weil Lieblings-Burger ausverkauft ist: Amerikaner zückt Pistole" href="/inhalt.kurioses-aus-aller-welt-weil-lieblings-burger-ausverkauft-ist-amerikaner-zueckt-pistole.72264df3-a3ba-4448-9e1e-6a671f3e0c60.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Kurioses aus aller Welt: Weil Lieblings-Burger ausverkauft ist: Amerikaner zückt Pistole"			    title="Kurioses aus aller Welt: Weil Lieblings-Burger ausverkauft ist: Amerikaner zückt Pistole"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.e1a93161-ed41-4474-afe1-5d05063d2bf0.16x9_300.jpg 300w,						     						     /media.media.e1a93161-ed41-4474-afe1-5d05063d2bf0.16x9_700.jpg 700w,						     /media.media.e1a93161-ed41-4474-afe1-5d05063d2bf0.16x9_1024.jpg 1024w,						     /media.media.e1a93161-ed41-4474-afe1-5d05063d2bf0.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Kurioses aus aller Welt: Weil Lieblings-Burger ausverkauft ist: Amerikaner zückt Pistole" title="Kurioses aus aller Welt: Weil Lieblings-Burger ausverkauft ist: Amerikaner zückt Pistole" src="/media.media.e1a93161-ed41-4474-afe1-5d05063d2bf0.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Kurioses aus aller Welt</span>					<span class="appetizer-title">Weil Lieblings-Burger ausverkauft ist: Amerikaner zückt Pistole</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div></section><section  class="brick" data-b-title="S24 - B - Teaser T1 Groß links (1 Artikel)" data-layout-desktop="w6-c1-notxt-if12-ia6-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="243ff314-8ddc-4627-8039-6bb0f3d4de87" data-depth="2">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="Video" title="EM-Qualifikation in der Slowakei: Kroatische Fußballfans singen Baby in den Schlaf" href="/inhalt.em-qualifikation-in-der-slowakei-kroatische-fussballfans-singen-baby-in-den-schlaf.b3e7a22f-7874-4913-b04a-8d9d00ef6b11.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="EM-Qualifikation in der Slowakei: Kroatische Fußballfans singen Baby in den Schlaf"			    title="EM-Qualifikation in der Slowakei: Kroatische Fußballfans singen Baby in den Schlaf"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.d3b52b58-fd1d-4c57-b858-bd0e0e17455d.16x9_300.jpg 300w,						     						     /media.media.d3b52b58-fd1d-4c57-b858-bd0e0e17455d.16x9_700.jpg 700w,						     /media.media.d3b52b58-fd1d-4c57-b858-bd0e0e17455d.16x9_1024.jpg 1024w,						     /media.media.d3b52b58-fd1d-4c57-b858-bd0e0e17455d.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="EM-Qualifikation in der Slowakei: Kroatische Fußballfans singen Baby in den Schlaf" title="EM-Qualifikation in der Slowakei: Kroatische Fußballfans singen Baby in den Schlaf" src="/media.media.d3b52b58-fd1d-4c57-b858-bd0e0e17455d.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">EM-Qualifikation in der Slowakei</span>					<span class="appetizer-title">Kroatische Fußballfans singen Baby in den Schlaf</span>				</h3>									<div class="appetizer-text">					<span>Beim EM-Qualifikationsspiel in der Slowakei geben die kroatischen Fußballer eine gute Figur ab und siegen mit 4:0. Doch auch die mitgereisten Fans sorgen für schöne Momente, wie ein virales Video zeigt.</span>				</div>			</section>		</a>	</div></div></section><section  class="brickgroup brick" data-renderer="_dynamic" data-layout-desktop="w6-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="c2a69802-5557-44a3-826f-2c803aa11503" data-depth="3"><div  class="brick" data-b-title="NEU_S24 - B - Advertorial-Pos (9)" data-layout-desktop="w6-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="feb633dc-dd1d-4bf7-a318-db770680ef62" data-depth="3">







<div class="item">    <div class="content">          <section class="appetizer advertorial">            <div id="taboola-below-article-thumbnails-9"></div>            <script type="text/javascript">                window._taboola = window._taboola || [];                _taboola.push({                    mode: 'thumbnails-b',                    container: 'taboola-below-article-thumbnails-9',                    placement: 'Below Article Thumbnails 9',                    target_type: 'mix',		    modeGroupOrder: 3                });            </script>        </section>    </div></div>
</div><section  class="brick" data-b-title="NEU_S24 - B - Teaser T13 (1 Artikel)" data-layout-desktop="w6-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="8d85c706-4672-4a2b-b7ae-b12148e79ad7" data-depth="3">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Jugend des VfB Stuttgart: Plan B neben dem Profifußball steht schon bereit - VfB-Talent Jordan Meyer im Interview" href="/inhalt.jugend-des-vfb-stuttgart-plan-b-neben-dem-profifussball-steht-schon-bereit-vfb-talent-jordan-meyer-im-interview.10d9837f-bb5b-4225-a934-2485c9831b25.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Jugend des VfB Stuttgart: Plan B neben dem Profifußball steht schon bereit - VfB-Talent Jordan Meyer im Interview"			    title="Jugend des VfB Stuttgart: Plan B neben dem Profifußball steht schon bereit - VfB-Talent Jordan Meyer im Interview"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.5fa9c9f7-171b-499a-9206-195467a95296.16x9_300.jpg 300w,						     						     /media.media.5fa9c9f7-171b-499a-9206-195467a95296.16x9_700.jpg 700w,						     /media.media.5fa9c9f7-171b-499a-9206-195467a95296.16x9_1024.jpg 1024w,						     /media.media.5fa9c9f7-171b-499a-9206-195467a95296.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Jugend des VfB Stuttgart: Plan B neben dem Profifußball steht schon bereit - VfB-Talent Jordan Meyer im Interview" title="Jugend des VfB Stuttgart: Plan B neben dem Profifußball steht schon bereit - VfB-Talent Jordan Meyer im Interview" src="/media.media.5fa9c9f7-171b-499a-9206-195467a95296.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Jugend des VfB Stuttgart</span>					<span class="appetizer-title">Plan B neben dem Profifußball steht schon bereit - VfB-Talent Jordan Meyer im Interview</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div></section><section  class="brick" data-b-title="NEU_S24 - B - Teaser T14 (1 Artikel)" data-layout-desktop="w6-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="82df5e90-1172-4d09-a32b-d3cedd7dba0d" data-depth="3">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Time Takes Nothing: Echtes Herzensprojekt - DJ Fabian Farell droppt seine erste Single" href="/inhalt.time-takes-nothing-echtes-herzensprojekt-dj-fabian-farell-droppt-seine-erste-single.0a0f774b-3d04-405d-b897-f1dd4da64b86.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Time Takes Nothing: Echtes Herzensprojekt - DJ Fabian Farell droppt seine erste Single"			    title="Time Takes Nothing: Echtes Herzensprojekt - DJ Fabian Farell droppt seine erste Single"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.051ae9d1-44d3-424f-b792-ba6de18ff894.16x9_300.jpg 300w,						     						     /media.media.051ae9d1-44d3-424f-b792-ba6de18ff894.16x9_700.jpg 700w,						     /media.media.051ae9d1-44d3-424f-b792-ba6de18ff894.16x9_1024.jpg 1024w,						     /media.media.051ae9d1-44d3-424f-b792-ba6de18ff894.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Time Takes Nothing: Echtes Herzensprojekt - DJ Fabian Farell droppt seine erste Single" title="Time Takes Nothing: Echtes Herzensprojekt - DJ Fabian Farell droppt seine erste Single" src="/media.media.051ae9d1-44d3-424f-b792-ba6de18ff894.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Time Takes Nothing</span>					<span class="appetizer-title">"Echtes Herzensprojekt" - DJ Fabian Farell droppt seine erste Single</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div></section><div  class="brick" data-b-title="NEU_S24 - B - Advertorial-Pos (10)" data-layout-desktop="w6-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="f412f688-4400-4840-bcd1-16edd0d82f82" data-depth="3">







<div class="item">    <div class="content">          <section class="appetizer advertorial">            <div id="taboola-below-article-thumbnails-10"></div>            <script type="text/javascript">                window._taboola = window._taboola || [];                _taboola.push({                    mode: 'thumbnails-b',                    container: 'taboola-below-article-thumbnails-10',                    placement: 'Below Article Thumbnails 10',                    target_type: 'mix',		    modeGroupOrder: 4                });            </script>        </section>    </div></div>
</div></section><section  class="brick" data-b-title="NEU_S24 - B - Teaser T15-16 (2 Artikel)" data-layout-desktop="w6-c2-notxt-if12-ia3-" data-layout-tablet="w12-c2-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="700e73a9-55d0-4c66-bab6-7cefcf083077" data-depth="2">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="Video" title="Social Media News mit 2Flash - Fabian: CSU reagiert auf Rezo, Bibi gesteht Fehler ein - Das ging diese Woche im Netz ab" href="/inhalt.social-media-news-mit-2flash-fabian-csu-reagiert-auf-rezo-bibi-gesteht-fehler-ein-das-ging-diese-woche-im-netz-ab.26005086-4ea0-48ae-b028-00941486197f.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Social Media News mit 2Flash - Fabian: CSU reagiert auf Rezo, Bibi gesteht Fehler ein - Das ging diese Woche im Netz ab"			    title="Social Media News mit 2Flash - Fabian: CSU reagiert auf Rezo, Bibi gesteht Fehler ein - Das ging diese Woche im Netz ab"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.1786ea02-a39f-4143-8546-f597ca8c4d5e.16x9_300.jpg 300w,						     						     /media.media.1786ea02-a39f-4143-8546-f597ca8c4d5e.16x9_700.jpg 700w,						     /media.media.1786ea02-a39f-4143-8546-f597ca8c4d5e.16x9_1024.jpg 1024w,						     /media.media.1786ea02-a39f-4143-8546-f597ca8c4d5e.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Social Media News mit 2Flash - Fabian: CSU reagiert auf Rezo, Bibi gesteht Fehler ein - Das ging diese Woche im Netz ab" title="Social Media News mit 2Flash - Fabian: CSU reagiert auf Rezo, Bibi gesteht Fehler ein - Das ging diese Woche im Netz ab" src="/media.media.1786ea02-a39f-4143-8546-f597ca8c4d5e.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Social Media News mit "2Flash - Fabian"</span>					<span class="appetizer-title">CSU reagiert auf Rezo, Bibi gesteht Fehler ein - Das ging diese Woche im Netz ab</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Party-Tipps: Feiern in Stuttgart - Unsere Party-Tipps fürs Wochenende" href="/inhalt.party-tipps-feiern-in-stuttgart-unsere-party-tipps-fuers-wochenende.ce20a2b2-d96b-485c-8668-2a732fa7c198.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Party-Tipps: Feiern in Stuttgart - Unsere Party-Tipps fürs Wochenende"			    title="Party-Tipps: Feiern in Stuttgart - Unsere Party-Tipps fürs Wochenende"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.4b39e9b6-f8ca-4037-b1c1-db94f8cd5131.16x9_300.jpg 300w,						     						     /media.media.4b39e9b6-f8ca-4037-b1c1-db94f8cd5131.16x9_700.jpg 700w,						     /media.media.4b39e9b6-f8ca-4037-b1c1-db94f8cd5131.16x9_1024.jpg 1024w,						     /media.media.4b39e9b6-f8ca-4037-b1c1-db94f8cd5131.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Party-Tipps: Feiern in Stuttgart - Unsere Party-Tipps fürs Wochenende" title="Party-Tipps: Feiern in Stuttgart - Unsere Party-Tipps fürs Wochenende" src="/media.media.4b39e9b6-f8ca-4037-b1c1-db94f8cd5131.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Party-Tipps</span>					<span class="appetizer-title">Feiern in Stuttgart - Unsere Party-Tipps fürs Wochenende</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div></section><section  class="brick" data-b-title="NEU_S24 - B - Teaser T15 (1 Artikel)" data-layout-desktop="w3-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="798ddc2f-b9cf-4656-a15b-58a080687f34" data-depth="2">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Polizei ermittelt: Während Radrennen! Illegale Cannabis-Plantage live im TV zu sehen" href="/inhalt.polizei-ermittelt-waehrend-radrennen-illegale-cannabis-plantage-live-im-tv-zu-sehen.32af25a0-97d9-4bfb-8b48-eb16c88e5875.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Polizei ermittelt: Während Radrennen! Illegale Cannabis-Plantage live im TV zu sehen"			    title="Polizei ermittelt: Während Radrennen! Illegale Cannabis-Plantage live im TV zu sehen"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.a25439d6-91ee-4958-be6c-14d917a7dd95.16x9_300.jpg 300w,						     						     /media.media.a25439d6-91ee-4958-be6c-14d917a7dd95.16x9_700.jpg 700w,						     /media.media.a25439d6-91ee-4958-be6c-14d917a7dd95.16x9_1024.jpg 1024w,						     /media.media.a25439d6-91ee-4958-be6c-14d917a7dd95.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Polizei ermittelt: Während Radrennen! Illegale Cannabis-Plantage live im TV zu sehen" title="Polizei ermittelt: Während Radrennen! Illegale Cannabis-Plantage live im TV zu sehen" src="/media.media.a25439d6-91ee-4958-be6c-14d917a7dd95.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Polizei ermittelt</span>					<span class="appetizer-title">Während Radrennen! Illegale Cannabis-Plantage live im TV zu sehen</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div></section><div  class="brick" data-b-title="NEU_S24 - B - Advertorial-Pos HouseAd (2 - T16)" data-layout-desktop="w3-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="f24f7d2b-4ab6-4d1e-9a5b-0d4065f86c7a" data-depth="2">







<div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="Advertorial" title=": Jetzt echte Schnäppchen in deiner Umgebung sichern!" href="https://www.weekli.de/stuttgart#" target="_blank">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt=": Jetzt echte Schnäppchen in deiner Umgebung sichern!"			    title=": Jetzt echte Schnäppchen in deiner Umgebung sichern!"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.a939cd8b-4be9-483f-86de-c0e55f4afe30.16x9_300.jpg 300w,						     						     /media.media.a939cd8b-4be9-483f-86de-c0e55f4afe30.16x9_700.jpg 700w,						     /media.media.a939cd8b-4be9-483f-86de-c0e55f4afe30.16x9_1024.jpg 1024w,						     /media.media.a939cd8b-4be9-483f-86de-c0e55f4afe30.16x9_1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt=": Jetzt echte Schnäppchen in deiner Umgebung sichern!" title=": Jetzt echte Schnäppchen in deiner Umgebung sichern!" src="/media.media.a939cd8b-4be9-483f-86de-c0e55f4afe30.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker"></span>					<span class="appetizer-title">Jetzt echte Schnäppchen in deiner Umgebung sichern!</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div>
</div><section  class="brick" data-b-title="NEU_S24 - B - Teaser T17 (1 Artikel)" data-layout-desktop="w3-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="a53cbdf2-5159-4609-8013-b64b35bf0439" data-depth="2">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Ulm: Obdachloser aus Ulm muss ins Gefängnis" href="/inhalt.ulm-obdachloser-muss-ins-gefaengnis.ca5ab561-de08-4569-b32c-601746ed01ac.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Ulm: Obdachloser aus Ulm muss ins Gefängnis"			    title="Ulm: Obdachloser aus Ulm muss ins Gefängnis"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.ca5da85d-0193-483a-a01d-aa33da67a897.16x9_300.jpg 300w,						     						     /media.media.ca5da85d-0193-483a-a01d-aa33da67a897.16x9_700.jpg 700w,						     /media.media.ca5da85d-0193-483a-a01d-aa33da67a897.16x9_1024.jpg 1024w,						     /media.media.ca5da85d-0193-483a-a01d-aa33da67a897.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Ulm: Obdachloser aus Ulm muss ins Gefängnis" title="Ulm: Obdachloser aus Ulm muss ins Gefängnis" src="/media.media.ca5da85d-0193-483a-a01d-aa33da67a897.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Ulm</span>					<span class="appetizer-title">Obdachloser aus Ulm muss ins Gefängnis</span>				</h3>									<div class="appetizer-text">					<span>Die Polizei kontrolliert am Ulmer Hauptbahnhof einen 35-Jährigen. Die Beamten stellen fest, dass der Obdachlose mit einem Haftbefehl gesucht wird. Er wird festgenommen.</span>				</div>			</section>		</a>	</div></div></section><div  class="brick" data-b-title="NEU_S24 - B - Advertorial-Pos (11)" data-layout-desktop="w3-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="c1207ce4-f712-4351-b6b2-1072887a96ca" data-depth="2">







<div class="item">    <div class="content">          <section class="appetizer advertorial">            <div id="taboola-below-article-thumbnails-11"></div>            <script type="text/javascript">                window._taboola = window._taboola || [];                _taboola.push({                    mode: 'thumbnails-b',                    container: 'taboola-below-article-thumbnails-11',                    placement: 'Below Article Thumbnails 11',                    target_type: 'mix',		    modeGroupOrder: 4                });            </script>        </section>    </div></div>
</div><section  class="brick" data-b-title="NEU_S24 - B - Teaser T18-19 (2 Artikel)" data-layout-desktop="w6-c2-notxt-if12-ia3-" data-layout-tablet="w12-c2-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="5da09bca-4a9d-444a-8f9d-891bc3319694" data-depth="2">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Nintendo Direct: Neue Game-Highlights für die Nintendo Switch: Diese Spiele erscheinen demnächst" href="/inhalt.nintendo-direct-neue-game-highlights-fuer-die-nintendo-switch-diese-spiele-erscheinen-demnaechst.e6ddded8-b919-4215-9b08-7c5f3625e4c2.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Nintendo Direct: Neue Game-Highlights für die Nintendo Switch: Diese Spiele erscheinen demnächst"			    title="Nintendo Direct: Neue Game-Highlights für die Nintendo Switch: Diese Spiele erscheinen demnächst"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.11b1e538-afbd-41e5-8582-a27f7f987466.16x9_300.jpg 300w,						     						     /media.media.11b1e538-afbd-41e5-8582-a27f7f987466.16x9_700.jpg 700w,						     /media.media.11b1e538-afbd-41e5-8582-a27f7f987466.16x9_1024.jpg 1024w,						     /media.media.11b1e538-afbd-41e5-8582-a27f7f987466.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Nintendo Direct: Neue Game-Highlights für die Nintendo Switch: Diese Spiele erscheinen demnächst" title="Nintendo Direct: Neue Game-Highlights für die Nintendo Switch: Diese Spiele erscheinen demnächst" src="/media.media.11b1e538-afbd-41e5-8582-a27f7f987466.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Nintendo Direct</span>					<span class="appetizer-title">Neue Game-Highlights für die Nintendo Switch: Diese Spiele erscheinen demnächst</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Unfall auf A5 bei Karlsruhe: Lkw-Anhänger bleibt quer auf A5 liegen – Stauchaos bei Karlsruhe" href="/inhalt.unfall-auf-a5-bei-karlsruhe-lkw-anhaenger-bleibt-quer-auf-a5-liegen-stauchaos.6f72405a-95b4-42e4-a702-614644b661d2.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Unfall auf A5 bei Karlsruhe: Lkw-Anhänger bleibt quer auf A5 liegen – Stauchaos bei Karlsruhe"			    title="Unfall auf A5 bei Karlsruhe: Lkw-Anhänger bleibt quer auf A5 liegen – Stauchaos bei Karlsruhe"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.1ea31021-7e7e-474c-88d9-5d2ad2512a04.16x9_300.jpg 300w,						     						     /media.media.1ea31021-7e7e-474c-88d9-5d2ad2512a04.16x9_700.jpg 700w,						     /media.media.1ea31021-7e7e-474c-88d9-5d2ad2512a04.16x9_1024.jpg 1024w,						     /media.media.1ea31021-7e7e-474c-88d9-5d2ad2512a04.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Unfall auf A5 bei Karlsruhe: Lkw-Anhänger bleibt quer auf A5 liegen – Stauchaos bei Karlsruhe" title="Unfall auf A5 bei Karlsruhe: Lkw-Anhänger bleibt quer auf A5 liegen – Stauchaos bei Karlsruhe" src="/media.media.1ea31021-7e7e-474c-88d9-5d2ad2512a04.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Unfall auf A5 bei Karlsruhe</span>					<span class="appetizer-title">Lkw-Anhänger bleibt quer auf A5 liegen – Stauchaos bei Karlsruhe</span>				</h3>									<div class="appetizer-text">					<span>Stauchaos im morgendlichen Berufsverkehr auf der A5 bei Karlsruhe: Ein Lkw-Fahrer verliert seinen Anhänger, der quer auf der Fahrbahn liegen bleibt. Am Lkw wird der Tank aufgerissen.</span>				</div>			</section>		</a>	</div></div></section><div  class="brick" data-b-title="NEU_S24 - B - Advertorial-Pos (12)" data-layout-desktop="w3-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="267602ed-9716-4b60-a520-56828f8204e2" data-depth="2">







<div class="item">    <div class="content">          <section class="appetizer advertorial">            <div id="taboola-below-article-thumbnails-12"></div>            <script type="text/javascript">                window._taboola = window._taboola || [];                _taboola.push({                    mode: 'thumbnails-b',                    container: 'taboola-below-article-thumbnails-12',                    placement: 'Below Article Thumbnails 12',                    target_type: 'mix',		    modeGroupOrder: 4                });            </script>        </section>    </div></div>
</div><section  class="brick" data-b-title="NEU_S24 - B - Teaser T21 (1 Artikel)" data-layout-desktop="w3-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="822e35a1-f719-450f-903b-8f4e01f8aafa" data-depth="2">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="5" data-tags="" title="Unfälle auf A81 bei Mundelsheim: Fünf Verletzte nach Unfällen – stundenlange Vollsperrung der A81" href="/inhalt.unfaelle-auf-a81-bei-mundelsheim-fuenf-verletzte-nach-unfaellen-stundenlange-vollsperrung-der-a81.9bbe0a7a-4f2b-48b5-8d2d-03f47890458f.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Unfälle auf A81 bei Mundelsheim: Fünf Verletzte nach Unfällen – stundenlange Vollsperrung der A81"			    title="Unfälle auf A81 bei Mundelsheim: Fünf Verletzte nach Unfällen – stundenlange Vollsperrung der A81"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.904fc2a5-d3d8-4238-8697-a815b8476ba2.16x9_300.jpg 300w,						     						     /media.media.904fc2a5-d3d8-4238-8697-a815b8476ba2.16x9_700.jpg 700w,						     /media.media.904fc2a5-d3d8-4238-8697-a815b8476ba2.16x9_1024.jpg 1024w,						     /media.media.904fc2a5-d3d8-4238-8697-a815b8476ba2.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Unfälle auf A81 bei Mundelsheim: Fünf Verletzte nach Unfällen – stundenlange Vollsperrung der A81" title="Unfälle auf A81 bei Mundelsheim: Fünf Verletzte nach Unfällen – stundenlange Vollsperrung der A81" src="/media.media.904fc2a5-d3d8-4238-8697-a815b8476ba2.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="5">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Unfälle auf A81 bei Mundelsheim</span>					<span class="appetizer-title">Fünf Verletzte nach Unfällen – stundenlange Vollsperrung der A81</span>				</h3>									<div class="appetizer-text">					<span>Bei zwei schwere Unfälle innerhalb von kurzer Zeit sind auf der A81 bei Mundelsheim fünf Personen verletzt worden. Die Autobahn musste für mehrere Stunden voll gesperrt werden.</span>				</div>			</section>		</a>	</div></div></section><section  class="brick" data-b-title="S24 - B - TopTeaser Rest (4/1)" data-layout-desktop="w12-c4-notxt-if12-ia3-" data-layout-tablet="w12-c2-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="7d9d20bf-fdea-48f4-b43a-c771b7467a37" data-depth="1">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Vorfall in Korntal-Münchingen: 13-Jährige sexuell belästigt – Polizei schnappt Verdächtigen" href="/inhalt.vorfall-in-korntal-muenchingen-13-jaehrige-sexuell-belaestigt-polizei-schnappt-verdaechtigen.546eb475-0d24-469d-8aaf-f14314c276f7.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Vorfall in Korntal-Münchingen: 13-Jährige sexuell belästigt – Polizei schnappt Verdächtigen"			    title="Vorfall in Korntal-Münchingen: 13-Jährige sexuell belästigt – Polizei schnappt Verdächtigen"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.50e193e9-0051-4e0f-a0ff-031562ffd846.16x9_300.jpg 300w,						     						     /media.media.50e193e9-0051-4e0f-a0ff-031562ffd846.16x9_700.jpg 700w,						     /media.media.50e193e9-0051-4e0f-a0ff-031562ffd846.16x9_1024.jpg 1024w,						     /media.media.50e193e9-0051-4e0f-a0ff-031562ffd846.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Vorfall in Korntal-Münchingen: 13-Jährige sexuell belästigt – Polizei schnappt Verdächtigen" title="Vorfall in Korntal-Münchingen: 13-Jährige sexuell belästigt – Polizei schnappt Verdächtigen" src="/media.media.50e193e9-0051-4e0f-a0ff-031562ffd846.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Vorfall in Korntal-Münchingen</span>					<span class="appetizer-title">13-Jährige sexuell belästigt – Polizei schnappt Verdächtigen</span>				</h3>									<div class="appetizer-text">					<span>Eine 13-Jährige läuft durch Münchingen, als ihr ein Mann begegnet und ihr seinen Penis zeigt. Das Mädchen flüchtet, die Polizei kann einen Verdächtigen ermitteln und sucht weiter nach Zeugen.</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="DopeDonnerstag: Vorbild für andere Länder? Das müsst ihr über Portugals Drogenpolitik wissen" href="/inhalt.dopedonnerstag-vorbild-fuer-andere-laender-das-muesst-ihr-ueber-portugals-drogenpolitik-wissen.a97d2a42-9f11-408f-a8ad-b1eb1bb5d766.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="DopeDonnerstag: Vorbild für andere Länder? Das müsst ihr über Portugals Drogenpolitik wissen"			    title="DopeDonnerstag: Vorbild für andere Länder? Das müsst ihr über Portugals Drogenpolitik wissen"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.6e5eddb3-6787-42a1-886c-9f7c2a6d8508.16x9_300.jpg 300w,						     						     /media.media.6e5eddb3-6787-42a1-886c-9f7c2a6d8508.16x9_700.jpg 700w,						     /media.media.6e5eddb3-6787-42a1-886c-9f7c2a6d8508.16x9_1024.jpg 1024w,						     /media.media.6e5eddb3-6787-42a1-886c-9f7c2a6d8508.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="DopeDonnerstag: Vorbild für andere Länder? Das müsst ihr über Portugals Drogenpolitik wissen" title="DopeDonnerstag: Vorbild für andere Länder? Das müsst ihr über Portugals Drogenpolitik wissen" src="/media.media.6e5eddb3-6787-42a1-886c-9f7c2a6d8508.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">DopeDonnerstag</span>					<span class="appetizer-title">Vorbild für andere Länder? Das müsst ihr über Portugals Drogenpolitik wissen</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="3" data-tags="" title="Unfall auf A8 bei Pforzheim: A8 nach schwerem Lkw-Crash voll gesperrt" href="/inhalt.unfall-auf-a8-bei-pforzheim-a8-nach-schwerem-lkw-crash-voll-gesperrt.b6b1c69e-4e92-40fa-8a2e-1b70d37810a1.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Unfall auf A8 bei Pforzheim: A8 nach schwerem Lkw-Crash voll gesperrt"			    title="Unfall auf A8 bei Pforzheim: A8 nach schwerem Lkw-Crash voll gesperrt"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.b34c54de-4fb2-4141-afa5-609ca3557218.16x9_300.jpg 300w,						     						     /media.media.b34c54de-4fb2-4141-afa5-609ca3557218.16x9_700.jpg 700w,						     /media.media.b34c54de-4fb2-4141-afa5-609ca3557218.16x9_1024.jpg 1024w,						     /media.media.b34c54de-4fb2-4141-afa5-609ca3557218.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Unfall auf A8 bei Pforzheim: A8 nach schwerem Lkw-Crash voll gesperrt" title="Unfall auf A8 bei Pforzheim: A8 nach schwerem Lkw-Crash voll gesperrt" src="/media.media.b34c54de-4fb2-4141-afa5-609ca3557218.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="3">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Unfall auf A8 bei Pforzheim</span>					<span class="appetizer-title">A8 nach schwerem Lkw-Crash voll gesperrt</span>				</h3>									<div class="appetizer-text">					<span>Auf der A8 bei Pforzheim ist es am Donnerstagvormittag zu einem schweren Lkw-Unfall gekommen, der eine Vollsperrung nach sich zog.</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="6" data-tags="" title="Kreis Böblingen: Feuerwehr rettet Kühe aus brennendem Stall in Sindelfingen" href="/inhalt.brand-in-sindelfingen-feuerwehr-rettet-kuehe-aus-brennendem-stall.31679182-d2e5-467d-8c1f-d9eaf2ef6ba4.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Kreis Böblingen: Feuerwehr rettet Kühe aus brennendem Stall in Sindelfingen"			    title="Kreis Böblingen: Feuerwehr rettet Kühe aus brennendem Stall in Sindelfingen"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.2dbe81e8-45d7-4927-a891-73da83c9fa8a.16x9_300.jpg 300w,						     						     /media.media.2dbe81e8-45d7-4927-a891-73da83c9fa8a.16x9_700.jpg 700w,						     /media.media.2dbe81e8-45d7-4927-a891-73da83c9fa8a.16x9_1024.jpg 1024w,						     /media.media.2dbe81e8-45d7-4927-a891-73da83c9fa8a.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Kreis Böblingen: Feuerwehr rettet Kühe aus brennendem Stall in Sindelfingen" title="Kreis Böblingen: Feuerwehr rettet Kühe aus brennendem Stall in Sindelfingen" src="/media.media.2dbe81e8-45d7-4927-a891-73da83c9fa8a.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="6">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Kreis Böblingen</span>					<span class="appetizer-title">Feuerwehr rettet Kühe aus brennendem Stall in Sindelfingen</span>				</h3>									<div class="appetizer-text">					<span>Der Brand eines Strohlagers auf einem Bauernhof in Sindelfingen greift auf einen Stall über. Die Feuerwehr eilt zum Brandort und kann die Kühe aus dem Stall retten.</span>				</div>			</section>		</a>	</div></div><div id="load-more" class="load-more">	<div class="loader">		<span class="in1"></span>		<span class="in2"></span>		<span class="in3"></span>		<span class="in4"></span>	</div></div>	<script type="text/delayscript">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</script></section></div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="4a0fc37b-ee9f-4b44-b73c-51bdc902a742" data-depth="1"><!-- NOWRAPPER(!) -->












<footer id="footer">
<ul class="footer-links">
<li><a href="/impressum">Impressum &amp; Kontakt </a></li>
<li><a href="/datenschutz">Datenschutzerklärung </a></li></ul><a class="scroll-to" href="#top-of-page" id="top-anchor"><span class="icon-arrow-1"></span> </a></footer>
<section  class="brick" data-b-title="S24 - B - Taboola (Footer)" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="97734b53-e54a-4a22-be0b-ad12e0c02d91" data-depth="1">          














<div>

				<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

			
</div>
</section></div><!-- NOWRAPPER(!) --><!-- NOWRAPPER(!) -->          














<div>

				<div id="traffective-ad-WPSkyscraper" style='display: none;' class="WPSkyscraper"></div>
<div id="traffective-ad-Skyscraper" style='display: none;' class="Skyscraper"></div>
			
</div>
</div></div><div id="traffective-ad-Skyscraper" style='display: none;' class="Skyscraper"></div>
<div id="traffective-ad-WPSkyscraper" style='display: none;' class="WPSkyscraper"></div><div id="traffective-ad-OutOfPage" style='display: none;' class="OutOfPage"></div><!-- 11-202 / 16:33:11 --></body></html>