<!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 7]> <html class="ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 8]> <html class="ie8" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 9]> <html class="ie9" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<html lang="de" style="min-height: 900px;"
	  data-test="/inhalt.maxim-top-100-olivia-culpo-ist-die-heisseste-frau-der-welt.b70654d5-a2ad-463c-85ec-92ba39f69aaa.html"
	  data-layout="desktop" 
	  data-device="desktop"  
	  data-userstate="loading"
	  data-userpermission="false"
	  data-static-baseurl="https://www.news711.de/www/news711/_responsive/js/_final/"
	  data-addedtags=""
	   data-article-tags="Video">
	<head>
		<!-- Keine Inhaltsauswahl am Seitentemplate definiert -->
<link rel="amphtml" href="https://www.news711.de/inhalt.maxim-top-100-olivia-culpo-ist-die-heisseste-frau-der-welt.b70654d5-a2ad-463c-85ec-92ba39f69aaa._amp.html"><meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes">
<title>Olivia Culpo ist die heißeste Frau der Welt! - NEWS711</title>
<link rel="canonical" href="https://www.news711.de/inhalt.maxim-top-100-olivia-culpo-ist-die-heisseste-frau-der-welt.b70654d5-a2ad-463c-85ec-92ba39f69aaa.html">
<meta name="robots" content="index, follow, noarchive, noodp, noydir" />
<meta name="siteinfo" content="https://www.news711.de/robots.txt">
<meta name="description" content="Stuttgart - Das US-Magazin Maxim hat wie jedes Jahr die Top 100 der heißesten Frauen unseres Planeten gekürt. Auf Platz eins landete eine ehemalige Miss Univers">
<meta name="date" content="Wed Jun 12 15:34:01 CEST 2019">   
<meta name="keywords" content="Video">
<meta name="news_keywords" content="Video">
<meta name="google-site-verification" content="o0WUFxkOP2oLctlEXHxmVa0IvYPfDmmBhlQ91LmO0-k" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Olivia Culpo ist die heißeste Frau der Welt! - NEWS711" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.news711.de/media.media.f7550a36-267d-48df-a636-776ed9f13ea8.original1024.jpg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="673">
<meta property="og:description" content="Stuttgart - Das US-Magazin Maxim hat wie jedes Jahr die Top 100 der heißesten Frauen unseres Planeten gekürt. Auf Platz eins landete eine ehemalige Miss Univers" />
<meta property="og:url" content="https://www.news711.de/inhalt.maxim-top-100-olivia-culpo-ist-die-heisseste-frau-der-welt.b70654d5-a2ad-463c-85ec-92ba39f69aaa.html" />
    
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@news711">
<meta name="twitter:image" content="https://www.news711.de/media.facebook.f7550a36-267d-48df-a636-776ed9f13ea8.normalized.jpg" />

<link rel="apple-touch-icon" sizes="180x180" href="https://www.news711.de/staticcontent/news711/common/images/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.news711.de/staticcontent/news711/common/images/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.news711.de/staticcontent/news711/common/images/favicons/favicon-16x16.png">
<link rel="manifest" href="/manifest.json?v=02">
<link rel="mask-icon" href="https://www.news711.de/staticcontent/news711/common/images/favicons/safari-pinned-tab.svg" color="#bf3b2a">
<link rel="shortcut icon" href="https://www.news711.de/staticcontent/news711/common/images/favicons/favicon.ico">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="https://www.news711.de/staticcontent/news711/common/images/favicons/browserconfig.xml">
<meta name="theme-color" content="#ffffff">

<link id="mainCss" href="https://www.news711.de/staticcontent/news711/common/css/main_v020.css?v5" type="text/css" rel="stylesheet" media="screen">

<script>
  if ('serviceWorker' in navigator) {
    window.addEventListener('load', function() {
      navigator.serviceWorker.register('/sw.js').then(function(registration) {
        // Registration was successful
        console.log('ServiceWorker registration successful with scope: ', registration.scope);
      }, function(err) {
        // registration failed :(
        console.log('ServiceWorker registration failed: ', err);
      });
    });
  }
</script>

<script>
  var installPromptEvent;

  window.addEventListener('beforeinstallprompt', function(event) {
        event.preventDefault();
  });
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mhs-news711/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 
<script type="text/javascript"
            id="trfAdSetup"
            async
            data-traffectiveConf='{
                   "targeting": []

                    ,"dfpAdUrl" : "/5272878/news711.de"
                }'
            src="//cdntrf.com/trf_news711.js"
        >
    </script>

<!-- Cookie Consent -->
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#bf3b2a",
      "text": "#ffffff"
    },
    "button": {
      "background": "#ffffff",
      "text": "#000000"
    }
  },
  "content": {
    "message": "Wir setzen auf unserer Website Cookies und andere Technologien ein, um Ihnen den vollen Funktionsumfang unseres Angebotes anzubieten. So nutzen wir Cookies für Analysezwecke, personalisierte Inhalte und Werbung. Durch die weitere Nutzung unserer Website erklären Sie sich mit dem Einsatz von Cookies einverstanden. Weitere Informationen finden Sie in unserer",
    "dismiss": "OK",
    "link": "Datenschutzerklärung.",
    "href": "/datenschutz"
  }
})});
</script>

<script src="https://static.cleverpush.com/channel/loader/bxEGF6joGJiz4yqwL.js" async></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes"/>
		<script>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</script>

		</head>

	<body id="top-of-page" ><noscript>
	  <iframe src="//www.googletagmanager.com/ns.html?id=GTM-KMHTRKB"  height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript><!-- OMS-Ad-Include EC for SUPER_BANNER is null -->
	<div class="site article"><div class="grid"><!-- NOWRAPPER(!) --><!-- NOWRAPPER(!) --><!-- addTags --><!-- nothing > Advertorial --><!-- nothing > VfB Stuttgart --><!-- nothing > Polizeibericht_Ressort --><!-- nothing > Stuttgart-Style --><!-- nothing > Gossip-News --><!-- added per title > Heißer Scheiß --><!-- NOWRAPPER(!) --><!-- NOWRAPPER(!) -->          














<div>

				<div id="traffective-ad-Billboard" style='display: none;' class="Billboard"></div>
			
</div>
<!-- NOWRAPPER(!) -->          














<div>

				<div id="traffective-ad-Superbanner" style='display: none;' class='Superbanner'></div>
			
</div>
<!-- NOWRAPPER(!) -->          














<div>

				<div id="traffective-ad-Mobile_Pos1" style='display: none;' class='Mobile_Pos1'></div>
			
</div>
<!-- NOWRAPPER(!) -->












<header id="header">
<h1 class="logo" itemscope="" itemtype="https://schema.org/Organization"><a class="ga_logo" href="/"><img src="/staticcontent/news711/common/images/logos/news711.svg" /> </a></h1></header>
<div  class="brickgroup body" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="4f3f1913-e582-4828-86dc-e07d55be7a3d" data-depth="1"><!-- NOWRAPPER(!) --><section  class="brick" data-b-title="S24 - B - TopThema (1 Artikel)" data-layout-desktop="w6-c1-notxt-if12-ia6-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="8d2ba274-d648-48a0-9cf3-6b82a2a034a2" data-depth="2">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Gaming-Turnier für Jedermann: Stuggilan! Engines starten Super Smash Bros.-Event in Bietigheim" href="/inhalt.gaming-turnier-fuer-jedermann-stuggilan-engines-starten-super-smash-bros-event-in-bietigheim.945dd36a-3b90-495a-b65a-207fde764df6.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Gaming-Turnier für Jedermann: Stuggilan! Engines starten Super Smash Bros.-Event in Bietigheim"			    title="Gaming-Turnier für Jedermann: Stuggilan! Engines starten Super Smash Bros.-Event in Bietigheim"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.8df8f7a0-1f69-4479-a747-ed7ade83d086.original300.jpg 300w,						     						     /media.media.8df8f7a0-1f69-4479-a747-ed7ade83d086.original700.jpg 700w,						     /media.media.8df8f7a0-1f69-4479-a747-ed7ade83d086.original1024.jpg 1024w,						     /media.media.8df8f7a0-1f69-4479-a747-ed7ade83d086.original1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Gaming-Turnier für Jedermann: Stuggilan! Engines starten Super Smash Bros.-Event in Bietigheim" title="Gaming-Turnier für Jedermann: Stuggilan! Engines starten Super Smash Bros.-Event in Bietigheim" src="/media.media.8df8f7a0-1f69-4479-a747-ed7ade83d086.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Gaming-Turnier für Jedermann</span>					<span class="appetizer-title">Stuggilan! "Engines" starten "Super Smash Bros."-Event in Bietigheim</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div></section><section  class="brickgroup brick" data-renderer="_dynamic" data-layout-desktop="w6-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="af4ea240-4ace-4278-98e8-6e4596910513" data-depth="3"><div  class="brick" data-b-title="NEU_S24 - B - Advertorial-Pos (1)" data-layout-desktop="w6-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="68ff444a-3dc0-44f4-a373-7016d14cf09e" data-depth="3">







<div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="Advertorial" title="Stellensuche in Stuttgart: Welcher Job passt zu dir?" href="/inhalt.stellensuche-in-stuttgart-welcher-job-passt-zu-dir.b53955c9-28a5-4e1b-aaa2-311aac801e0c.html" target="_self">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Stellensuche in Stuttgart: Welcher Job passt zu dir?"			    title="Stellensuche in Stuttgart: Welcher Job passt zu dir?"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.49bd0bab-703b-4b75-b24e-d175a28f0735.16x9_300.jpg 300w,						     						     /media.media.49bd0bab-703b-4b75-b24e-d175a28f0735.16x9_700.jpg 700w,						     /media.media.49bd0bab-703b-4b75-b24e-d175a28f0735.16x9_1024.jpg 1024w,						     /media.media.49bd0bab-703b-4b75-b24e-d175a28f0735.16x9_1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="Stellensuche in Stuttgart: Welcher Job passt zu dir?" title="Stellensuche in Stuttgart: Welcher Job passt zu dir?" src="/media.media.49bd0bab-703b-4b75-b24e-d175a28f0735.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Stellensuche in Stuttgart</span>					<span class="appetizer-title">Welcher Job passt zu dir?</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div>
</div><section  class="brick" data-b-title="NEU_S24 - B - TopThema (2)" data-layout-desktop="w6-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="0843450b-3926-4745-a2b8-aaac27d6cb00" data-depth="3">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="Video" title="US-Gaming-Messe E3: Nintendo Direct auf der E3: Viele neue Games für die Switch angekündigt" href="/inhalt.us-gaming-messe-e3-nintendo-direct-auf-der-e3-viele-neue-games-fuer-die-switch-angekuendigt.f36f3319-5d10-4d1c-84f1-84074cb18f64.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="US-Gaming-Messe E3: Nintendo Direct auf der E3: Viele neue Games für die Switch angekündigt"			    title="US-Gaming-Messe E3: Nintendo Direct auf der E3: Viele neue Games für die Switch angekündigt"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.3018d0bb-a527-4360-9da1-59f901464a38.16x9_300.jpg 300w,						     						     /media.media.3018d0bb-a527-4360-9da1-59f901464a38.16x9_700.jpg 700w,						     /media.media.3018d0bb-a527-4360-9da1-59f901464a38.16x9_1024.jpg 1024w,						     /media.media.3018d0bb-a527-4360-9da1-59f901464a38.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="US-Gaming-Messe E3: Nintendo Direct auf der E3: Viele neue Games für die Switch angekündigt" title="US-Gaming-Messe E3: Nintendo Direct auf der E3: Viele neue Games für die Switch angekündigt" src="/media.media.3018d0bb-a527-4360-9da1-59f901464a38.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">US-Gaming-Messe E3</span>					<span class="appetizer-title">Nintendo Direct auf der E3: Viele neue Games für die Switch angekündigt</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div></section><section  class="brick" data-b-title="NEU_S24 - B - TopThema (3)" data-layout-desktop="w6-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="e086d051-ae16-49b4-af29-2d082ad9ee39" data-depth="3">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="Video" title="Ludwigsburg: Christian von Fintel: Das kuriose Doppelleben des Basketballprofis der MHP RIESEN Ludwigsburg" href="/inhalt.ludwigsburg-christian-von-fintel-das-kuriose-doppelleben-des-basketballprofis-der-mhp-riesen-ludwigsburg.350ea811-65c3-4294-a5d7-9f4344509b4e.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Ludwigsburg: Christian von Fintel: Das kuriose Doppelleben des Basketballprofis der MHP RIESEN Ludwigsburg"			    title="Ludwigsburg: Christian von Fintel: Das kuriose Doppelleben des Basketballprofis der MHP RIESEN Ludwigsburg"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.b2a2682f-88d8-4ff3-814a-728ea198c19f.16x9_300.jpg 300w,						     						     /media.media.b2a2682f-88d8-4ff3-814a-728ea198c19f.16x9_700.jpg 700w,						     /media.media.b2a2682f-88d8-4ff3-814a-728ea198c19f.16x9_1024.jpg 1024w,						     /media.media.b2a2682f-88d8-4ff3-814a-728ea198c19f.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Ludwigsburg: Christian von Fintel: Das kuriose Doppelleben des Basketballprofis der MHP RIESEN Ludwigsburg" title="Ludwigsburg: Christian von Fintel: Das kuriose Doppelleben des Basketballprofis der MHP RIESEN Ludwigsburg" src="/media.media.b2a2682f-88d8-4ff3-814a-728ea198c19f.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Ludwigsburg</span>					<span class="appetizer-title">Christian von Fintel: Das kuriose Doppelleben des Basketballprofis der MHP RIESEN Ludwigsburg</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div></section><div  class="brick" data-b-title="NEU_S24 - B - Advertorial-Pos (2)" data-layout-desktop="w6-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="e4dbd0ef-d695-49d7-bf26-5add1512ac39" data-depth="3">







<div class="item">    <div class="content">          <section class="appetizer advertorial">            <div id="taboola-below-article-thumbnails-2"></div>            <script type="text/javascript">                window._taboola = window._taboola || [];                _taboola.push({                    mode: 'thumbnails-b',                    container: 'taboola-below-article-thumbnails-2',                    placement: 'Below Article Thumbnails 2',                    target_type: 'mix',		    modeGroupOrder: 1                });            </script>        </section>    </div></div>
</div></section><article  id="article-body" class="brickgroup article-body" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="0eedd5e0-e485-4474-89d2-ba87531cb2ec" data-depth="2"><!-- NOWRAPPER(!) --><div class="close-article-iframe">
<div class="icon-close">&nbsp;</div>
</div>
<script type="text/delayscript">require(['jquery'], function($) {
$(document).ready(function() {
let closeElements = document.querySelectorAll('#article-body .close-article-iframe');
for (let i = 0; i < closeElements.length; i++) {
     closeElements[i].addEventListener('click', function(){
          document.querySelector('#article-body').style.display = 'none';
          window.history.pushState(history.state, null, cmsConfig.page.portalUrl);
      });
}
});
});</script><div  data-hidden-print="yes" class="brick" data-b-title="S24 - B - Artikel (Sozial)" data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="b1ab1285-e4ca-4820-905c-ddc3e32f86fc" data-depth="2"><div class="article-social-bar" id="article-social-bar" id="article-social-bar"data-hidden-print='yes'">	<ol>		<li class="social-ext" id="social-bar-facebook">	<a href="#" class="popup ga_custom" data-popup-width="480" data-popup-height="300" title="Auf Facebook teilen"	   data-ga-custom="{'hitType':'social','socialNetwork':'Facebook','socialAction':'share'}">	   <span class="icon-facebook"></span>	</a></li><li class="social-ext" id="social-bar-twitter">	<a href="#" class="popup ga_custom" data-popup-width="600" data-popup-height="460" title="Auf Twitter teilen"       data-ga-custom="{'hitType':'social','socialNetwork':'Twitter','socialAction':'share'}">		<span class="icon-twitter"></span>	</a></li><li class="social-ext" id="social-bar-whatsapp">	<a href="#" title="Auf WhatsApp teilen">		<span class="icon-whatsapp"></span>	</a></li><!-- Hinweis: Kommentare fÃ¼r diesen Artikel und/oder Baustein deaktiviert -->	</ol></div></div><!-- NOWRAPPER(!) --><div class="article-header" data-tags="Video">	<div class="item">		<div class="content">			<link itemprop="mainEntityOfPage" href="https://www.news711.de">			<h2>				<span class="article-kicker">Maxim Top 100</span>				<span class="article-headline" itemprop="headline">Olivia Culpo ist die heißeste Frau der Welt!</span>			</h2>						<div class="article-details">		<span itemprop="author">mba</span>,&nbsp;	<meta itemprop="dateModified" content="2019-06-12T15:53:03">	<span itemprop="datePublished" content="2019-06-12T15:53:03">12.06.2019 - 15:53 Uhr</span>	  	<span itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">		<meta itemprop="name" content="">		<meta itemprop="url" content="https://www.news711.de">		<span itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">			<meta itemprop="url" content="">			<meta itemprop="width" content="">			<meta itemprop="height" content="">		</span>	</span></div>		</div>	</div></div><section  class="brick article-image-wrapper" data-b-title="S24 - B - Artikel (Media)" data-layout-desktop="w8-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="f0d82e6e-8975-44bf-b0a5-132035615ecf" data-depth="2"><div class="article-image">
					<div class="item">
	<div class="content">				
		<figure>	<div class="data" title="Die ehemalige Miss Universe Olivia Culpo wurde zur heißesten Frau der Welt gekührt. Foto: Instagram/@oliviaculpo" data-tags="Video" data-imagecount="1" data-videocount="0" data-kaloogaclass="" data-commentcount="0" data-paidcontent="false">		<div class="image-wrapper">			<div class="image interlaced scroll-to" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">				<meta itemprop="url" content="https://www.news711.de/media.media.f7550a36-267d-48df-a636-776ed9f13ea8.original1024.jpg">				<meta itemprop="width" content="1024">				<meta itemprop="height" content="576">				<img id="article-image"  data-sizes="auto" 					 alt="Die ehemalige Miss Universe Olivia Culpo wurde zur heißesten Frau der Welt gekührt. Foto: Instagram/@oliviaculpo"					 title="Die ehemalige Miss Universe Olivia Culpo wurde zur heißesten Frau der Welt gekührt. Foto: Instagram/@oliviaculpo"					 src="/media.media.f7550a36-267d-48df-a636-776ed9f13ea8.original1024.jpg"				     data-srcset="/media.media.f7550a36-267d-48df-a636-776ed9f13ea8.original300.jpg 300w,							     /media.media.f7550a36-267d-48df-a636-776ed9f13ea8.original700.jpg 700w,							     /media.media.f7550a36-267d-48df-a636-776ed9f13ea8.original1024.jpg 1024w,							     /media.media.f7550a36-267d-48df-a636-776ed9f13ea8.original1920.jpg 1920w" class="lazyload ">				<noscript>					<img alt="Die ehemalige Miss Universe Olivia Culpo wurde zur heißesten Frau der Welt gekührt. Foto: Instagram/@oliviaculpo" title="Die ehemalige Miss Universe Olivia Culpo wurde zur heißesten Frau der Welt gekührt. Foto: Instagram/@oliviaculpo" src="/media.media.f7550a36-267d-48df-a636-776ed9f13ea8.normalized.jpg" data-linkto="[data-type='slider']">				</noscript>				<div class="badges">					<a href="[data-type='youtube'], [data-type='brightcove'], #article-video" class="badge videos scroll-to">						<span class="icon-video"></span>					</a>					<a href="[data-type='slider']" class="badge images" >						<span class="icon-picture"></span>						<span class="image-count">1</span>					</a>				</div>			</div>		</div>	</div>	<figcaption>Die ehemalige Miss Universe Olivia Culpo wurde zur heißesten Frau der Welt gekührt.&nbsp;<span class="source">Foto: Instagram/@oliviaculpo</span></figcaption>	</figure></div>		
</div></div>
				
				</section><!-- NOWRAPPER(!) --><div class="article-text">	<div class="item">		<div class="content"><p>Stuttgart - <strong>Das US-Magazin &quot;Maxim&quot; hat wie jedes Jahr die Top 100 der hei&szlig;esten Frauen unseres Planeten gek&uuml;rt. Auf Platz eins landete eine ehemalige Miss Universe.</strong></p>		</div>	</div></div><!-- NOWRAPPER(!) --><div class="article-text">	<div class="item">		<div class="content"><p>Olivia Culpo darf sich nun stolz als hei&szlig;este Frau der Welt im Jahr 2019 bezeichnen. Sie tritt damit in die Fu&szlig;stapfen von Hotties wie Haley Baldwin (inzwischen Haley Bieber), Kate Upton, Jessica Alba oder Taylor Swift.</p>		</div>	</div></div><!-- NOWRAPPER(!) -->          














<div>

				<div id="traffective-ad-Mobile_Pos2" style='display: none;' class="Mobile_Pos2"></div>
			
</div>
<!-- NOWRAPPER(!) --><div class="article-text">	<div class="item">		<div class="content"><p><strong>Die 27-J&auml;hrige aus Rhode Island hatte 2012 den Titel der Miss Universe sowie der Miss USA gewonnen und war von 2013 bis 2015 die Frau an der Seite von S&auml;nger und Schauspieler Nick Jonas.</strong></p>		</div>	</div></div><!-- NOWRAPPER(!) --><div class="article-text">	<div class="item">		<div class="content"><p>Wer auf den Pl&auml;tzen 2 bis 100 folgt, erfahrt ihr, indem ihr die aktuelle Ausgabe der &quot;Maxim&quot; lest oder euch noch etwas geduldet, bis die Ergebnisse durchsickern und auch online bekanntgegeben werden.</p> <p>Alles wichtige zum Erfolg f&uuml;r Culpo seht ihr im Video:</p> <p><script src="https://player.glomex.com/integration/1/glomex-player.js"></script> <glomex-player data-height="330" data-integration-id="19si2d0jdzypzna" data-playlist-id="v-burnt24rvv5l-nl" data-width="100%"></glomex-player></p>		</div>	</div></div><!-- NOWRAPPER(!) --><!-- NOWRAPPER(!) --><div class="article-text">
<div class="item">
<div class="content">
<p class="cta"><a class="cta-link" data-lt="cta" href="/heisser-scheiss"><img class="emj" src="/media.media.c82ec0e3-7596-482f-8142-eea26e96317f.original.png" /> <strong>Klick hier für mehr solchen heißen Scheiß:</strong><br />
Die neuesten Stories, Trends und Lifehacks!</a></p>

<p class="subline">Hot oder Schrott? Schreib uns deine Meinung zum Artikel: <a href="mailto:info@news711.de">info@news711.de</a> – wir freuen uns!</p></div>
</div>
</div>
<section  class="brick article-below" data-b-title="S24 - B - Taboola (Artikel-Widget)" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="47ff2367-ff0d-47df-bab5-bcb471b2a4b8" data-depth="2">          














<div>

				<div id="taboola-3x2"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-3x2',
    placement: '3x2',
    target_type: 'mix'
  });
</script> 
			
</div>
</section><!-- NOWRAPPER(!) --><div class="close-article-iframe article-footer" style="bottom:0;">
<div class="icon-close">&nbsp;</div>
</div>
<script type="text/delayscript">require(['jquery'], function($) {
$(document).ready(function() {
let closeElements = document.querySelectorAll('#article-body .close-article-iframe');
for (let i = 0; i < closeElements.length; i++) {
     closeElements[i].addEventListener('click', function(){
          document.querySelector('#article-body').style.display = 'none';
          window.history.pushState(history.state, null, cmsConfig.page.portalUrl);
      });
}
});
});</script></article><!-- NOWRAPPER(!) --><section  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w6-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="f33ef761-bc4e-4d25-b6f7-8f92c00a26d8" data-depth="3"><section  class="brick" data-b-title="NEU_S24 - B - Teaser T1 (1 Artikel)" data-layout-desktop="w6-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="9fbdd5c3-d422-4edb-88f8-0dbbbbf79bdf" data-depth="3">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Stuttgart: Unbekannte brechen in Stuttgarter Büros ein und stehlen Laptops" href="/inhalt.stuttgart-unbekannte-brechen-in-stuttgarter-bueros-ein-und-stehlen-laptops.b6d2bd95-9f0c-4e60-94eb-92065877bd70.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Stuttgart: Unbekannte brechen in Stuttgarter Büros ein und stehlen Laptops"			    title="Stuttgart: Unbekannte brechen in Stuttgarter Büros ein und stehlen Laptops"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.43f7fbcb-f174-4674-8bbe-613607445399.16x9_300.jpg 300w,						     						     /media.media.43f7fbcb-f174-4674-8bbe-613607445399.16x9_700.jpg 700w,						     /media.media.43f7fbcb-f174-4674-8bbe-613607445399.16x9_1024.jpg 1024w,						     /media.media.43f7fbcb-f174-4674-8bbe-613607445399.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Stuttgart: Unbekannte brechen in Stuttgarter Büros ein und stehlen Laptops" title="Stuttgart: Unbekannte brechen in Stuttgarter Büros ein und stehlen Laptops" src="/media.media.43f7fbcb-f174-4674-8bbe-613607445399.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Stuttgart</span>					<span class="appetizer-title">Unbekannte brechen in Stuttgarter Büros ein und stehlen Laptops</span>				</h3>									<div class="appetizer-text">					<span>Eine Serie von Büro-Einbrüchen sorgt dieser Tage in Stuttgart für Aufsehen. Unbekannte entwenden unter anderem wertvolle Laptops. Die Polizei bittet um Hinweise.</span>				</div>			</section>		</a>	</div></div></section><section  class="brick" data-b-title="NEU_S24 - B - Advertorial-Pos (5)" data-layout-desktop="w6-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="ebff45c1-b634-4e85-aed9-c14804ed9b47" data-depth="3">







<div class="item">    <div class="content">          <section class="appetizer advertorial">            <div id="taboola-below-article-thumbnails-5"></div>            <script type="text/javascript">                window._taboola = window._taboola || [];                _taboola.push({                    mode: 'thumbnails-b',                    container: 'taboola-below-article-thumbnails-5',                    placement: 'Below Article Thumbnails 5',                    target_type: 'mix',		    modeGroupOrder: 2                });            </script>        </section>    </div></div>
</section><div  class="brick" data-b-title="NEU_S24 - B - Advertorial-Pos (6)" data-layout-desktop="w6-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="b3136031-cebc-45c6-9326-33b1ff0c44ee" data-depth="3">







<div class="item">    <div class="content">          <section class="appetizer advertorial">            <div id="taboola-below-article-thumbnails-6"></div>            <script type="text/javascript">                window._taboola = window._taboola || [];                _taboola.push({                    mode: 'thumbnails-b',                    container: 'taboola-below-article-thumbnails-6',                    placement: 'Below Article Thumbnails 6',                    target_type: 'mix',		    modeGroupOrder: 2                });            </script>        </section>    </div></div>
</div><section  class="brick" data-b-title="NEU_S24 - B - Teaser T2 (1 Artikel)" data-layout-desktop="w6-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="c5c1e63e-5841-47a8-84a0-0f977b479066" data-depth="3">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Rems-Murr-Kreis: 58-jährige Frau aus Welzheim vermisst" href="/inhalt.rems-murr-kreis-58-jaehrige-frau-aus-welzheim-vermisst.80b7feda-f702-4a11-b9e1-adc010cd820c.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Rems-Murr-Kreis: 58-jährige Frau aus Welzheim vermisst"			    title="Rems-Murr-Kreis: 58-jährige Frau aus Welzheim vermisst"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.62f6071e-9bd9-493e-bbd8-06704474fd89.16x9_300.jpg 300w,						     						     /media.media.62f6071e-9bd9-493e-bbd8-06704474fd89.16x9_700.jpg 700w,						     /media.media.62f6071e-9bd9-493e-bbd8-06704474fd89.16x9_1024.jpg 1024w,						     /media.media.62f6071e-9bd9-493e-bbd8-06704474fd89.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Rems-Murr-Kreis: 58-jährige Frau aus Welzheim vermisst" title="Rems-Murr-Kreis: 58-jährige Frau aus Welzheim vermisst" src="/media.media.62f6071e-9bd9-493e-bbd8-06704474fd89.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Rems-Murr-Kreis</span>					<span class="appetizer-title">58-jährige Frau aus Welzheim vermisst</span>				</h3>									<div class="appetizer-text">					<span>Seit Montag sucht die Polizei nach einer 58-jährigen Frau. Sie konnte bislang auch mit Unterstützung von Rettungshundestaffeln nicht gefunden werden.</span>				</div>			</section>		</a>	</div></div></section></section><section  class="brick" data-b-title="S24 - B - Teaser T1 Groß rechts (1 Artikel)" data-layout-desktop="w6-c1-notxt-if12-ia6-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="5b6f0bcd-9987-43ae-a269-0267c03852b3" data-depth="2">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Kreis Tuttlingen: Junge Fahrerin bei Unfall in Aldingen getötet - Baby in Lebensgefahr!" href="/inhalt.schlimmer-unfall-bei-aldingen-junge-fahrerin-bei-unfall-getoetet-baby-in-lebensgefahr.3d207a2d-83aa-48bd-8213-cf61645c0d88.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Kreis Tuttlingen: Junge Fahrerin bei Unfall in Aldingen getötet - Baby in Lebensgefahr!"			    title="Kreis Tuttlingen: Junge Fahrerin bei Unfall in Aldingen getötet - Baby in Lebensgefahr!"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.427b0c97-33df-4169-8b38-10ff24f1055d.16x9_300.jpg 300w,						     						     /media.media.427b0c97-33df-4169-8b38-10ff24f1055d.16x9_700.jpg 700w,						     /media.media.427b0c97-33df-4169-8b38-10ff24f1055d.16x9_1024.jpg 1024w,						     /media.media.427b0c97-33df-4169-8b38-10ff24f1055d.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Kreis Tuttlingen: Junge Fahrerin bei Unfall in Aldingen getötet - Baby in Lebensgefahr!" title="Kreis Tuttlingen: Junge Fahrerin bei Unfall in Aldingen getötet - Baby in Lebensgefahr!" src="/media.media.427b0c97-33df-4169-8b38-10ff24f1055d.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Kreis Tuttlingen</span>					<span class="appetizer-title">Junge Fahrerin bei Unfall in Aldingen getötet - Baby in Lebensgefahr!</span>				</h3>									<div class="appetizer-text">					<span>Horror-Unfall auf der Bundesstraße 14 zwischen Aldingen und Aixheim: Eine Frau wird getötet, drei weitere Menschen erleiden schwere Verletzungen, auch ein Säugling ist darunter.</span>				</div>			</section>		</a>	</div></div></section><div  class="brick" data-b-title="NEU_S24 - B - Advertorial-Pos (7)" data-layout-desktop="w3-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="07157389-b6f5-493e-84ea-e1c220088bad" data-depth="2">







<div class="item">    <div class="content">          <section class="appetizer advertorial">            <div id="taboola-below-article-thumbnails-7"></div>            <script type="text/javascript">                window._taboola = window._taboola || [];                _taboola.push({                    mode: 'thumbnails-b',                    container: 'taboola-below-article-thumbnails-7',                    placement: 'Below Article Thumbnails 7',                    target_type: 'mix',		    modeGroupOrder: 3                });            </script>        </section>    </div></div>
</div><section  class="brick" data-b-title="NEU_S24 - B - Teaser T4 (1 Artikel)" data-layout-desktop="w3-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="9f0227bf-b162-4531-b844-ff120f54c5e6" data-depth="2">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="TV: GNTM-Gewinnerin Toni Loba bei Promi Shopping Queen: Schwieriges Motto in Stuttgart" href="/inhalt.tv-gntm-gewinnerin-toni-loba-bei-promi-shopping-queen-schwieriges-motto-in-stuttgart.9f412877-6819-415e-ab51-420d958d4c70.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="TV: GNTM-Gewinnerin Toni Loba bei Promi Shopping Queen: Schwieriges Motto in Stuttgart"			    title="TV: GNTM-Gewinnerin Toni Loba bei Promi Shopping Queen: Schwieriges Motto in Stuttgart"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.bbeaca62-b992-4af2-8f1b-94a33a607b52.16x9_300.jpg 300w,						     						     /media.media.bbeaca62-b992-4af2-8f1b-94a33a607b52.16x9_700.jpg 700w,						     /media.media.bbeaca62-b992-4af2-8f1b-94a33a607b52.16x9_1024.jpg 1024w,						     /media.media.bbeaca62-b992-4af2-8f1b-94a33a607b52.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="TV: GNTM-Gewinnerin Toni Loba bei Promi Shopping Queen: Schwieriges Motto in Stuttgart" title="TV: GNTM-Gewinnerin Toni Loba bei Promi Shopping Queen: Schwieriges Motto in Stuttgart" src="/media.media.bbeaca62-b992-4af2-8f1b-94a33a607b52.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">TV</span>					<span class="appetizer-title">GNTM-Gewinnerin Toni Loba bei "Promi Shopping Queen": Schwieriges Motto in Stuttgart</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div></section><!-- NOWRAPPER(!) -->












<script async type="text/javascript" src="https://www.jobs711.de/search-widget/search.js?key=PoUH8C1UFsPS7MGis6jeLmX_3CforOmWtnzOPZ8SDh6Fwblxs93iWXigK9HuNucSOWXaXyN0n4s2ez72EV0"></script><script>
    window.searchWidgetOptions = {
        autoLoad: true,
        pageSize: 2,
        location: 'Stuttgart',
        sortBy: 'most_recently_updated_first'
    };
</script>
<style type="text/css">div.jobs711 {
		height: 240px;
		overflow: hidden;
		position: relative;
		font-family: "Barlow Semi Condensed";
		padding-right: 10px;
	}
	div.jobs711 .ad {
		position: absolute;
		top: 3px;
		right: 8px;
		font-size: 13px;
		color: #979da4;
		font-family: "Barlow Semi Condensed";
	}
	div.jobs711 img {
		width: 140px !important;
		margin: 8px 0 0 8px;
	}
	div#cm-search-widget {
		margin: 8px 10px 0 10px;
		padding: 0 12px 0 0;
		box-shadow: none;
		font-family: "Barlow Semi Condensed";
	}
	div#cm-search-widget .cm-search-widget__form__location,
	div#cm-search-widget .cm-search-widget__form__sorting,
	div#cm-search-widget .cm-search-widget__powered,
	div#cm-search-widget .cm-search-widget__tab__container,
	div#cm-search-widget .cm-search-widget__keyword,
	div#cm-search-widget .sbHolder,
    div#cm-search-widget .cm-search-widget__form__submit,
	#cm-search-widget .cm-search-widget__serp__separator,
	#cm-search-widget .cm-search-widget__serp__pagination,
	#cm-search-widget .cm-search-widget__serp__item p {
		display: none;
	}
	#cm-search-widget .cm-search-widget__serp__item h1 {
		margin-top: 9px;
	}
	#cm-search-widget .cm-search-widget__serp__item h1 a {
		font-weight: 700;
		line-height: 1.1;
		color: #000;
		font-size: 19px;
		font-family: "Barlow Semi Condensed";
		overflow: hidden;
		text-overflow: ellipsis;
		height: 40px;
	}
	#cm-search-widget .cm-search-widget__serp__item h2 {
		font-size: 14px;
		line-height: 17px;
		color: #a5a5a5;
		height: 37px;
		overflow: hidden;
		text-overflow: ellipsis;
	}
	#cm-search-widget .overflow-ellipsis {
		white-space: normal;
	}
	#cm-search-widget .cm-search-widget__serp__item, #cm-search-widget .cm-search-widget__serp__item:hover {
		box-shadow: none;
		border: none;
	}
	#cm-search-widget .cm-search-widget__serp__item:hover h1 a {
		color: #000;
		text-decoration: none;
		margin: 0;
	}
	#cm-search-widget .cm-search-widget__serp__item:hover h2, #cm-search-widget .cm-search-widget__serp__item:hover h2 a {
		margin: 0;
	}
	@media only screen and (max-width: 3840px) {
[data-layout="desktop"] 
	.item.j711 {
		width:280px;
	}
	}
	[data-layout="tablet"] .item.j711 {
  width: 50%;
}
[data-layout='tablet'] div.jobs711 {
  height: 370px;
}
[data-layout='tablet'] .item.j711 div#cm-search-widget {
  margin-top:28px;
}

[data-layout='tablet'] .item.j711 #cm-search-widget .cm-search-widget__serp__item h1 a {
  height: 45px;
  font-size: 20px;
}
[data-layout='tablet'] .item.j711 #cm-search-widget .cm-search-widget__serp__item h2 {
  font-size: 20px;
  height: 58px;
  line-height: 1.1em;
}
[data-layout='tablet'] .item.j711 #cm-search-widget .cm-search-widget__serp__item h1 {
  margin-top: 15px;
}
</style>
<div class="item j711">
<div class="content">
<section class="appetizer">
<div class="jobs711"><img src="/media.media.fa030e75-c707-469d-ae1c-ec0e9609e0ee.original.png" />
<p class="ad">ANZEIGE</p>
<div id="cm-search-widget">&nbsp;</div>
</div>
</section>
</div>
</div>
<section  class="brick" data-b-title="NEU_S24 - B - Teaser T6 (1 Artikel)" data-layout-desktop="w3-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="6c9dd93c-b419-42e3-bd9b-c66c0b5fee3a" data-depth="2">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Kreis Esslingen: Boa im Kopfkissen! Schlange im Körschtal gefunden" href="/inhalt.boa-im-kreis-esslingen-geocacher-findet-ausgesetzte-schlange.cf00e668-ad3f-441a-aa0e-80616c4d4288.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Kreis Esslingen: Boa im Kopfkissen! Schlange im Körschtal gefunden"			    title="Kreis Esslingen: Boa im Kopfkissen! Schlange im Körschtal gefunden"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.db8c16a3-5755-418e-94a3-b6d6c0125233.16x9_300.jpg 300w,						     						     /media.media.db8c16a3-5755-418e-94a3-b6d6c0125233.16x9_700.jpg 700w,						     /media.media.db8c16a3-5755-418e-94a3-b6d6c0125233.16x9_1024.jpg 1024w,						     /media.media.db8c16a3-5755-418e-94a3-b6d6c0125233.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Kreis Esslingen: Boa im Kopfkissen! Schlange im Körschtal gefunden" title="Kreis Esslingen: Boa im Kopfkissen! Schlange im Körschtal gefunden" src="/media.media.db8c16a3-5755-418e-94a3-b6d6c0125233.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Kreis Esslingen</span>					<span class="appetizer-title">Boa im Kopfkissen! Schlange im Körschtal gefunden</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div></section><section  class="brick" data-b-title="NEU_S24 - B - Teaser T7 (1 Artikel)" data-layout-desktop="w3-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="b19169ee-2bb7-47a4-a380-1cdfad6280ba" data-depth="2">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="E3: Microsoft kündigt neue Konsole an: Xbox Scarlett rüstet technisch auf" href="/inhalt.e3-microsoft-kuendigt-neue-konsole-an-xbox-scarlett-ruestet-technisch-auf.1ee87118-997a-45d2-af05-0ade45ce1a04.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="E3: Microsoft kündigt neue Konsole an: Xbox Scarlett rüstet technisch auf"			    title="E3: Microsoft kündigt neue Konsole an: Xbox Scarlett rüstet technisch auf"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.9efb04a7-54b7-434b-b486-5a8f3a69af97.16x9_300.jpg 300w,						     						     /media.media.9efb04a7-54b7-434b-b486-5a8f3a69af97.16x9_700.jpg 700w,						     /media.media.9efb04a7-54b7-434b-b486-5a8f3a69af97.16x9_1024.jpg 1024w,						     /media.media.9efb04a7-54b7-434b-b486-5a8f3a69af97.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="E3: Microsoft kündigt neue Konsole an: Xbox Scarlett rüstet technisch auf" title="E3: Microsoft kündigt neue Konsole an: Xbox Scarlett rüstet technisch auf" src="/media.media.9efb04a7-54b7-434b-b486-5a8f3a69af97.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">E3</span>					<span class="appetizer-title">Microsoft kündigt neue Konsole an: Xbox Scarlett rüstet technisch auf</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div></section><div  class="brick" data-b-title="NEU_S24 - B - Advertorial-Pos (8)" data-layout-desktop="w3-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="c3ceaff6-65da-42ad-8196-f71bfa4193a3" data-depth="2">







<div class="item">    <div class="content">          <section class="appetizer advertorial">            <div id="taboola-below-article-thumbnails-8"></div>            <script type="text/javascript">                window._taboola = window._taboola || [];                _taboola.push({                    mode: 'thumbnails-b',                    container: 'taboola-below-article-thumbnails-8',                    placement: 'Below Article Thumbnails 8',                    target_type: 'mix',		    modeGroupOrder: 3                });            </script>        </section>    </div></div>
</div><section  class="brick" data-b-title="NEU_S24 - B - Teaser T8-9 (2 Artikel)" data-layout-desktop="w6-c2-notxt-if12-ia3-" data-layout-tablet="w12-c2-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="1224dfa3-f1f0-41bf-a5ae-18465f094b4b" data-depth="2">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="Video" title="3 From Hell: Erster Trailer zum neuen Rob Zombie-Streifen verspricht Splatter-Feuerwerk" href="/inhalt.3-from-hell-erster-trailer-zum-neuen-rob-zombie-streifen-verspricht-slasher-feuerwerk.aca6badd-dff1-4a6a-a9a8-60c76cf7e69e.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="3 From Hell: Erster Trailer zum neuen Rob Zombie-Streifen verspricht Splatter-Feuerwerk"			    title="3 From Hell: Erster Trailer zum neuen Rob Zombie-Streifen verspricht Splatter-Feuerwerk"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.374ed523-eeea-4384-9e8f-6d1a2def0b4b.16x9_300.jpg 300w,						     						     /media.media.374ed523-eeea-4384-9e8f-6d1a2def0b4b.16x9_700.jpg 700w,						     /media.media.374ed523-eeea-4384-9e8f-6d1a2def0b4b.16x9_1024.jpg 1024w,						     /media.media.374ed523-eeea-4384-9e8f-6d1a2def0b4b.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="3 From Hell: Erster Trailer zum neuen Rob Zombie-Streifen verspricht Splatter-Feuerwerk" title="3 From Hell: Erster Trailer zum neuen Rob Zombie-Streifen verspricht Splatter-Feuerwerk" src="/media.media.374ed523-eeea-4384-9e8f-6d1a2def0b4b.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">3 From Hell</span>					<span class="appetizer-title">Erster Trailer zum neuen Rob Zombie-Streifen verspricht Splatter-Feuerwerk</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="Video" title="Bietigheim: Happy Birthday Brudi!: Zahlreiche Rapper gratulieren Bausa zum 30. Geburtstag" href="/inhalt.bietigheim-happy-birthday-brudi-zahlreiche-rapper-gratulieren-bausa-zum-30-geburtstag.e1096ab7-074a-47f3-addd-90f8135fca28.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Bietigheim: Happy Birthday Brudi!: Zahlreiche Rapper gratulieren Bausa zum 30. Geburtstag"			    title="Bietigheim: Happy Birthday Brudi!: Zahlreiche Rapper gratulieren Bausa zum 30. Geburtstag"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.60ee1c38-1f56-4900-ab4f-5354e14acbe5.16x9_300.jpg 300w,						     						     /media.media.60ee1c38-1f56-4900-ab4f-5354e14acbe5.16x9_700.jpg 700w,						     /media.media.60ee1c38-1f56-4900-ab4f-5354e14acbe5.16x9_1024.jpg 1024w,						     /media.media.60ee1c38-1f56-4900-ab4f-5354e14acbe5.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Bietigheim: Happy Birthday Brudi!: Zahlreiche Rapper gratulieren Bausa zum 30. Geburtstag" title="Bietigheim: Happy Birthday Brudi!: Zahlreiche Rapper gratulieren Bausa zum 30. Geburtstag" src="/media.media.60ee1c38-1f56-4900-ab4f-5354e14acbe5.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Bietigheim</span>					<span class="appetizer-title">"Happy Birthday Brudi!": Zahlreiche Rapper gratulieren Bausa zum 30. Geburtstag</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div></section><section  class="brick" data-b-title="S24 - B - Teaser T1 Groß links (1 Artikel)" data-layout-desktop="w6-c1-notxt-if12-ia6-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="243ff314-8ddc-4627-8039-6bb0f3d4de87" data-depth="2">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="Video" title="Drink mit gesunden Eigenschaften: Studie zeigt: Gin hilft dir beim Abnehmen!" href="/inhalt.drink-mit-gesunden-eigenschaften-studie-zeigt-gin-hilft-dir-beim-abnehmen.32ed1420-5c28-4919-a9bb-93ab2f5b701c.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Drink mit gesunden Eigenschaften: Studie zeigt: Gin hilft dir beim Abnehmen!"			    title="Drink mit gesunden Eigenschaften: Studie zeigt: Gin hilft dir beim Abnehmen!"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.108b9bfa-e88a-4e23-93bb-031dce5b3cf0.16x9_300.jpg 300w,						     						     /media.media.108b9bfa-e88a-4e23-93bb-031dce5b3cf0.16x9_700.jpg 700w,						     /media.media.108b9bfa-e88a-4e23-93bb-031dce5b3cf0.16x9_1024.jpg 1024w,						     /media.media.108b9bfa-e88a-4e23-93bb-031dce5b3cf0.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Drink mit gesunden Eigenschaften: Studie zeigt: Gin hilft dir beim Abnehmen!" title="Drink mit gesunden Eigenschaften: Studie zeigt: Gin hilft dir beim Abnehmen!" src="/media.media.108b9bfa-e88a-4e23-93bb-031dce5b3cf0.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Drink mit gesunden Eigenschaften</span>					<span class="appetizer-title">Studie zeigt: Gin hilft dir beim Abnehmen!</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div></section><section  class="brickgroup brick" data-renderer="_dynamic" data-layout-desktop="w6-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="c2a69802-5557-44a3-826f-2c803aa11503" data-depth="3"><div  class="brick" data-b-title="NEU_S24 - B - Advertorial-Pos (9)" data-layout-desktop="w6-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="feb633dc-dd1d-4bf7-a318-db770680ef62" data-depth="3">







<div class="item">    <div class="content">          <section class="appetizer advertorial">            <div id="taboola-below-article-thumbnails-9"></div>            <script type="text/javascript">                window._taboola = window._taboola || [];                _taboola.push({                    mode: 'thumbnails-b',                    container: 'taboola-below-article-thumbnails-9',                    placement: 'Below Article Thumbnails 9',                    target_type: 'mix',		    modeGroupOrder: 3                });            </script>        </section>    </div></div>
</div><section  class="brick" data-b-title="NEU_S24 - B - Teaser T13 (1 Artikel)" data-layout-desktop="w6-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="8d85c706-4672-4a2b-b7ae-b12148e79ad7" data-depth="3">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Rems-Murr-Kreis: Nach Sturz in den Gartenteich in Berglen: Zweijähriger Junge ist gestorben" href="/inhalt.nach-sturz-in-den-gartenteich-zweijaehriger-junge-ist-gestorben.683561de-7851-4f52-b495-93b9a88771fe.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Rems-Murr-Kreis: Nach Sturz in den Gartenteich in Berglen: Zweijähriger Junge ist gestorben"			    title="Rems-Murr-Kreis: Nach Sturz in den Gartenteich in Berglen: Zweijähriger Junge ist gestorben"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.752f3a7a-cd65-41bb-ad2c-9dc9c3e078f4.16x9_300.jpg 300w,						     						     /media.media.752f3a7a-cd65-41bb-ad2c-9dc9c3e078f4.16x9_700.jpg 700w,						     /media.media.752f3a7a-cd65-41bb-ad2c-9dc9c3e078f4.16x9_1024.jpg 1024w,						     /media.media.752f3a7a-cd65-41bb-ad2c-9dc9c3e078f4.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Rems-Murr-Kreis: Nach Sturz in den Gartenteich in Berglen: Zweijähriger Junge ist gestorben" title="Rems-Murr-Kreis: Nach Sturz in den Gartenteich in Berglen: Zweijähriger Junge ist gestorben" src="/media.media.752f3a7a-cd65-41bb-ad2c-9dc9c3e078f4.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Rems-Murr-Kreis</span>					<span class="appetizer-title">Nach Sturz in den Gartenteich in Berglen: Zweijähriger Junge ist gestorben</span>				</h3>									<div class="appetizer-text">					<span>Traurige Nachricht aus dem Rems-Murr-Kreis: Der kleine Junge, der am Sonntagvormittag in Berglen in einen Teich gefallen war, hat nicht überlebt. Die Polizei hat routinemäßig die Ermittlungen aufgenommen.</span>				</div>			</section>		</a>	</div></div></section><section  class="brick" data-b-title="NEU_S24 - B - Teaser T14 (1 Artikel)" data-layout-desktop="w6-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="82df5e90-1172-4d09-a32b-d3cedd7dba0d" data-depth="3">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Rutesheim: Schwerer Unfall mit Gefahrguttransporter auf der A8" href="/inhalt.rutesheim-schwerer-unfall-mit-gefahrguttransporter-auf-der-a8.8cf06d32-95b2-4bb5-b63a-5e2d3d2c5980.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Rutesheim: Schwerer Unfall mit Gefahrguttransporter auf der A8"			    title="Rutesheim: Schwerer Unfall mit Gefahrguttransporter auf der A8"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.06bfad9a-e7aa-4174-a210-5b5f82a1a158.16x9_300.jpg 300w,						     						     /media.media.06bfad9a-e7aa-4174-a210-5b5f82a1a158.16x9_700.jpg 700w,						     /media.media.06bfad9a-e7aa-4174-a210-5b5f82a1a158.16x9_1024.jpg 1024w,						     /media.media.06bfad9a-e7aa-4174-a210-5b5f82a1a158.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Rutesheim: Schwerer Unfall mit Gefahrguttransporter auf der A8" title="Rutesheim: Schwerer Unfall mit Gefahrguttransporter auf der A8" src="/media.media.06bfad9a-e7aa-4174-a210-5b5f82a1a158.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Rutesheim</span>					<span class="appetizer-title">Schwerer Unfall mit Gefahrguttransporter auf der A8</span>				</h3>									<div class="appetizer-text">					<span>Ein Mercedes-Fahrer verliert die Kontrolle über sein Fahrzeug und kollidiert auf der A8 bei Rutesheim mit einem Ford Transit. In diesem befindet sich Gefahrgut, die Einsatzkräfte sind in Alarmbereitschaft.</span>				</div>			</section>		</a>	</div></div></section><div  class="brick" data-b-title="NEU_S24 - B - Advertorial-Pos (10)" data-layout-desktop="w6-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="f412f688-4400-4840-bcd1-16edd0d82f82" data-depth="3">







<div class="item">    <div class="content">          <section class="appetizer advertorial">            <div id="taboola-below-article-thumbnails-10"></div>            <script type="text/javascript">                window._taboola = window._taboola || [];                _taboola.push({                    mode: 'thumbnails-b',                    container: 'taboola-below-article-thumbnails-10',                    placement: 'Below Article Thumbnails 10',                    target_type: 'mix',		    modeGroupOrder: 4                });            </script>        </section>    </div></div>
</div></section><section  class="brick" data-b-title="NEU_S24 - B - Teaser T15-16 (2 Artikel)" data-layout-desktop="w6-c2-notxt-if12-ia3-" data-layout-tablet="w12-c2-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="700e73a9-55d0-4c66-bab6-7cefcf083077" data-depth="2">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Autos: Krasse Sonderedition: Diese G-Klasse von Brabus gibt es nur zehnmal" href="/inhalt.autos-krasse-sonderedition-diese-g-klasse-von-brabus-gibt-es-nur-zehnmal.8e5e1158-c202-4a20-8cf1-eeb985650d9d.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Autos: Krasse Sonderedition: Diese G-Klasse von Brabus gibt es nur zehnmal"			    title="Autos: Krasse Sonderedition: Diese G-Klasse von Brabus gibt es nur zehnmal"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.a39639c3-6bf7-4128-9276-d32a50e830dd.16x9_300.jpg 300w,						     						     /media.media.a39639c3-6bf7-4128-9276-d32a50e830dd.16x9_700.jpg 700w,						     /media.media.a39639c3-6bf7-4128-9276-d32a50e830dd.16x9_1024.jpg 1024w,						     /media.media.a39639c3-6bf7-4128-9276-d32a50e830dd.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Autos: Krasse Sonderedition: Diese G-Klasse von Brabus gibt es nur zehnmal" title="Autos: Krasse Sonderedition: Diese G-Klasse von Brabus gibt es nur zehnmal" src="/media.media.a39639c3-6bf7-4128-9276-d32a50e830dd.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Autos</span>					<span class="appetizer-title">Krasse Sonderedition: Diese G-Klasse von Brabus gibt es nur zehnmal</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Microsoft-Verkündung auf E3: Mit spektakulärem Trailer! Halo Infinite erscheint für neue Xbox-Generation" href="/inhalt.microsoft-verkuendung-auf-e3-mit-spektakulaerem-trailer-halo-infinite-erscheint-fuer-neue-xbox-generation.6e84c7f1-e457-4334-947c-67276c9cf84a.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Microsoft-Verkündung auf E3: Mit spektakulärem Trailer! Halo Infinite erscheint für neue Xbox-Generation"			    title="Microsoft-Verkündung auf E3: Mit spektakulärem Trailer! Halo Infinite erscheint für neue Xbox-Generation"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.eacd4310-7fc9-4645-b9d7-a344ab6daa66.16x9_300.jpg 300w,						     						     /media.media.eacd4310-7fc9-4645-b9d7-a344ab6daa66.16x9_700.jpg 700w,						     /media.media.eacd4310-7fc9-4645-b9d7-a344ab6daa66.16x9_1024.jpg 1024w,						     /media.media.eacd4310-7fc9-4645-b9d7-a344ab6daa66.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Microsoft-Verkündung auf E3: Mit spektakulärem Trailer! Halo Infinite erscheint für neue Xbox-Generation" title="Microsoft-Verkündung auf E3: Mit spektakulärem Trailer! Halo Infinite erscheint für neue Xbox-Generation" src="/media.media.eacd4310-7fc9-4645-b9d7-a344ab6daa66.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Microsoft-Verkündung auf E3</span>					<span class="appetizer-title">Mit spektakulärem Trailer! "Halo Infinite" erscheint für neue Xbox-Generation</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div></section><section  class="brick" data-b-title="NEU_S24 - B - Teaser T15 (1 Artikel)" data-layout-desktop="w3-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="798ddc2f-b9cf-4656-a15b-58a080687f34" data-depth="2">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="Video" title="Jedi: Fallen Order: Trailer zu neuem Jedi-Game ist da! Es wird spektakulär" href="/inhalt.jedi-fallen-order-trailer-zu-neuem-jedi-game-ist-da-es-wird-spektakulaer.c5909b74-f40b-4d02-b933-6b2edc354b44.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Jedi: Fallen Order: Trailer zu neuem Jedi-Game ist da! Es wird spektakulär"			    title="Jedi: Fallen Order: Trailer zu neuem Jedi-Game ist da! Es wird spektakulär"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.ea8d7948-eb06-48c4-b8ea-39318b8e8f26.16x9_300.jpg 300w,						     						     /media.media.ea8d7948-eb06-48c4-b8ea-39318b8e8f26.16x9_700.jpg 700w,						     /media.media.ea8d7948-eb06-48c4-b8ea-39318b8e8f26.16x9_1024.jpg 1024w,						     /media.media.ea8d7948-eb06-48c4-b8ea-39318b8e8f26.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Jedi: Fallen Order: Trailer zu neuem Jedi-Game ist da! Es wird spektakulär" title="Jedi: Fallen Order: Trailer zu neuem Jedi-Game ist da! Es wird spektakulär" src="/media.media.ea8d7948-eb06-48c4-b8ea-39318b8e8f26.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Jedi: Fallen Order</span>					<span class="appetizer-title">Trailer zu neuem Jedi-Game ist da! Es wird spektakulär</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div></section><div  class="brick" data-b-title="NEU_S24 - B - Advertorial-Pos HouseAd (2 - T16)" data-layout-desktop="w3-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="f24f7d2b-4ab6-4d1e-9a5b-0d4065f86c7a" data-depth="2">







<div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="Advertorial" title=": Jetzt echte Schnäppchen in deiner Umgebung sichern!" href="https://www.weekli.de/stuttgart#" target="_blank">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt=": Jetzt echte Schnäppchen in deiner Umgebung sichern!"			    title=": Jetzt echte Schnäppchen in deiner Umgebung sichern!"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.a939cd8b-4be9-483f-86de-c0e55f4afe30.16x9_300.jpg 300w,						     						     /media.media.a939cd8b-4be9-483f-86de-c0e55f4afe30.16x9_700.jpg 700w,						     /media.media.a939cd8b-4be9-483f-86de-c0e55f4afe30.16x9_1024.jpg 1024w,						     /media.media.a939cd8b-4be9-483f-86de-c0e55f4afe30.16x9_1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt=": Jetzt echte Schnäppchen in deiner Umgebung sichern!" title=": Jetzt echte Schnäppchen in deiner Umgebung sichern!" src="/media.media.a939cd8b-4be9-483f-86de-c0e55f4afe30.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker"></span>					<span class="appetizer-title">Jetzt echte Schnäppchen in deiner Umgebung sichern!</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div>
</div><section  class="brick" data-b-title="NEU_S24 - B - Teaser T17 (1 Artikel)" data-layout-desktop="w3-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="a53cbdf2-5159-4609-8013-b64b35bf0439" data-depth="2">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="3" data-tags="" title="Unfall in Stuttgart-Münster: Alkoholisiert und zu schnell: Mann verletztsich bei Unfall in S-Münster schwer" href="/inhalt.unfall-in-stuttgart-muenster-auto-bleibt-auf-seite-liegen.be821d24-adf2-4e3c-bede-528922f7ea7a.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Unfall in Stuttgart-Münster: Alkoholisiert und zu schnell: Mann verletztsich bei Unfall in S-Münster schwer"			    title="Unfall in Stuttgart-Münster: Alkoholisiert und zu schnell: Mann verletztsich bei Unfall in S-Münster schwer"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.b5985d00-2f98-4c02-a3c4-4eb59b1f5e04.16x9_300.jpg 300w,						     						     /media.media.b5985d00-2f98-4c02-a3c4-4eb59b1f5e04.16x9_700.jpg 700w,						     /media.media.b5985d00-2f98-4c02-a3c4-4eb59b1f5e04.16x9_1024.jpg 1024w,						     /media.media.b5985d00-2f98-4c02-a3c4-4eb59b1f5e04.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Unfall in Stuttgart-Münster: Alkoholisiert und zu schnell: Mann verletztsich bei Unfall in S-Münster schwer" title="Unfall in Stuttgart-Münster: Alkoholisiert und zu schnell: Mann verletztsich bei Unfall in S-Münster schwer" src="/media.media.b5985d00-2f98-4c02-a3c4-4eb59b1f5e04.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="3">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Unfall in Stuttgart-Münster</span>					<span class="appetizer-title">Alkoholisiert und zu schnell: Mann verletztsich bei Unfall in S-Münster schwer</span>				</h3>									<div class="appetizer-text">					<span>Ein Autofahrer kracht in ein geparktes Auto. Sein VW kippt um und bleibt auf der Seite liegen. Vermutlich war er betrunken und zu schnell unterwegs.</span>				</div>			</section>		</a>	</div></div></section><div  class="brick" data-b-title="NEU_S24 - B - Advertorial-Pos (11)" data-layout-desktop="w3-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="c1207ce4-f712-4351-b6b2-1072887a96ca" data-depth="2">







<div class="item">    <div class="content">          <section class="appetizer advertorial">            <div id="taboola-below-article-thumbnails-11"></div>            <script type="text/javascript">                window._taboola = window._taboola || [];                _taboola.push({                    mode: 'thumbnails-b',                    container: 'taboola-below-article-thumbnails-11',                    placement: 'Below Article Thumbnails 11',                    target_type: 'mix',		    modeGroupOrder: 4                });            </script>        </section>    </div></div>
</div><section  class="brick" data-b-title="NEU_S24 - B - Teaser T18-19 (2 Artikel)" data-layout-desktop="w6-c2-notxt-if12-ia3-" data-layout-tablet="w12-c2-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="5da09bca-4a9d-444a-8f9d-891bc3319694" data-depth="2">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="Video" title="Riesen Freude für kleinen Fan: Rührende Geste! Cristiano Ronaldo stoppt Teambus für todkranken Jungen" href="/inhalt.riesen-freude-fuer-kleinen-fan-ruehrende-geste-cristiano-ronaldo-stoppt-teambus-fuer-todkranken-jungen.6dba8612-0b6d-4702-a488-5070f506a108.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Riesen Freude für kleinen Fan: Rührende Geste! Cristiano Ronaldo stoppt Teambus für todkranken Jungen"			    title="Riesen Freude für kleinen Fan: Rührende Geste! Cristiano Ronaldo stoppt Teambus für todkranken Jungen"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.c6f2e133-1cd4-4ddf-a13e-68b8ac6208bc.16x9_300.jpg 300w,						     						     /media.media.c6f2e133-1cd4-4ddf-a13e-68b8ac6208bc.16x9_700.jpg 700w,						     /media.media.c6f2e133-1cd4-4ddf-a13e-68b8ac6208bc.16x9_1024.jpg 1024w,						     /media.media.c6f2e133-1cd4-4ddf-a13e-68b8ac6208bc.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Riesen Freude für kleinen Fan: Rührende Geste! Cristiano Ronaldo stoppt Teambus für todkranken Jungen" title="Riesen Freude für kleinen Fan: Rührende Geste! Cristiano Ronaldo stoppt Teambus für todkranken Jungen" src="/media.media.c6f2e133-1cd4-4ddf-a13e-68b8ac6208bc.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Riesen Freude für kleinen Fan</span>					<span class="appetizer-title">Rührende Geste! Cristiano Ronaldo stoppt Teambus für todkranken Jungen</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Rems-Murr-Kreis: Mann im Rems-Murr-Kreis tot unter seinem Rasenmäher aufgefunden" href="/inhalt.rems-murr-kreis-mann-unter-seinem-rasenmaeher-tot-aufgefunden.25b2f745-1ca8-49bf-88fe-4698c76c7d16.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Rems-Murr-Kreis: Mann im Rems-Murr-Kreis tot unter seinem Rasenmäher aufgefunden"			    title="Rems-Murr-Kreis: Mann im Rems-Murr-Kreis tot unter seinem Rasenmäher aufgefunden"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.a649d7d4-012c-42a8-a2f3-0edd8c628c25.16x9_300.jpg 300w,						     						     /media.media.a649d7d4-012c-42a8-a2f3-0edd8c628c25.16x9_700.jpg 700w,						     /media.media.a649d7d4-012c-42a8-a2f3-0edd8c628c25.16x9_1024.jpg 1024w,						     /media.media.a649d7d4-012c-42a8-a2f3-0edd8c628c25.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Rems-Murr-Kreis: Mann im Rems-Murr-Kreis tot unter seinem Rasenmäher aufgefunden" title="Rems-Murr-Kreis: Mann im Rems-Murr-Kreis tot unter seinem Rasenmäher aufgefunden" src="/media.media.a649d7d4-012c-42a8-a2f3-0edd8c628c25.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Rems-Murr-Kreis</span>					<span class="appetizer-title">Mann im Rems-Murr-Kreis tot unter seinem Rasenmäher aufgefunden</span>				</h3>									<div class="appetizer-text">					<span>Ein Mann wird auf einer Wiese tot aufgefunden, eingeklemmt von seinem Aufsitzrasenmäher, der sich wohl überschlagen hatte. Die Todesursache war laut Polizei aber wahrscheinlich nicht der Unfall selbst.</span>				</div>			</section>		</a>	</div></div></section><div  class="brick" data-b-title="NEU_S24 - B - Advertorial-Pos (12)" data-layout-desktop="w3-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="267602ed-9716-4b60-a520-56828f8204e2" data-depth="2">







<div class="item">    <div class="content">          <section class="appetizer advertorial">            <div id="taboola-below-article-thumbnails-12"></div>            <script type="text/javascript">                window._taboola = window._taboola || [];                _taboola.push({                    mode: 'thumbnails-b',                    container: 'taboola-below-article-thumbnails-12',                    placement: 'Below Article Thumbnails 12',                    target_type: 'mix',		    modeGroupOrder: 4                });            </script>        </section>    </div></div>
</div><section  class="brick" data-b-title="NEU_S24 - B - Teaser T21 (1 Artikel)" data-layout-desktop="w3-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="822e35a1-f719-450f-903b-8f4e01f8aafa" data-depth="2">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="0711-Rock: Time to Rise - Deutscher Alternative Metal aus Nürtingen" href="/inhalt.0711-rock-time-to-rise-deutscher-alternative-metal-aus-nuertingen.213cd290-bfad-4fe7-8c4d-23f8dbb807c1.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="0711-Rock: Time to Rise - Deutscher Alternative Metal aus Nürtingen"			    title="0711-Rock: Time to Rise - Deutscher Alternative Metal aus Nürtingen"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.e431af8c-f5e1-4e7c-8075-822bf62d8e2f.16x9_300.jpg 300w,						     						     /media.media.e431af8c-f5e1-4e7c-8075-822bf62d8e2f.16x9_700.jpg 700w,						     /media.media.e431af8c-f5e1-4e7c-8075-822bf62d8e2f.16x9_1024.jpg 1024w,						     /media.media.e431af8c-f5e1-4e7c-8075-822bf62d8e2f.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="0711-Rock: Time to Rise - Deutscher Alternative Metal aus Nürtingen" title="0711-Rock: Time to Rise - Deutscher Alternative Metal aus Nürtingen" src="/media.media.e431af8c-f5e1-4e7c-8075-822bf62d8e2f.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">0711-Rock</span>					<span class="appetizer-title">Time to Rise - Deutscher Alternative Metal aus Nürtingen</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div></section><section  class="brick" data-b-title="S24 - B - TopTeaser Rest (4/1)" data-layout-desktop="w12-c4-notxt-if12-ia3-" data-layout-tablet="w12-c2-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="7d9d20bf-fdea-48f4-b43a-c771b7467a37" data-depth="1">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Rems-Murr-Kreis: Kind schwebt nach Sturz in Teich in Lebensgefahr" href="/inhalt.berglen-bei-schorndorf-kind-schwebt-nach-sturz-in-teich-in-lebensgefahr.47f1235a-893a-43f8-b282-08a43d4c2144.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Rems-Murr-Kreis: Kind schwebt nach Sturz in Teich in Lebensgefahr"			    title="Rems-Murr-Kreis: Kind schwebt nach Sturz in Teich in Lebensgefahr"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.5f0bb74c-6509-49c8-9d16-fa1737da1f06.16x9_300.jpg 300w,						     						     /media.media.5f0bb74c-6509-49c8-9d16-fa1737da1f06.16x9_700.jpg 700w,						     /media.media.5f0bb74c-6509-49c8-9d16-fa1737da1f06.16x9_1024.jpg 1024w,						     /media.media.5f0bb74c-6509-49c8-9d16-fa1737da1f06.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Rems-Murr-Kreis: Kind schwebt nach Sturz in Teich in Lebensgefahr" title="Rems-Murr-Kreis: Kind schwebt nach Sturz in Teich in Lebensgefahr" src="/media.media.5f0bb74c-6509-49c8-9d16-fa1737da1f06.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Rems-Murr-Kreis</span>					<span class="appetizer-title">Kind schwebt nach Sturz in Teich in Lebensgefahr</span>				</h3>									<div class="appetizer-text">					<span>Ein zweijähriges Kind stürzt beim Spielen auf einem Gartengrundstück in einen Teich. Sein Zustand ist kritisch, es befindet sich im Koma und es ist nicht klar, ob es wieder aufwacht.</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="NEWS711 empfiehlt: Jump around! Mit einer Hüpfburg ins Eheglück springen" href="/inhalt.news711-empfiehlt-jump-around-mit-einer-huepfburg-ins-eheglueck-springen.24488339-5864-4bbc-9a09-3d3dcd881e4c.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="NEWS711 empfiehlt: Jump around! Mit einer Hüpfburg ins Eheglück springen"			    title="NEWS711 empfiehlt: Jump around! Mit einer Hüpfburg ins Eheglück springen"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.645a89f2-5ae6-4086-ad10-a70dc51e4517.16x9_300.jpg 300w,						     						     /media.media.645a89f2-5ae6-4086-ad10-a70dc51e4517.16x9_700.jpg 700w,						     /media.media.645a89f2-5ae6-4086-ad10-a70dc51e4517.16x9_1024.jpg 1024w,						     /media.media.645a89f2-5ae6-4086-ad10-a70dc51e4517.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="NEWS711 empfiehlt: Jump around! Mit einer Hüpfburg ins Eheglück springen" title="NEWS711 empfiehlt: Jump around! Mit einer Hüpfburg ins Eheglück springen" src="/media.media.645a89f2-5ae6-4086-ad10-a70dc51e4517.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">NEWS711 empfiehlt</span>					<span class="appetizer-title">Jump around! Mit einer Hüpfburg ins Eheglück springen</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Urlaub: Städtetrip geplant? Das sind die heißesten Geheimtipps" href="/inhalt.urlaub-staedtetrip-geplant-das-sind-die-heissesten-geheimtipps.9e6a0952-3c1a-45f6-83af-6007efda6115.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Urlaub: Städtetrip geplant? Das sind die heißesten Geheimtipps"			    title="Urlaub: Städtetrip geplant? Das sind die heißesten Geheimtipps"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.d4fbd4c8-f4ff-491c-aa04-a62faa236c88.16x9_300.jpg 300w,						     						     /media.media.d4fbd4c8-f4ff-491c-aa04-a62faa236c88.16x9_700.jpg 700w,						     /media.media.d4fbd4c8-f4ff-491c-aa04-a62faa236c88.16x9_1024.jpg 1024w,						     /media.media.d4fbd4c8-f4ff-491c-aa04-a62faa236c88.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Urlaub: Städtetrip geplant? Das sind die heißesten Geheimtipps" title="Urlaub: Städtetrip geplant? Das sind die heißesten Geheimtipps" src="/media.media.d4fbd4c8-f4ff-491c-aa04-a62faa236c88.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Urlaub</span>					<span class="appetizer-title">Städtetrip geplant? Das sind die heißesten Geheimtipps</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="Video" title="Spannung pur: Spannung pur! Diese True-Crime-Serien müsst ihr gesehen haben" href="/inhalt.tv-spannung-pur-diese-true-crime-serien-muesst-ihr-gesehen-haben.2479c33e-1ec8-4be9-8b42-cfaa50e838eb.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Spannung pur: Diese True-Crime-Serien müsst ihr gesehen haben"			    title="Spannung pur: Spannung pur! Diese True-Crime-Serien müsst ihr gesehen haben"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.e0c92fde-862d-4fd0-ad78-b0ece3834ce8.16x9_300.jpg 300w,						     						     /media.media.e0c92fde-862d-4fd0-ad78-b0ece3834ce8.16x9_700.jpg 700w,						     /media.media.e0c92fde-862d-4fd0-ad78-b0ece3834ce8.16x9_1024.jpg 1024w,						     /media.media.e0c92fde-862d-4fd0-ad78-b0ece3834ce8.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Spannung pur: Diese True-Crime-Serien müsst ihr gesehen haben" title="Spannung pur: Spannung pur! Diese True-Crime-Serien müsst ihr gesehen haben" src="/media.media.e0c92fde-862d-4fd0-ad78-b0ece3834ce8.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Spannung pur</span>					<span class="appetizer-title">Spannung pur! Diese True-Crime-Serien müsst ihr gesehen haben</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div id="load-more" class="load-more">	<div class="loader">		<span class="in1"></span>		<span class="in2"></span>		<span class="in3"></span>		<span class="in4"></span>	</div></div>	<script type="text/delayscript">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</script></section></div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="4a0fc37b-ee9f-4b44-b73c-51bdc902a742" data-depth="1"><!-- NOWRAPPER(!) -->












<footer id="footer">
<ul class="footer-links">
<li><a href="/impressum">Impressum &amp; Kontakt </a></li>
<li><a href="/datenschutz">Datenschutzerklärung </a></li></ul><a class="scroll-to" href="#top-of-page" id="top-anchor"><span class="icon-arrow-1"></span> </a></footer>
<section  class="brick" data-b-title="S24 - B - Taboola (Footer)" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="97734b53-e54a-4a22-be0b-ad12e0c02d91" data-depth="1">          














<div>

				<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

			
</div>
</section></div><!-- NOWRAPPER(!) --><!-- NOWRAPPER(!) -->          














<div>

				<div id="traffective-ad-WPSkyscraper" style='display: none;' class="WPSkyscraper"></div>
<div id="traffective-ad-Skyscraper" style='display: none;' class="Skyscraper"></div>
			
</div>
</div></div><!-- OMS-Ad-Include EC for SKYSCRAPER is null -->
	<!-- 11-201 / 17:45:25 --></body></html>