<!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 7]> <html class="ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 8]> <html class="ie8" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 9]> <html class="ie9" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<html lang="de" style="min-height: 900px;"
	  data-test="/inhalt.festival-in-sindelfingen-wet-open-air-in-sindelfingen-hochkaraetiges-line-up-steht-fest.c9911f21-b294-4d38-b9ae-63c8fc6d2651.html"
	  data-layout="desktop" 
	  data-device="desktop"  
	  data-userstate="loading"
	  data-userpermission="false"
	  data-static-baseurl="https://www.news711.de/www/news711/_responsive/js/_final/"
	  data-addedtags=""
	  >
	<head>
		<!-- Keine Inhaltsauswahl am Seitentemplate definiert -->
<link rel="amphtml" href="https://www.news711.de/inhalt.festival-in-sindelfingen-wet-open-air-in-sindelfingen-hochkaraetiges-line-up-steht-fest.c9911f21-b294-4d38-b9ae-63c8fc6d2651._amp.html"><meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes">
<title>WET Open Air in Sindelfingen: Hochkarätiges Line-Up steht fest! - NEWS711</title>
<link rel="canonical" href="https://www.news711.de/inhalt.festival-in-sindelfingen-wet-open-air-in-sindelfingen-hochkaraetiges-line-up-steht-fest.c9911f21-b294-4d38-b9ae-63c8fc6d2651.html">
<meta name="robots" content="index, follow, noarchive, noodp, noydir" />
<meta name="siteinfo" content="https://www.news711.de/robots.txt">
<meta name="description" content="Sindelfingen - Am 31. August geht das WET Open Air Festival in Sindelfingen in seine nächste Runde. Das Line-Up verspricht einen richtig guten Tag.
Große Stars">
<meta name="date" content="Tue May 28 15:49:58 CEST 2019">   
<meta name="keywords" content="Ausgehen Party">
<meta name="news_keywords" content="Ausgehen Party">
<meta name="google-site-verification" content="o0WUFxkOP2oLctlEXHxmVa0IvYPfDmmBhlQ91LmO0-k" />
<meta property="og:type" content="article" />
<meta property="og:title" content="WET Open Air in Sindelfingen: Hochkarätiges Line-Up steht fest! - NEWS711" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.news711.de/media.media.94457f70-2941-41c3-b6c0-e4c0ff031a0f.original1024.jpg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="673">
<meta property="og:description" content="Sindelfingen - Am 31. August geht das WET Open Air Festival in Sindelfingen in seine nächste Runde. Das Line-Up verspricht einen richtig guten Tag.
Große Stars" />
<meta property="og:url" content="https://www.news711.de/inhalt.festival-in-sindelfingen-wet-open-air-in-sindelfingen-hochkaraetiges-line-up-steht-fest.c9911f21-b294-4d38-b9ae-63c8fc6d2651.html" />
    
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@news711">
<meta name="twitter:image" content="https://www.news711.de/media.facebook.94457f70-2941-41c3-b6c0-e4c0ff031a0f.normalized.jpg" />

<link rel="apple-touch-icon" sizes="180x180" href="https://www.news711.de/staticcontent/news711/common/images/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.news711.de/staticcontent/news711/common/images/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.news711.de/staticcontent/news711/common/images/favicons/favicon-16x16.png">
<link rel="manifest" href="/manifest.json?v=02">
<link rel="mask-icon" href="https://www.news711.de/staticcontent/news711/common/images/favicons/safari-pinned-tab.svg" color="#bf3b2a">
<link rel="shortcut icon" href="https://www.news711.de/staticcontent/news711/common/images/favicons/favicon.ico">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="https://www.news711.de/staticcontent/news711/common/images/favicons/browserconfig.xml">
<meta name="theme-color" content="#ffffff">

<link id="mainCss" href="https://www.news711.de/staticcontent/news711/common/css/main_v020.css?v5" type="text/css" rel="stylesheet" media="screen">

<script>
  if ('serviceWorker' in navigator) {
    window.addEventListener('load', function() {
      navigator.serviceWorker.register('/sw.js').then(function(registration) {
        // Registration was successful
        console.log('ServiceWorker registration successful with scope: ', registration.scope);
      }, function(err) {
        // registration failed :(
        console.log('ServiceWorker registration failed: ', err);
      });
    });
  }
</script>

<script>
  var installPromptEvent;

  window.addEventListener('beforeinstallprompt', function(event) {
        event.preventDefault();
  });
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mhs-news711/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 
<script type="text/javascript"
            id="trfAdSetup"
            async
            data-traffectiveConf='{
                   "targeting": []

                    ,"dfpAdUrl" : "/5272878/news711.de"
                }'
            src="//cdntrf.com/trf_news711.js"
        >
    </script>

<!-- Cookie Consent -->
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#bf3b2a",
      "text": "#ffffff"
    },
    "button": {
      "background": "#ffffff",
      "text": "#000000"
    }
  },
  "content": {
    "message": "Wir setzen auf unserer Website Cookies und andere Technologien ein, um Ihnen den vollen Funktionsumfang unseres Angebotes anzubieten. So nutzen wir Cookies für Analysezwecke, personalisierte Inhalte und Werbung. Durch die weitere Nutzung unserer Website erklären Sie sich mit dem Einsatz von Cookies einverstanden. Weitere Informationen finden Sie in unserer",
    "dismiss": "OK",
    "link": "Datenschutzerklärung.",
    "href": "/datenschutz"
  }
})});
</script>

<script src="https://static.cleverpush.com/channel/loader/bxEGF6joGJiz4yqwL.js" async></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes"/>
		<script>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</script>

		</head>

	<body id="top-of-page" ><noscript>
	  <iframe src="//www.googletagmanager.com/ns.html?id=GTM-KMHTRKB"  height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript><!-- OMS-Ad-Include EC for SUPER_BANNER is null -->
	<div class="site article"><div class="grid"><!-- NOWRAPPER(!) --><!-- NOWRAPPER(!) --><!-- addTags --><!-- nothing > Advertorial --><!-- nothing > VfB Stuttgart --><!-- nothing > Polizeibericht_Ressort --><!-- nothing > Stuttgart-Style --><!-- nothing > Gossip-News --><!-- nothing > Heißer Scheiß --><!-- NOWRAPPER(!) --><!-- NOWRAPPER(!) -->          














<div>

				<div id="traffective-ad-Billboard" style='display: none;' class="Billboard"></div>
			
</div>
<!-- NOWRAPPER(!) -->          














<div>

				<div id="traffective-ad-Superbanner" style='display: none;' class='Superbanner'></div>
			
</div>
<!-- NOWRAPPER(!) -->          














<div>

				<div id="traffective-ad-Mobile_Pos1" style='display: none;' class='Mobile_Pos1'></div>
			
</div>
<!-- NOWRAPPER(!) -->












<header id="header">
<h1 class="logo" itemscope="" itemtype="https://schema.org/Organization"><a class="ga_logo" href="/"><img src="/staticcontent/news711/common/images/logos/news711.svg" /> </a></h1></header>
<div  class="brickgroup body" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="4f3f1913-e582-4828-86dc-e07d55be7a3d" data-depth="1"><!-- NOWRAPPER(!) --><section  class="brick" data-b-title="S24 - B - TopThema (1 Artikel)" data-layout-desktop="w6-c1-notxt-if12-ia6-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="8d2ba274-d648-48a0-9cf3-6b82a2a034a2" data-depth="2">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Festival in Sindelfingen: WET Open Air in Sindelfingen: Hochkarätiges Line-Up steht fest!" href="/inhalt.festival-in-sindelfingen-wet-open-air-in-sindelfingen-hochkaraetiges-line-up-steht-fest.c9911f21-b294-4d38-b9ae-63c8fc6d2651.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Festival in Sindelfingen: WET Open Air in Sindelfingen: Hochkarätiges Line-Up steht fest!"			    title="Festival in Sindelfingen: WET Open Air in Sindelfingen: Hochkarätiges Line-Up steht fest!"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.94457f70-2941-41c3-b6c0-e4c0ff031a0f.original300.jpg 300w,						     						     /media.media.94457f70-2941-41c3-b6c0-e4c0ff031a0f.original700.jpg 700w,						     /media.media.94457f70-2941-41c3-b6c0-e4c0ff031a0f.original1024.jpg 1024w,						     /media.media.94457f70-2941-41c3-b6c0-e4c0ff031a0f.original1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Festival in Sindelfingen: WET Open Air in Sindelfingen: Hochkarätiges Line-Up steht fest!" title="Festival in Sindelfingen: WET Open Air in Sindelfingen: Hochkarätiges Line-Up steht fest!" src="/media.media.94457f70-2941-41c3-b6c0-e4c0ff031a0f.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Festival in Sindelfingen</span>					<span class="appetizer-title">WET Open Air in Sindelfingen: Hochkarätiges Line-Up steht fest!</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div></section><section  class="brickgroup brick" data-renderer="_dynamic" data-layout-desktop="w6-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="af4ea240-4ace-4278-98e8-6e4596910513" data-depth="3"><div  class="brick" data-b-title="NEU_S24 - B - Advertorial-Pos (1)" data-layout-desktop="w6-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="68ff444a-3dc0-44f4-a373-7016d14cf09e" data-depth="3">







<div class="item">    <div class="content">          <section class="appetizer advertorial">            <div id="taboola-below-article-thumbnails-1"></div>            <script type="text/javascript">                window._taboola = window._taboola || [];                _taboola.push({                    mode: 'thumbnails-b',                    container: 'taboola-below-article-thumbnails-1',                    placement: 'Below Article Thumbnails 1',                    target_type: 'mix',		    modeGroupOrder: 1                });            </script>        </section>    </div></div>
</div><section  class="brick" data-b-title="NEU_S24 - B - TopThema (2)" data-layout-desktop="w6-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="0843450b-3926-4745-a2b8-aaac27d6cb00" data-depth="3">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="Video" title="Nach Investigativ-Doku des Y-Kollektiv: Deutsch-Rapper Mero und Xatar wehren sich gegen Manipulationsvorwürfe" href="/inhalt.nach-investigativ-doku-des-y-kollektiv-deutsch-rapper-mero-und-xatar-wehren-sich-gegen-manipulationsvorwuerfe.34caea0b-d77c-49f3-ae96-4601ec382173.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Nach Investigativ-Doku des Y-Kollektiv: Deutsch-Rapper Mero und Xatar wehren sich gegen Manipulationsvorwürfe"			    title="Nach Investigativ-Doku des Y-Kollektiv: Deutsch-Rapper Mero und Xatar wehren sich gegen Manipulationsvorwürfe"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.282916af-e6a5-4bee-9afa-4cceaf925819.16x9_300.jpg 300w,						     						     /media.media.282916af-e6a5-4bee-9afa-4cceaf925819.16x9_700.jpg 700w,						     /media.media.282916af-e6a5-4bee-9afa-4cceaf925819.16x9_1024.jpg 1024w,						     /media.media.282916af-e6a5-4bee-9afa-4cceaf925819.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Nach Investigativ-Doku des Y-Kollektiv: Deutsch-Rapper Mero und Xatar wehren sich gegen Manipulationsvorwürfe" title="Nach Investigativ-Doku des Y-Kollektiv: Deutsch-Rapper Mero und Xatar wehren sich gegen Manipulationsvorwürfe" src="/media.media.282916af-e6a5-4bee-9afa-4cceaf925819.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Nach Investigativ-Doku des "Y-Kollektiv"</span>					<span class="appetizer-title">Deutsch-Rapper Mero und Xatar wehren sich gegen Manipulationsvorwürfe</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div></section><section  class="brick" data-b-title="NEU_S24 - B - TopThema (3)" data-layout-desktop="w6-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="e086d051-ae16-49b4-af29-2d082ad9ee39" data-depth="3">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Welt-Menstruationstag: Menstruations-Petition #keinluxus kommt in den Bundestag! Viele Stars haben unterstützt" href="/inhalt.welt-menstruationstag-menstruations-petition-keinluxus-kommt-in-den-bundestag-viele-stars-haben-unterstuetzt.458ea1d6-e4e6-4e47-bea6-cc2275ea0ce5.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Welt-Menstruationstag: Menstruations-Petition #keinluxus kommt in den Bundestag! Viele Stars haben unterstützt"			    title="Welt-Menstruationstag: Menstruations-Petition #keinluxus kommt in den Bundestag! Viele Stars haben unterstützt"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.5081a996-bded-4eae-babd-3e3da08f6fb8.16x9_300.jpg 300w,						     						     /media.media.5081a996-bded-4eae-babd-3e3da08f6fb8.16x9_700.jpg 700w,						     /media.media.5081a996-bded-4eae-babd-3e3da08f6fb8.16x9_1024.jpg 1024w,						     /media.media.5081a996-bded-4eae-babd-3e3da08f6fb8.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Welt-Menstruationstag: Menstruations-Petition #keinluxus kommt in den Bundestag! Viele Stars haben unterstützt" title="Welt-Menstruationstag: Menstruations-Petition #keinluxus kommt in den Bundestag! Viele Stars haben unterstützt" src="/media.media.5081a996-bded-4eae-babd-3e3da08f6fb8.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Welt-Menstruationstag</span>					<span class="appetizer-title">Menstruations-Petition #keinluxus kommt in den Bundestag! Viele Stars haben unterstützt</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div></section><div  class="brick" data-b-title="NEU_S24 - B - Advertorial-Pos (2)" data-layout-desktop="w6-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="e4dbd0ef-d695-49d7-bf26-5add1512ac39" data-depth="3">







<div class="item">    <div class="content">          <section class="appetizer advertorial">            <div id="taboola-below-article-thumbnails-2"></div>            <script type="text/javascript">                window._taboola = window._taboola || [];                _taboola.push({                    mode: 'thumbnails-b',                    container: 'taboola-below-article-thumbnails-2',                    placement: 'Below Article Thumbnails 2',                    target_type: 'mix',		    modeGroupOrder: 1                });            </script>        </section>    </div></div>
</div></section><article  id="article-body" class="brickgroup article-body" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="0eedd5e0-e485-4474-89d2-ba87531cb2ec" data-depth="2"><!-- NOWRAPPER(!) --><div class="close-article-iframe">
<div class="icon-close">&nbsp;</div>
</div>
<script type="text/delayscript">require(['jquery'], function($) {
$(document).ready(function() {
let closeElements = document.querySelectorAll('#article-body .close-article-iframe');
for (let i = 0; i < closeElements.length; i++) {
     closeElements[i].addEventListener('click', function(){
          document.querySelector('#article-body').style.display = 'none';
          window.history.pushState(history.state, null, cmsConfig.page.portalUrl);
      });
}
});
});</script><div  data-hidden-print="yes" class="brick" data-b-title="S24 - B - Artikel (Sozial)" data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="b1ab1285-e4ca-4820-905c-ddc3e32f86fc" data-depth="2"><div class="article-social-bar" id="article-social-bar" id="article-social-bar"data-hidden-print='yes'">	<ol>		<li class="social-ext" id="social-bar-facebook">	<a href="#" class="popup ga_custom" data-popup-width="480" data-popup-height="300" title="Auf Facebook teilen"	   data-ga-custom="{'hitType':'social','socialNetwork':'Facebook','socialAction':'share'}">	   <span class="icon-facebook"></span>	</a></li><li class="social-ext" id="social-bar-twitter">	<a href="#" class="popup ga_custom" data-popup-width="600" data-popup-height="460" title="Auf Twitter teilen"       data-ga-custom="{'hitType':'social','socialNetwork':'Twitter','socialAction':'share'}">		<span class="icon-twitter"></span>	</a></li><li class="social-ext" id="social-bar-whatsapp">	<a href="#" title="Auf WhatsApp teilen">		<span class="icon-whatsapp"></span>	</a></li><!-- Hinweis: Kommentare fÃ¼r diesen Artikel und/oder Baustein deaktiviert -->	</ol></div></div><!-- NOWRAPPER(!) --><div class="article-header" data-tags="">	<div class="item">		<div class="content">			<link itemprop="mainEntityOfPage" href="https://www.news711.de">			<h2>				<span class="article-kicker">Festival in Sindelfingen</span>				<span class="article-headline" itemprop="headline">WET Open Air in Sindelfingen: Hochkarätiges Line-Up steht fest!</span>			</h2>						<div class="article-details">		<span itemprop="author">mba</span>,&nbsp;	<meta itemprop="dateModified" content="2019-05-28T15:52:36">	<span itemprop="datePublished" content="2019-05-28T15:49:57">28.05.2019 - 15:49 Uhr</span>	  	<span itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">		<meta itemprop="name" content="">		<meta itemprop="url" content="https://www.news711.de">		<span itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">			<meta itemprop="url" content="">			<meta itemprop="width" content="">			<meta itemprop="height" content="">		</span>	</span></div>		</div>	</div></div><section  class="brick article-image-wrapper" data-b-title="S24 - B - Artikel (Media)" data-layout-desktop="w8-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="f0d82e6e-8975-44bf-b0a5-132035615ecf" data-depth="2"><div class="article-image">
					<div class="item">
	<div class="content">				
		<figure>	<div class="data" title="Das WET Open Air lockt wieder viele Feierwütige nach Sindelfingen. (Symbolbild) Foto: Instagram/@wet_openair" data-tags="" data-imagecount="1" data-videocount="0" data-kaloogaclass="" data-commentcount="0" data-paidcontent="false">		<div class="image-wrapper">			<div class="image interlaced scroll-to" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">				<meta itemprop="url" content="https://www.news711.de/media.media.94457f70-2941-41c3-b6c0-e4c0ff031a0f.original1024.jpg">				<meta itemprop="width" content="1024">				<meta itemprop="height" content="576">				<img id="article-image"  data-sizes="auto" 					 alt="Das WET Open Air lockt wieder viele Feierwütige nach Sindelfingen. (Symbolbild) Foto: Instagram/@wet_openair"					 title="Das WET Open Air lockt wieder viele Feierwütige nach Sindelfingen. (Symbolbild) Foto: Instagram/@wet_openair"					 src="/media.media.94457f70-2941-41c3-b6c0-e4c0ff031a0f.original1024.jpg"				     data-srcset="/media.media.94457f70-2941-41c3-b6c0-e4c0ff031a0f.original300.jpg 300w,							     /media.media.94457f70-2941-41c3-b6c0-e4c0ff031a0f.original700.jpg 700w,							     /media.media.94457f70-2941-41c3-b6c0-e4c0ff031a0f.original1024.jpg 1024w,							     /media.media.94457f70-2941-41c3-b6c0-e4c0ff031a0f.original1920.jpg 1920w" class="lazyload ">				<noscript>					<img alt="Das WET Open Air lockt wieder viele Feierwütige nach Sindelfingen. (Symbolbild) Foto: Instagram/@wet_openair" title="Das WET Open Air lockt wieder viele Feierwütige nach Sindelfingen. (Symbolbild) Foto: Instagram/@wet_openair" src="/media.media.94457f70-2941-41c3-b6c0-e4c0ff031a0f.normalized.jpg" data-linkto="[data-type='slider']">				</noscript>				<div class="badges">					<a href="[data-type='youtube'], [data-type='brightcove'], #article-video" class="badge videos scroll-to">						<span class="icon-video"></span>					</a>					<a href="[data-type='slider']" class="badge images" >						<span class="icon-picture"></span>						<span class="image-count">1</span>					</a>				</div>			</div>		</div>	</div>	<figcaption>Das WET Open Air lockt wieder viele Feierwütige nach Sindelfingen. (Symbolbild)&nbsp;<span class="source">Foto: Instagram/@wet_openair</span></figcaption>	</figure></div>		
</div></div>
				
				</section><!-- NOWRAPPER(!) --><div class="article-text">	<div class="item">		<div class="content"><p>Sindelfingen - <strong>Am 31. August geht das WET Open Air Festival in Sindelfingen in seine n&auml;chste Runde. Das Line-Up verspricht einen richtig guten Tag.</strong></p>		</div>	</div></div><!-- NOWRAPPER(!) --><div class="article-text">	<div class="item">		<div class="content"><p>Gro&szlig;e Stars der nationalen und internationalen Electro- und House-Szene werden im Badezentrum Sindelfingen ordentlich einheizen. Zu den bekanntesten Namen z&auml;hlen sicherlich das Berliner DJ-Duo <strong>Pan-Pot</strong> sowieo der italienische Star-DJ <strong>Sam Paganini</strong>. Auch <strong>Dominik Eulberg</strong> oder das Duo <strong>Aka Aka</strong> sind auf den gro&szlig;en B&uuml;hnen und Festivals Europas zuhause.</p>		</div>	</div></div><!-- NOWRAPPER(!) -->          














<div>

				<div id="traffective-ad-Mobile_Pos2" style='display: none;' class="Mobile_Pos2"></div>
			
</div>
<!-- NOWRAPPER(!) --><div class="article-text">	<div class="item">		<div class="content"><p>Hier seht ihr das komplette Line-Up:</p>		</div>	</div></div><!-- NOWRAPPER(!) --><div class="article-text">	<div class="item">		<div class="content"><p> <dig-plugin class="social" data-alignment="block" data-id="ByAQk6lI0Cy" data-instagram-size="m" data-type="instagram"></dig-plugin><strong>Daneben wird es in diesem Jahr eine weitere Besonderheit auf dem <a href="https://www.news711.de/inhalt.party-raven-in-bikni-und-badehose-das-wet-festival-kommt-nach-sindelfingen.cbac3ddc-56fd-43de-a64a-84f52b00b0b5.html" target="_blank">WET</a> geben, denn zum ersten Mal wird die Party auf zwei B&uuml;hnen steigen.</strong></p> <p>Gefeiert und getanzt werden kann sowohl in den Schwimmbecken, als auch entspannt auf den Gr&uuml;nfl&auml;chen vor den B&uuml;hnen.</p>  		</div>	</div></div><!-- NOWRAPPER(!) --><!-- keine validen bricks -->
<section  class="brick article-below" data-b-title="S24 - B - Taboola (Artikel-Widget)" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="47ff2367-ff0d-47df-bab5-bcb471b2a4b8" data-depth="2">          














<div>

				<div id="taboola-3x2"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-3x2',
    placement: '3x2',
    target_type: 'mix'
  });
</script> 
			
</div>
</section><!-- NOWRAPPER(!) --><div class="close-article-iframe article-footer" style="bottom:0;">
<div class="icon-close">&nbsp;</div>
</div>
<script type="text/delayscript">require(['jquery'], function($) {
$(document).ready(function() {
let closeElements = document.querySelectorAll('#article-body .close-article-iframe');
for (let i = 0; i < closeElements.length; i++) {
     closeElements[i].addEventListener('click', function(){
          document.querySelector('#article-body').style.display = 'none';
          window.history.pushState(history.state, null, cmsConfig.page.portalUrl);
      });
}
});
});</script></article><!-- NOWRAPPER(!) --><section  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w6-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="f33ef761-bc4e-4d25-b6f7-8f92c00a26d8" data-depth="3"><section  class="brick" data-b-title="NEU_S24 - B - Teaser T1 (1 Artikel)" data-layout-desktop="w6-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="9fbdd5c3-d422-4edb-88f8-0dbbbbf79bdf" data-depth="3">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Flughafen Stuttgart: Grenzkontrolle am Stuttgarter Flughafen: Vater rettet Sohn vor Gefängnis" href="/inhalt.flughafen-stuttgart-nach-grenzkontrolle-vater-rettet-sohn-vor-gefaengnis.2774a02e-d958-4c36-aaeb-a368f7c42fd3.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Flughafen Stuttgart: Grenzkontrolle am Stuttgarter Flughafen: Vater rettet Sohn vor Gefängnis"			    title="Flughafen Stuttgart: Grenzkontrolle am Stuttgarter Flughafen: Vater rettet Sohn vor Gefängnis"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.a59e765b-f1ef-4c1f-b1ac-f87763652cad.16x9_300.jpg 300w,						     						     /media.media.a59e765b-f1ef-4c1f-b1ac-f87763652cad.16x9_700.jpg 700w,						     /media.media.a59e765b-f1ef-4c1f-b1ac-f87763652cad.16x9_1024.jpg 1024w,						     /media.media.a59e765b-f1ef-4c1f-b1ac-f87763652cad.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Flughafen Stuttgart: Grenzkontrolle am Stuttgarter Flughafen: Vater rettet Sohn vor Gefängnis" title="Flughafen Stuttgart: Grenzkontrolle am Stuttgarter Flughafen: Vater rettet Sohn vor Gefängnis" src="/media.media.a59e765b-f1ef-4c1f-b1ac-f87763652cad.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Flughafen Stuttgart</span>					<span class="appetizer-title">Grenzkontrolle am Stuttgarter Flughafen: Vater rettet Sohn vor Gefängnis</span>				</h3>									<div class="appetizer-text">					<span>Ein 42-Jähriger landet mit dem Flieger aus Moskau. Bei der Grenzkontrolle wird der Mann festgenommen. Ein Anruf bei seinem Vater rettet ihn schließlich vor dem Gefängnis.</span>				</div>			</section>		</a>	</div></div></section><section  class="brick" data-b-title="NEU_S24 - B - Advertorial-Pos (5)" data-layout-desktop="w6-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="ebff45c1-b634-4e85-aed9-c14804ed9b47" data-depth="3">







<div class="item">    <div class="content">          <section class="appetizer advertorial">            <div id="taboola-below-article-thumbnails-5"></div>            <script type="text/javascript">                window._taboola = window._taboola || [];                _taboola.push({                    mode: 'thumbnails-b',                    container: 'taboola-below-article-thumbnails-5',                    placement: 'Below Article Thumbnails 5',                    target_type: 'mix',		    modeGroupOrder: 2                });            </script>        </section>    </div></div>
</section><div  class="brick" data-b-title="NEU_S24 - B - Advertorial-Pos (6)" data-layout-desktop="w6-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="b3136031-cebc-45c6-9326-33b1ff0c44ee" data-depth="3">







<div class="item">    <div class="content">          <section class="appetizer advertorial">            <div id="taboola-below-article-thumbnails-6"></div>            <script type="text/javascript">                window._taboola = window._taboola || [];                _taboola.push({                    mode: 'thumbnails-b',                    container: 'taboola-below-article-thumbnails-6',                    placement: 'Below Article Thumbnails 6',                    target_type: 'mix',		    modeGroupOrder: 2                });            </script>        </section>    </div></div>
</div><section  class="brick" data-b-title="NEU_S24 - B - Teaser T2 (1 Artikel)" data-layout-desktop="w6-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="c5c1e63e-5841-47a8-84a0-0f977b479066" data-depth="3">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Unfall in Stuttgart: Bad Cannstatt: 74-Jährige baut schweren Crash und stirbt am Steuer" href="/inhalt.unfall-in-stuttgart-bad-cannstatt-74-jaehrige-baut-schweren-crash-und-stirbt-am-steuer.cc893926-5083-4e65-b657-16581a4be6db.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Unfall in Stuttgart: Bad Cannstatt: 74-Jährige baut schweren Crash und stirbt am Steuer"			    title="Unfall in Stuttgart: Bad Cannstatt: 74-Jährige baut schweren Crash und stirbt am Steuer"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.7ab44d4b-3aa6-4ceb-9f13-363bfb637298.16x9_300.jpg 300w,						     						     /media.media.7ab44d4b-3aa6-4ceb-9f13-363bfb637298.16x9_700.jpg 700w,						     /media.media.7ab44d4b-3aa6-4ceb-9f13-363bfb637298.16x9_1024.jpg 1024w,						     /media.media.7ab44d4b-3aa6-4ceb-9f13-363bfb637298.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Unfall in Stuttgart: Bad Cannstatt: 74-Jährige baut schweren Crash und stirbt am Steuer" title="Unfall in Stuttgart: Bad Cannstatt: 74-Jährige baut schweren Crash und stirbt am Steuer" src="/media.media.7ab44d4b-3aa6-4ceb-9f13-363bfb637298.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Unfall in Stuttgart</span>					<span class="appetizer-title">Bad Cannstatt: 74-Jährige baut schweren Crash und stirbt am Steuer</span>				</h3>									<div class="appetizer-text">					<span>Eine 74-jährige Autofahrerin erleidet in Bad Cannstatt wohl einen medizinischen Notfall, verliert die Kontrolle über ihr Fahrzeug und baut einen Unfall. Die Frau stirbt am Steuer.</span>				</div>			</section>		</a>	</div></div></section></section><section  class="brick" data-b-title="S24 - B - Teaser T1 Groß rechts (1 Artikel)" data-layout-desktop="w6-c1-notxt-if12-ia6-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="5b6f0bcd-9987-43ae-a269-0267c03852b3" data-depth="2">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="VfB Stuttgart: Auf Instagram: Steven Zuber deutet VfB-Abschied an" href="/inhalt.vfb-stuttgart-auf-instagram-steven-zuber-deutet-vfb-abschied-an.886c8a31-01d6-4f4c-9639-0a6d23e6b784.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="VfB Stuttgart: Auf Instagram: Steven Zuber deutet VfB-Abschied an"			    title="VfB Stuttgart: Auf Instagram: Steven Zuber deutet VfB-Abschied an"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.ce865309-664f-44c4-9914-e6b0e3036ca7.16x9_300.jpg 300w,						     						     /media.media.ce865309-664f-44c4-9914-e6b0e3036ca7.16x9_700.jpg 700w,						     /media.media.ce865309-664f-44c4-9914-e6b0e3036ca7.16x9_1024.jpg 1024w,						     /media.media.ce865309-664f-44c4-9914-e6b0e3036ca7.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="VfB Stuttgart: Auf Instagram: Steven Zuber deutet VfB-Abschied an" title="VfB Stuttgart: Auf Instagram: Steven Zuber deutet VfB-Abschied an" src="/media.media.ce865309-664f-44c4-9914-e6b0e3036ca7.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">VfB Stuttgart</span>					<span class="appetizer-title">Auf Instagram: Steven Zuber deutet VfB-Abschied an</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div></section><div  class="brick" data-b-title="NEU_S24 - B - Advertorial-Pos (7)" data-layout-desktop="w3-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="07157389-b6f5-493e-84ea-e1c220088bad" data-depth="2">







<div class="item">    <div class="content">          <section class="appetizer advertorial">            <div id="taboola-below-article-thumbnails-7"></div>            <script type="text/javascript">                window._taboola = window._taboola || [];                _taboola.push({                    mode: 'thumbnails-b',                    container: 'taboola-below-article-thumbnails-7',                    placement: 'Below Article Thumbnails 7',                    target_type: 'mix',		    modeGroupOrder: 3                });            </script>        </section>    </div></div>
</div><section  class="brick" data-b-title="NEU_S24 - B - Teaser T4 (1 Artikel)" data-layout-desktop="w3-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="9f0227bf-b162-4531-b844-ff120f54c5e6" data-depth="2">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Familiendrama in Tiefenbronn: Frau und Kind getötet – Obduktionsergebnisse aus Tiefenbronn liegen vor" href="/inhalt.familiendrama-in-tiefenbronn-frau-und-kind-getoetet-obduktionsergebnisse-liegen-vor.44457481-731e-4185-8e45-b3b8e085e1c3.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Familiendrama in Tiefenbronn: Frau und Kind getötet – Obduktionsergebnisse aus Tiefenbronn liegen vor"			    title="Familiendrama in Tiefenbronn: Frau und Kind getötet – Obduktionsergebnisse aus Tiefenbronn liegen vor"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.ee927f32-ff5f-4410-83c6-61ef3f73f8fc.16x9_300.jpg 300w,						     						     /media.media.ee927f32-ff5f-4410-83c6-61ef3f73f8fc.16x9_700.jpg 700w,						     /media.media.ee927f32-ff5f-4410-83c6-61ef3f73f8fc.16x9_1024.jpg 1024w,						     /media.media.ee927f32-ff5f-4410-83c6-61ef3f73f8fc.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Familiendrama in Tiefenbronn: Frau und Kind getötet – Obduktionsergebnisse aus Tiefenbronn liegen vor" title="Familiendrama in Tiefenbronn: Frau und Kind getötet – Obduktionsergebnisse aus Tiefenbronn liegen vor" src="/media.media.ee927f32-ff5f-4410-83c6-61ef3f73f8fc.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Familiendrama in Tiefenbronn</span>					<span class="appetizer-title">Frau und Kind getötet – Obduktionsergebnisse aus Tiefenbronn liegen vor</span>				</h3>									<div class="appetizer-text">					<span>Ein 60-Jähriger soll in Tiefenbronn seine Frau und den achtjährigen Sohn getötet haben. Die Leichen wurden am Montag obduziert, die Ergebnisse liegen nun vor.</span>				</div>			</section>		</a>	</div></div></section><!-- NOWRAPPER(!) -->












<script async type="text/javascript" src="https://www.jobs711.de/search-widget/search.js?key=PoUH8C1UFsPS7MGis6jeLmX_3CforOmWtnzOPZ8SDh6Fwblxs93iWXigK9HuNucSOWXaXyN0n4s2ez72EV0"></script><script>
    window.searchWidgetOptions = {
        autoLoad: true,
        pageSize: 2,
        location: 'Stuttgart',
        sortBy: 'most_recently_updated_first'
    };
</script>
<style type="text/css">div.jobs711 {
		height: 240px;
		overflow: hidden;
		position: relative;
		font-family: "Barlow Semi Condensed";
		padding-right: 10px;
	}
	div.jobs711 .ad {
		position: absolute;
		top: 3px;
		right: 8px;
		font-size: 13px;
		color: #979da4;
		font-family: "Barlow Semi Condensed";
	}
	div.jobs711 img {
		width: 140px !important;
		margin: 8px 0 0 8px;
	}
	div#cm-search-widget {
		margin: 8px 10px 0 10px;
		padding: 0 12px 0 0;
		box-shadow: none;
		font-family: "Barlow Semi Condensed";
	}
	div#cm-search-widget .cm-search-widget__form__location,
	div#cm-search-widget .cm-search-widget__form__sorting,
	div#cm-search-widget .cm-search-widget__powered,
	div#cm-search-widget .cm-search-widget__tab__container,
	div#cm-search-widget .cm-search-widget__keyword,
	div#cm-search-widget .sbHolder,
    div#cm-search-widget .cm-search-widget__form__submit,
	#cm-search-widget .cm-search-widget__serp__separator,
	#cm-search-widget .cm-search-widget__serp__pagination,
	#cm-search-widget .cm-search-widget__serp__item p {
		display: none;
	}
	#cm-search-widget .cm-search-widget__serp__item h1 {
		margin-top: 9px;
	}
	#cm-search-widget .cm-search-widget__serp__item h1 a {
		font-weight: 700;
		line-height: 1.1;
		color: #000;
		font-size: 19px;
		font-family: "Barlow Semi Condensed";
		overflow: hidden;
		text-overflow: ellipsis;
		height: 40px;
	}
	#cm-search-widget .cm-search-widget__serp__item h2 {
		font-size: 14px;
		line-height: 17px;
		color: #a5a5a5;
		height: 37px;
		overflow: hidden;
		text-overflow: ellipsis;
	}
	#cm-search-widget .overflow-ellipsis {
		white-space: normal;
	}
	#cm-search-widget .cm-search-widget__serp__item, #cm-search-widget .cm-search-widget__serp__item:hover {
		box-shadow: none;
		border: none;
	}
	#cm-search-widget .cm-search-widget__serp__item:hover h1 a {
		color: #000;
		text-decoration: none;
		margin: 0;
	}
	#cm-search-widget .cm-search-widget__serp__item:hover h2, #cm-search-widget .cm-search-widget__serp__item:hover h2 a {
		margin: 0;
	}
	@media only screen and (max-width: 3840px) {
[data-layout="desktop"] 
	.item.j711 {
		width:280px;
	}
	}
	[data-layout="tablet"] .item.j711 {
  width: 50%;
}
[data-layout='tablet'] div.jobs711 {
  height: 370px;
}
[data-layout='tablet'] .item.j711 div#cm-search-widget {
  margin-top:28px;
}

[data-layout='tablet'] .item.j711 #cm-search-widget .cm-search-widget__serp__item h1 a {
  height: 45px;
  font-size: 20px;
}
[data-layout='tablet'] .item.j711 #cm-search-widget .cm-search-widget__serp__item h2 {
  font-size: 20px;
  height: 58px;
  line-height: 1.1em;
}
[data-layout='tablet'] .item.j711 #cm-search-widget .cm-search-widget__serp__item h1 {
  margin-top: 15px;
}
</style>
<div class="item j711">
<div class="content">
<section class="appetizer">
<div class="jobs711"><img src="/media.media.fa030e75-c707-469d-ae1c-ec0e9609e0ee.original.png" />
<p class="ad">ANZEIGE</p>
<div id="cm-search-widget">&nbsp;</div>
</div>
</section>
</div>
</div>
<section  class="brick" data-b-title="NEU_S24 - B - Teaser T6 (1 Artikel)" data-layout-desktop="w3-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="6c9dd93c-b419-42e3-bd9b-c66c0b5fee3a" data-depth="2">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Kreis Ludwigsburg: Gefährlicher Sitz in Marbacher Bus – Gesäß eines Fahrgastes verätzt" href="/inhalt.kreis-ludwigsburg-gefaehrlicher-sitz-in-marbacher-bus-gesaess-eines-fahrgastes-veraetzt.d707579a-ded1-4939-b10f-3da1d19031af.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Kreis Ludwigsburg: Gefährlicher Sitz in Marbacher Bus – Gesäß eines Fahrgastes verätzt"			    title="Kreis Ludwigsburg: Gefährlicher Sitz in Marbacher Bus – Gesäß eines Fahrgastes verätzt"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.752f3a7a-cd65-41bb-ad2c-9dc9c3e078f4.16x9_300.jpg 300w,						     						     /media.media.752f3a7a-cd65-41bb-ad2c-9dc9c3e078f4.16x9_700.jpg 700w,						     /media.media.752f3a7a-cd65-41bb-ad2c-9dc9c3e078f4.16x9_1024.jpg 1024w,						     /media.media.752f3a7a-cd65-41bb-ad2c-9dc9c3e078f4.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Kreis Ludwigsburg: Gefährlicher Sitz in Marbacher Bus – Gesäß eines Fahrgastes verätzt" title="Kreis Ludwigsburg: Gefährlicher Sitz in Marbacher Bus – Gesäß eines Fahrgastes verätzt" src="/media.media.752f3a7a-cd65-41bb-ad2c-9dc9c3e078f4.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Kreis Ludwigsburg</span>					<span class="appetizer-title">Gefährlicher Sitz in Marbacher Bus – Gesäß eines Fahrgastes verätzt</span>				</h3>									<div class="appetizer-text">					<span>Die Polizei ermittelt in einem mysteriösen Fall, der sich in einem Regionalbus zwischen Marbach und Beilstein zugetragen hat. Bei dem Vorfall wurde das Gesäß eines Mannes verätzt.</span>				</div>			</section>		</a>	</div></div></section><section  class="brick" data-b-title="NEU_S24 - B - Teaser T7 (1 Artikel)" data-layout-desktop="w3-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="b19169ee-2bb7-47a4-a380-1cdfad6280ba" data-depth="2">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Unfall in Ludwigsburg: Drei Verletzte! Reh kreuzt Fahrbahn in Ludwigsburg und löst Kettenreaktion aus" href="/inhalt.unfall-in-ludwigsburg-drei-verletzte-reh-kreuzt-fahrbahn-in-ludwigsburg-und-loest-kettenreaktion-aus.90b77ddf-b151-4687-b861-34c0637d59bc.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Unfall in Ludwigsburg: Drei Verletzte! Reh kreuzt Fahrbahn in Ludwigsburg und löst Kettenreaktion aus"			    title="Unfall in Ludwigsburg: Drei Verletzte! Reh kreuzt Fahrbahn in Ludwigsburg und löst Kettenreaktion aus"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.a0c66c34-069d-44b2-b67b-a8d843d90382.16x9_300.jpg 300w,						     						     /media.media.a0c66c34-069d-44b2-b67b-a8d843d90382.16x9_700.jpg 700w,						     /media.media.a0c66c34-069d-44b2-b67b-a8d843d90382.16x9_1024.jpg 1024w,						     /media.media.a0c66c34-069d-44b2-b67b-a8d843d90382.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Unfall in Ludwigsburg: Drei Verletzte! Reh kreuzt Fahrbahn in Ludwigsburg und löst Kettenreaktion aus" title="Unfall in Ludwigsburg: Drei Verletzte! Reh kreuzt Fahrbahn in Ludwigsburg und löst Kettenreaktion aus" src="/media.media.a0c66c34-069d-44b2-b67b-a8d843d90382.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Unfall in Ludwigsburg</span>					<span class="appetizer-title">Drei Verletzte! Reh kreuzt Fahrbahn in Ludwigsburg und löst Kettenreaktion aus</span>				</h3>									<div class="appetizer-text">					<span>Ein Reh springt plötzlich auf eine Landesstraße in Ludwigsburg. Ein Lkw-Fahrer kann nicht bremsen und kracht in das Tier. Die Bilanz: Drei Verletzte und ein totes Reh.</span>				</div>			</section>		</a>	</div></div></section><div  class="brick" data-b-title="NEU_S24 - B - Advertorial-Pos (8)" data-layout-desktop="w3-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="c3ceaff6-65da-42ad-8196-f71bfa4193a3" data-depth="2">







<div class="item">    <div class="content">          <section class="appetizer advertorial">            <div id="taboola-below-article-thumbnails-8"></div>            <script type="text/javascript">                window._taboola = window._taboola || [];                _taboola.push({                    mode: 'thumbnails-b',                    container: 'taboola-below-article-thumbnails-8',                    placement: 'Below Article Thumbnails 8',                    target_type: 'mix',		    modeGroupOrder: 3                });            </script>        </section>    </div></div>
</div><section  class="brick" data-b-title="NEU_S24 - B - Teaser T8-9 (2 Artikel)" data-layout-desktop="w6-c2-notxt-if12-ia3-" data-layout-tablet="w12-c2-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="1224dfa3-f1f0-41bf-a5ae-18465f094b4b" data-depth="2">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="VfB Stuttgart steigt ab: Achterbahnfahrt der Gefühle: Das Relegations-Desaster des VfB in GIFs" href="/inhalt.vfb-stuttgart-steigt-ab-achterbahnfahrt-der-gefuehle-das-relegations-desaster-in-gifs.1f1ffc10-9b60-4e88-ad6e-3233f9265fa9.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="VfB Stuttgart steigt ab: Achterbahnfahrt der Gefühle: Das Relegations-Desaster des VfB in GIFs"			    title="VfB Stuttgart steigt ab: Achterbahnfahrt der Gefühle: Das Relegations-Desaster des VfB in GIFs"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.8390da67-cfa5-4c11-b217-77cbf23f012e.16x9_300.jpg 300w,						     						     /media.media.8390da67-cfa5-4c11-b217-77cbf23f012e.16x9_700.jpg 700w,						     /media.media.8390da67-cfa5-4c11-b217-77cbf23f012e.16x9_1024.jpg 1024w,						     /media.media.8390da67-cfa5-4c11-b217-77cbf23f012e.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="VfB Stuttgart steigt ab: Achterbahnfahrt der Gefühle: Das Relegations-Desaster des VfB in GIFs" title="VfB Stuttgart steigt ab: Achterbahnfahrt der Gefühle: Das Relegations-Desaster des VfB in GIFs" src="/media.media.8390da67-cfa5-4c11-b217-77cbf23f012e.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">VfB Stuttgart steigt ab</span>					<span class="appetizer-title">Achterbahnfahrt der Gefühle: Das Relegations-Desaster des VfB in GIFs</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="6" data-tags="" title="Gingen an der Fils: Nach Explosion! Chemikalien und Cannabisplantage in Gingen entdeckt" href="/inhalt.gingen-an-der-fils-nach-explosion-chemikalien-und-cannabisplantage-in-gingen-entdeckt.629b77e7-1a2a-4ac8-a280-9b84c8f23899.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Gingen an der Fils: Nach Explosion! Chemikalien und Cannabisplantage in Gingen entdeckt"			    title="Gingen an der Fils: Nach Explosion! Chemikalien und Cannabisplantage in Gingen entdeckt"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.98971bb1-c7b2-413d-8445-dfddd6e06ae3.16x9_300.jpg 300w,						     						     /media.media.98971bb1-c7b2-413d-8445-dfddd6e06ae3.16x9_700.jpg 700w,						     /media.media.98971bb1-c7b2-413d-8445-dfddd6e06ae3.16x9_1024.jpg 1024w,						     /media.media.98971bb1-c7b2-413d-8445-dfddd6e06ae3.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Gingen an der Fils: Nach Explosion! Chemikalien und Cannabisplantage in Gingen entdeckt" title="Gingen an der Fils: Nach Explosion! Chemikalien und Cannabisplantage in Gingen entdeckt" src="/media.media.98971bb1-c7b2-413d-8445-dfddd6e06ae3.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="6">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Gingen an der Fils</span>					<span class="appetizer-title">Nach Explosion! Chemikalien und Cannabisplantage in Gingen entdeckt</span>				</h3>									<div class="appetizer-text">					<span>In Gingen an der Fils kommt es am Sonntag zu einer Explosion. Als Polizisten das betroffene Haus durchsuchen, entdecken sie sowohl Chemikalien als auch eine große Cannabisplantage.</span>				</div>			</section>		</a>	</div></div></section><section  class="brick" data-b-title="S24 - B - Teaser T1 Groß links (1 Artikel)" data-layout-desktop="w6-c1-notxt-if12-ia6-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="243ff314-8ddc-4627-8039-6bb0f3d4de87" data-depth="2">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Kindstötung in Stuttgart: Stuttgarter Mutter soll ihr Baby getötet haben" href="/inhalt.kindstoetung-in-stuttgart-mutter-soll-ihr-baby-getoetet-haben.c119385d-87b3-4873-85cf-064d033739aa.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Kindstötung in Stuttgart: Stuttgarter Mutter soll ihr Baby getötet haben"			    title="Kindstötung in Stuttgart: Stuttgarter Mutter soll ihr Baby getötet haben"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.12a8167c-1432-494b-84db-37f182ed3415.16x9_300.jpg 300w,						     						     /media.media.12a8167c-1432-494b-84db-37f182ed3415.16x9_700.jpg 700w,						     /media.media.12a8167c-1432-494b-84db-37f182ed3415.16x9_1024.jpg 1024w,						     /media.media.12a8167c-1432-494b-84db-37f182ed3415.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Kindstötung in Stuttgart: Stuttgarter Mutter soll ihr Baby getötet haben" title="Kindstötung in Stuttgart: Stuttgarter Mutter soll ihr Baby getötet haben" src="/media.media.12a8167c-1432-494b-84db-37f182ed3415.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Kindstötung in Stuttgart</span>					<span class="appetizer-title">Stuttgarter Mutter soll ihr Baby getötet haben</span>				</h3>									<div class="appetizer-text">					<span>Die Polizei hat eine 29-jährige Mutter festgenommen, unter dem Verdacht, ihre zwei Jahre alte Tochter umgebracht zu haben. Spielte eine psychische Erkrankung eine Rolle?</span>				</div>			</section>		</a>	</div></div></section><section  class="brickgroup brick" data-renderer="_dynamic" data-layout-desktop="w6-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="c2a69802-5557-44a3-826f-2c803aa11503" data-depth="3"><div  class="brick" data-b-title="NEU_S24 - B - Advertorial-Pos (9)" data-layout-desktop="w6-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="feb633dc-dd1d-4bf7-a318-db770680ef62" data-depth="3">







<div class="item">    <div class="content">          <section class="appetizer advertorial">            <div id="taboola-below-article-thumbnails-9"></div>            <script type="text/javascript">                window._taboola = window._taboola || [];                _taboola.push({                    mode: 'thumbnails-b',                    container: 'taboola-below-article-thumbnails-9',                    placement: 'Below Article Thumbnails 9',                    target_type: 'mix',		    modeGroupOrder: 3                });            </script>        </section>    </div></div>
</div><section  class="brick" data-b-title="NEU_S24 - B - Teaser T13 (1 Artikel)" data-layout-desktop="w6-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="8d85c706-4672-4a2b-b7ae-b12148e79ad7" data-depth="3">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Shisha-Bars in Stuttgart kontrolliert: Kontrolle von Shisha-Bars in Stuttgart: Verstöße ohne Ende" href="/inhalt.shisha-bars-in-stuttgart-kontrolliert-kontrolle-von-shisha-bars-in-stuttgart-verstoesse-ohne-ende.51ae0f82-9c4e-4c3b-a26f-ecdc6f679fe6.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Shisha-Bars in Stuttgart kontrolliert: Kontrolle von Shisha-Bars in Stuttgart: Verstöße ohne Ende"			    title="Shisha-Bars in Stuttgart kontrolliert: Kontrolle von Shisha-Bars in Stuttgart: Verstöße ohne Ende"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.9104dcf2-d4d9-484e-9637-146caae76a78.16x9_300.jpg 300w,						     						     /media.media.9104dcf2-d4d9-484e-9637-146caae76a78.16x9_700.jpg 700w,						     /media.media.9104dcf2-d4d9-484e-9637-146caae76a78.16x9_1024.jpg 1024w,						     /media.media.9104dcf2-d4d9-484e-9637-146caae76a78.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Shisha-Bars in Stuttgart kontrolliert: Kontrolle von Shisha-Bars in Stuttgart: Verstöße ohne Ende" title="Shisha-Bars in Stuttgart kontrolliert: Kontrolle von Shisha-Bars in Stuttgart: Verstöße ohne Ende" src="/media.media.9104dcf2-d4d9-484e-9637-146caae76a78.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Shisha-Bars in Stuttgart kontrolliert</span>					<span class="appetizer-title">Kontrolle von Shisha-Bars in Stuttgart: Verstöße ohne Ende</span>				</h3>									<div class="appetizer-text">					<span>Insgesamt 16 Gastronomiebetriebe – hauptsächlich Shisha-Bars – wurden am Freitag in Stuttgart kontrolliert. Die Polizei stellte dabei viele unterschiedliche Verstöße fest.</span>				</div>			</section>		</a>	</div></div></section><section  class="brick" data-b-title="NEU_S24 - B - Teaser T14 (1 Artikel)" data-layout-desktop="w6-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="82df5e90-1172-4d09-a32b-d3cedd7dba0d" data-depth="3">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Streaming: Queerer James Bond: Netflix bestellt Serie Q-Force" href="/inhalt.streaming-queerer-james-bond-netflix-bestellt-serie-q-force.22cb195e-7bac-4168-b741-f909041c95d2.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Streaming: Queerer James Bond: Netflix bestellt Serie Q-Force"			    title="Streaming: Queerer James Bond: Netflix bestellt Serie Q-Force"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.bc6ae9ec-038d-4f43-831b-72a8c8019396.16x9_300.jpg 300w,						     						     /media.media.bc6ae9ec-038d-4f43-831b-72a8c8019396.16x9_700.jpg 700w,						     /media.media.bc6ae9ec-038d-4f43-831b-72a8c8019396.16x9_1024.jpg 1024w,						     /media.media.bc6ae9ec-038d-4f43-831b-72a8c8019396.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Streaming: Queerer James Bond: Netflix bestellt Serie Q-Force" title="Streaming: Queerer James Bond: Netflix bestellt Serie Q-Force" src="/media.media.bc6ae9ec-038d-4f43-831b-72a8c8019396.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Streaming</span>					<span class="appetizer-title">Queerer James Bond: Netflix bestellt Serie "Q-Force"</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div></section><div  class="brick" data-b-title="NEU_S24 - B - Advertorial-Pos (10)" data-layout-desktop="w6-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="f412f688-4400-4840-bcd1-16edd0d82f82" data-depth="3">







<div class="item">    <div class="content">          <section class="appetizer advertorial">            <div id="taboola-below-article-thumbnails-10"></div>            <script type="text/javascript">                window._taboola = window._taboola || [];                _taboola.push({                    mode: 'thumbnails-b',                    container: 'taboola-below-article-thumbnails-10',                    placement: 'Below Article Thumbnails 10',                    target_type: 'mix',		    modeGroupOrder: 4                });            </script>        </section>    </div></div>
</div></section><section  class="brick" data-b-title="NEU_S24 - B - Teaser T15-16 (2 Artikel)" data-layout-desktop="w6-c2-notxt-if12-ia3-" data-layout-tablet="w12-c2-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="700e73a9-55d0-4c66-bab6-7cefcf083077" data-depth="2">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Stuttgart: 22-Jähriger belästigt Polizistin in Stuttgart sexuell" href="/inhalt.stuttgart-22-jaehriger-belaestigt-polizistin-in-stuttgart-sexuell.f81e3123-2900-4032-a991-3b31e1900550.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Stuttgart: 22-Jähriger belästigt Polizistin in Stuttgart sexuell"			    title="Stuttgart: 22-Jähriger belästigt Polizistin in Stuttgart sexuell"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.a47c4979-0663-4298-9100-f140b5dc4a85.16x9_300.jpg 300w,						     						     /media.media.a47c4979-0663-4298-9100-f140b5dc4a85.16x9_700.jpg 700w,						     /media.media.a47c4979-0663-4298-9100-f140b5dc4a85.16x9_1024.jpg 1024w,						     /media.media.a47c4979-0663-4298-9100-f140b5dc4a85.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Stuttgart: 22-Jähriger belästigt Polizistin in Stuttgart sexuell" title="Stuttgart: 22-Jähriger belästigt Polizistin in Stuttgart sexuell" src="/media.media.a47c4979-0663-4298-9100-f140b5dc4a85.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Stuttgart</span>					<span class="appetizer-title">22-Jähriger belästigt Polizistin in Stuttgart sexuell</span>				</h3>									<div class="appetizer-text">					<span>Bei einer Kontrolle in Stuttgart ist eine Polizeianwärterin von einem jungen Mann sexuell belästigt worden. Der 22-Jährige zeigte sich vollkommen uneinsichtig.</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Kreis Ludwigsburg: Autofahrer in Ditzingen löst Domino-Crash aus – Beteiligter flüchtet" href="/inhalt.kreis-ludwigsburg-autofahrer-in-ditzingen-loest-domino-crash-aus-beteiligter-fluechtet.510e74b3-ccb9-41ca-af0e-5f8e1acf6831.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Kreis Ludwigsburg: Autofahrer in Ditzingen löst Domino-Crash aus – Beteiligter flüchtet"			    title="Kreis Ludwigsburg: Autofahrer in Ditzingen löst Domino-Crash aus – Beteiligter flüchtet"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.752f3a7a-cd65-41bb-ad2c-9dc9c3e078f4.16x9_300.jpg 300w,						     						     /media.media.752f3a7a-cd65-41bb-ad2c-9dc9c3e078f4.16x9_700.jpg 700w,						     /media.media.752f3a7a-cd65-41bb-ad2c-9dc9c3e078f4.16x9_1024.jpg 1024w,						     /media.media.752f3a7a-cd65-41bb-ad2c-9dc9c3e078f4.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Kreis Ludwigsburg: Autofahrer in Ditzingen löst Domino-Crash aus – Beteiligter flüchtet" title="Kreis Ludwigsburg: Autofahrer in Ditzingen löst Domino-Crash aus – Beteiligter flüchtet" src="/media.media.752f3a7a-cd65-41bb-ad2c-9dc9c3e078f4.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Kreis Ludwigsburg</span>					<span class="appetizer-title">Autofahrer in Ditzingen löst Domino-Crash aus – Beteiligter flüchtet</span>				</h3>									<div class="appetizer-text">					<span>Ein 25-Jähriger will mit seinem Mitsubishi in Ditzingen wenden und löst somit eine unheilvolle Kettenreaktion aus. Ein beteiligter Mercedes-Fahrer macht sich aus dem Staub. Die Polizei sucht Zeugen.</span>				</div>			</section>		</a>	</div></div></section><section  class="brick" data-b-title="NEU_S24 - B - Teaser T15 (1 Artikel)" data-layout-desktop="w3-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="798ddc2f-b9cf-4656-a15b-58a080687f34" data-depth="2">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Gaming: Google Stadia: Im Sommer gibt es Infos zu Preis, Launch und Games" href="/inhalt.gaming-google-stadia-im-sommer-gibt-es-infos-zu-preis-launch-und-games.22b70206-d9f4-4453-ab2e-1acb65c6e69a.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Gaming: Google Stadia: Im Sommer gibt es Infos zu Preis, Launch und Games"			    title="Gaming: Google Stadia: Im Sommer gibt es Infos zu Preis, Launch und Games"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.8129f9cf-fabf-4735-b349-5c0e69d628f3.16x9_300.jpg 300w,						     						     /media.media.8129f9cf-fabf-4735-b349-5c0e69d628f3.16x9_700.jpg 700w,						     /media.media.8129f9cf-fabf-4735-b349-5c0e69d628f3.16x9_1024.jpg 1024w,						     /media.media.8129f9cf-fabf-4735-b349-5c0e69d628f3.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Gaming: Google Stadia: Im Sommer gibt es Infos zu Preis, Launch und Games" title="Gaming: Google Stadia: Im Sommer gibt es Infos zu Preis, Launch und Games" src="/media.media.8129f9cf-fabf-4735-b349-5c0e69d628f3.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Gaming</span>					<span class="appetizer-title">Google Stadia: Im Sommer gibt es Infos zu Preis, Launch und Games</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div></section><div  class="brick" data-b-title="NEU_S24 - B - Advertorial-Pos HouseAd (2 - T16)" data-layout-desktop="w3-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="f24f7d2b-4ab6-4d1e-9a5b-0d4065f86c7a" data-depth="2">







<div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="Advertorial" title=": Jetzt echte Schnäppchen in deiner Umgebung sichern!" href="https://www.weekli.de/stuttgart#" target="_blank">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt=": Jetzt echte Schnäppchen in deiner Umgebung sichern!"			    title=": Jetzt echte Schnäppchen in deiner Umgebung sichern!"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.a939cd8b-4be9-483f-86de-c0e55f4afe30.16x9_300.jpg 300w,						     						     /media.media.a939cd8b-4be9-483f-86de-c0e55f4afe30.16x9_700.jpg 700w,						     /media.media.a939cd8b-4be9-483f-86de-c0e55f4afe30.16x9_1024.jpg 1024w,						     /media.media.a939cd8b-4be9-483f-86de-c0e55f4afe30.16x9_1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt=": Jetzt echte Schnäppchen in deiner Umgebung sichern!" title=": Jetzt echte Schnäppchen in deiner Umgebung sichern!" src="/media.media.a939cd8b-4be9-483f-86de-c0e55f4afe30.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker"></span>					<span class="appetizer-title">Jetzt echte Schnäppchen in deiner Umgebung sichern!</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div>
</div><section  class="brick" data-b-title="NEU_S24 - B - Teaser T17 (1 Artikel)" data-layout-desktop="w3-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="a53cbdf2-5159-4609-8013-b64b35bf0439" data-depth="2">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Kurioses Blitzerfoto in Viersen: Rasende Taube schützt Temposünder vor Strafe" href="/inhalt.kurioses-blitzerfoto-in-viersen-rasende-taube-schuetzt-temposuender-vor-strafe.ab33df30-8814-4e51-9ee1-d3a036665a2e.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Kurioses Blitzerfoto in Viersen: Rasende Taube schützt Temposünder vor Strafe"			    title="Kurioses Blitzerfoto in Viersen: Rasende Taube schützt Temposünder vor Strafe"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.f332a8a8-bbb1-4593-8636-6c6bb554c868.16x9_300.jpg 300w,						     						     /media.media.f332a8a8-bbb1-4593-8636-6c6bb554c868.16x9_700.jpg 700w,						     /media.media.f332a8a8-bbb1-4593-8636-6c6bb554c868.16x9_1024.jpg 1024w,						     /media.media.f332a8a8-bbb1-4593-8636-6c6bb554c868.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Kurioses Blitzerfoto in Viersen: Rasende Taube schützt Temposünder vor Strafe" title="Kurioses Blitzerfoto in Viersen: Rasende Taube schützt Temposünder vor Strafe" src="/media.media.f332a8a8-bbb1-4593-8636-6c6bb554c868.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Kurioses Blitzerfoto in Viersen</span>					<span class="appetizer-title">Rasende Taube schützt Temposünder vor Strafe</span>				</h3>									<div class="appetizer-text">					<span>Ein nicht alltägliches Blitzerfoto hat die Polizei im nordrhein-westfälischen Viersen geschossen. Eine Taube hatte sich direkt vor der Windschutzscheibe des Fahrers platziert, der nun wohl um die Strafe herumkommt.</span>				</div>			</section>		</a>	</div></div></section><div  class="brick" data-b-title="NEU_S24 - B - Advertorial-Pos (11)" data-layout-desktop="w3-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="c1207ce4-f712-4351-b6b2-1072887a96ca" data-depth="2">







<div class="item">    <div class="content">          <section class="appetizer advertorial">            <div id="taboola-below-article-thumbnails-11"></div>            <script type="text/javascript">                window._taboola = window._taboola || [];                _taboola.push({                    mode: 'thumbnails-b',                    container: 'taboola-below-article-thumbnails-11',                    placement: 'Below Article Thumbnails 11',                    target_type: 'mix',		    modeGroupOrder: 4                });            </script>        </section>    </div></div>
</div><section  class="brick" data-b-title="NEU_S24 - B - Teaser T18-19 (2 Artikel)" data-layout-desktop="w6-c2-notxt-if12-ia3-" data-layout-tablet="w12-c2-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="5da09bca-4a9d-444a-8f9d-891bc3319694" data-depth="2">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Schwaikheim: Unfall beim Grillen – Stichflamme verletzt 20-Jährigen schwer" href="/inhalt.schwaikheim-unfall-beim-grillen-stichflamme-verletzt-20-jaehrigen-schwer.2e3a0599-19e9-48a8-bc3a-8c866d8275b6.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Schwaikheim: Unfall beim Grillen – Stichflamme verletzt 20-Jährigen schwer"			    title="Schwaikheim: Unfall beim Grillen – Stichflamme verletzt 20-Jährigen schwer"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.b1dde9f7-6857-40b6-8c29-86062df31da6.16x9_300.jpg 300w,						     						     /media.media.b1dde9f7-6857-40b6-8c29-86062df31da6.16x9_700.jpg 700w,						     /media.media.b1dde9f7-6857-40b6-8c29-86062df31da6.16x9_1024.jpg 1024w,						     /media.media.b1dde9f7-6857-40b6-8c29-86062df31da6.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Schwaikheim: Unfall beim Grillen – Stichflamme verletzt 20-Jährigen schwer" title="Schwaikheim: Unfall beim Grillen – Stichflamme verletzt 20-Jährigen schwer" src="/media.media.b1dde9f7-6857-40b6-8c29-86062df31da6.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Schwaikheim</span>					<span class="appetizer-title">Unfall beim Grillen – Stichflamme verletzt 20-Jährigen schwer</span>				</h3>									<div class="appetizer-text">					<span>Ein junger Mann sprüht beim Grillen Spiritus in die Flammen. Die dadurch entstandene Stichflamme setzt die Kleidung eines anderen Mannes in Brand. Ein Rettungshubschrauber fliegt ihn in die Klinik.</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Stuttgart: In Auktionshaus in Feuerbach eingebrochen – Täter verlieren Teil der Beute" href="/inhalt.einbruch-in-stuttgart-feuerbach-in-auktionshaus-eingebrochen-taeter-verlieren-teil-der-beute.c28876ab-5091-43a8-9e01-d53e0baf5291.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Stuttgart: In Auktionshaus in Feuerbach eingebrochen – Täter verlieren Teil der Beute"			    title="Stuttgart: In Auktionshaus in Feuerbach eingebrochen – Täter verlieren Teil der Beute"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.43f7fbcb-f174-4674-8bbe-613607445399.16x9_300.jpg 300w,						     						     /media.media.43f7fbcb-f174-4674-8bbe-613607445399.16x9_700.jpg 700w,						     /media.media.43f7fbcb-f174-4674-8bbe-613607445399.16x9_1024.jpg 1024w,						     /media.media.43f7fbcb-f174-4674-8bbe-613607445399.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Stuttgart: In Auktionshaus in Feuerbach eingebrochen – Täter verlieren Teil der Beute" title="Stuttgart: In Auktionshaus in Feuerbach eingebrochen – Täter verlieren Teil der Beute" src="/media.media.43f7fbcb-f174-4674-8bbe-613607445399.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Stuttgart</span>					<span class="appetizer-title">In Auktionshaus in Feuerbach eingebrochen – Täter verlieren Teil der Beute</span>				</h3>									<div class="appetizer-text">					<span>Unbekannte suchen ein Auktionshaus in Stuttgart-Feuerbach heim und stehlen Schmuck. Bei der Flucht verlieren sie allerdings einen Teil der Beute. Die Polizei sucht Zeugen.</span>				</div>			</section>		</a>	</div></div></section><div  class="brick" data-b-title="NEU_S24 - B - Advertorial-Pos (12)" data-layout-desktop="w3-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="267602ed-9716-4b60-a520-56828f8204e2" data-depth="2">







<div class="item">    <div class="content">          <section class="appetizer advertorial">            <div id="taboola-below-article-thumbnails-12"></div>            <script type="text/javascript">                window._taboola = window._taboola || [];                _taboola.push({                    mode: 'thumbnails-b',                    container: 'taboola-below-article-thumbnails-12',                    placement: 'Below Article Thumbnails 12',                    target_type: 'mix',		    modeGroupOrder: 4                });            </script>        </section>    </div></div>
</div><section  class="brick" data-b-title="NEU_S24 - B - Teaser T21 (1 Artikel)" data-layout-desktop="w3-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="822e35a1-f719-450f-903b-8f4e01f8aafa" data-depth="2">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Rems-Murr-Kreis: Heftiger Unfall in Rudersberg: Senior und Baby verletzt" href="/inhalt.unfall-in-rudersberg-senior-und-baby-verletzt.ecc3bc77-3af1-410d-9e98-0e443f08771d.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Rems-Murr-Kreis: Heftiger Unfall in Rudersberg: Senior und Baby verletzt"			    title="Rems-Murr-Kreis: Heftiger Unfall in Rudersberg: Senior und Baby verletzt"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.12a8167c-1432-494b-84db-37f182ed3415.16x9_300.jpg 300w,						     						     /media.media.12a8167c-1432-494b-84db-37f182ed3415.16x9_700.jpg 700w,						     /media.media.12a8167c-1432-494b-84db-37f182ed3415.16x9_1024.jpg 1024w,						     /media.media.12a8167c-1432-494b-84db-37f182ed3415.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Rems-Murr-Kreis: Heftiger Unfall in Rudersberg: Senior und Baby verletzt" title="Rems-Murr-Kreis: Heftiger Unfall in Rudersberg: Senior und Baby verletzt" src="/media.media.12a8167c-1432-494b-84db-37f182ed3415.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Rems-Murr-Kreis</span>					<span class="appetizer-title">Heftiger Unfall in Rudersberg: Senior und Baby verletzt</span>				</h3>									<div class="appetizer-text">					<span>Im Rems-Murr-Kreis sind am Sonntag zwei Autos zusammengestoßen. Dabei wurden zwei Menschen leicht verletzt – darunter ein erst ein Jahr altes Mädchen.</span>				</div>			</section>		</a>	</div></div></section><section  class="brick" data-b-title="S24 - B - TopTeaser Rest (4/1)" data-layout-desktop="w12-c4-notxt-if12-ia3-" data-layout-tablet="w12-c2-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="7d9d20bf-fdea-48f4-b43a-c771b7467a37" data-depth="1">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title=": Datenbankeintrag bestätigt drei neue iPhones für 2019" href="/inhalt.datenbankeintrag-bestaetigt-drei-neue-iphones-fuer-2019.73691ffd-ff4a-447b-a198-dbdc10202a0b.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt=": Datenbankeintrag bestätigt drei neue iPhones für 2019"			    title=": Datenbankeintrag bestätigt drei neue iPhones für 2019"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.e3cd4eaa-4a77-4f7f-905e-7b4c78307635.16x9_300.jpg 300w,						     						     /media.media.e3cd4eaa-4a77-4f7f-905e-7b4c78307635.16x9_700.jpg 700w,						     /media.media.e3cd4eaa-4a77-4f7f-905e-7b4c78307635.16x9_1024.jpg 1024w,						     /media.media.e3cd4eaa-4a77-4f7f-905e-7b4c78307635.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt=": Datenbankeintrag bestätigt drei neue iPhones für 2019" title=": Datenbankeintrag bestätigt drei neue iPhones für 2019" src="/media.media.e3cd4eaa-4a77-4f7f-905e-7b4c78307635.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker"></span>					<span class="appetizer-title">Datenbankeintrag bestätigt drei neue iPhones für 2019</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Rems-Murr-Kreis: 15.000 Euro Schaden: Feldhase löst Unfall aus" href="/inhalt.mercedes-kracht-in-die-leitplanke-feldhase-loest-unfall-aus.15fff329-d875-442b-9257-2388e01fa4c9.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Rems-Murr-Kreis: 15.000 Euro Schaden: Feldhase löst Unfall aus"			    title="Rems-Murr-Kreis: 15.000 Euro Schaden: Feldhase löst Unfall aus"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.a47c4979-0663-4298-9100-f140b5dc4a85.16x9_300.jpg 300w,						     						     /media.media.a47c4979-0663-4298-9100-f140b5dc4a85.16x9_700.jpg 700w,						     /media.media.a47c4979-0663-4298-9100-f140b5dc4a85.16x9_1024.jpg 1024w,						     /media.media.a47c4979-0663-4298-9100-f140b5dc4a85.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Rems-Murr-Kreis: 15.000 Euro Schaden: Feldhase löst Unfall aus" title="Rems-Murr-Kreis: 15.000 Euro Schaden: Feldhase löst Unfall aus" src="/media.media.a47c4979-0663-4298-9100-f140b5dc4a85.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Rems-Murr-Kreis</span>					<span class="appetizer-title">15.000 Euro Schaden: Feldhase löst Unfall aus</span>				</h3>									<div class="appetizer-text">					<span>Ein 49-Jähriger fährt im Rems-Murr-Kreis auf der B 14. Plötzlich rennt ein Hase über die Bundesstraße. Der Fahrer erschrickt, weicht dem Tier aus – und kracht gegen die Leitplanke.</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Stuttgart: Mann onaniert bei Kinderspielplatz in Stuttgart-Ost" href="/inhalt.exhibitionist-in-stuttgart-ost-mann-onaniert-bei-kinderspielplatz.e4e952e1-7891-4c04-aec1-28b8862e8933.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Stuttgart: Mann onaniert bei Kinderspielplatz in Stuttgart-Ost"			    title="Stuttgart: Mann onaniert bei Kinderspielplatz in Stuttgart-Ost"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.62a8bf1d-5dbd-4cb9-b091-344c3bc2d93d.16x9_300.jpg 300w,						     						     /media.media.62a8bf1d-5dbd-4cb9-b091-344c3bc2d93d.16x9_700.jpg 700w,						     /media.media.62a8bf1d-5dbd-4cb9-b091-344c3bc2d93d.16x9_1024.jpg 1024w,						     /media.media.62a8bf1d-5dbd-4cb9-b091-344c3bc2d93d.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Stuttgart: Mann onaniert bei Kinderspielplatz in Stuttgart-Ost" title="Stuttgart: Mann onaniert bei Kinderspielplatz in Stuttgart-Ost" src="/media.media.62a8bf1d-5dbd-4cb9-b091-344c3bc2d93d.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Stuttgart</span>					<span class="appetizer-title">Mann onaniert bei Kinderspielplatz in Stuttgart-Ost</span>				</h3>									<div class="appetizer-text">					<span>Ein 52-Jähriger steht im Verdacht, in der Nähe eines Kinderspielplatzes onaniert zu haben. Zeugen beobachteten den Mann und verständigten die Polizei.</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Gesundheit: Sex- und Spielsucht offiziell als Krankheit anerkannt" href="/inhalt.gesundheit-sex-und-spielsucht-offiziell-als-krankheit-anerkannt.af784c7d-f071-4ae5-b4e5-e6a337f8ceeb.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Gesundheit: Sex- und Spielsucht offiziell als Krankheit anerkannt"			    title="Gesundheit: Sex- und Spielsucht offiziell als Krankheit anerkannt"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.09ea896a-bc56-481c-8bc0-a7f89c2aa03d.16x9_300.jpg 300w,						     						     /media.media.09ea896a-bc56-481c-8bc0-a7f89c2aa03d.16x9_700.jpg 700w,						     /media.media.09ea896a-bc56-481c-8bc0-a7f89c2aa03d.16x9_1024.jpg 1024w,						     /media.media.09ea896a-bc56-481c-8bc0-a7f89c2aa03d.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Gesundheit: Sex- und Spielsucht offiziell als Krankheit anerkannt" title="Gesundheit: Sex- und Spielsucht offiziell als Krankheit anerkannt" src="/media.media.09ea896a-bc56-481c-8bc0-a7f89c2aa03d.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Gesundheit</span>					<span class="appetizer-title">Sex- und Spielsucht offiziell als Krankheit anerkannt</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div id="load-more" class="load-more">	<div class="loader">		<span class="in1"></span>		<span class="in2"></span>		<span class="in3"></span>		<span class="in4"></span>	</div></div>	<script type="text/delayscript">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</script></section></div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="4a0fc37b-ee9f-4b44-b73c-51bdc902a742" data-depth="1"><!-- NOWRAPPER(!) -->












<footer id="footer">
<ul class="footer-links">
<li><a href="/impressum">Impressum &amp; Kontakt </a></li>
<li><a href="/datenschutz">Datenschutzerklärung </a></li></ul><a class="scroll-to" href="#top-of-page" id="top-anchor"><span class="icon-arrow-1"></span> </a></footer>
<section  class="brick" data-b-title="S24 - B - Taboola (Footer)" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="97734b53-e54a-4a22-be0b-ad12e0c02d91" data-depth="1">          














<div>

				<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

			
</div>
</section></div><!-- NOWRAPPER(!) --><!-- NOWRAPPER(!) -->          














<div>

				<div id="traffective-ad-WPSkyscraper" style='display: none;' class="WPSkyscraper"></div>
<div id="traffective-ad-Skyscraper" style='display: none;' class="Skyscraper"></div>
			
</div>
</div></div><!-- OMS-Ad-Include EC for SKYSCRAPER is null -->
	<!-- 11-202 / 18:57:53 --></body></html>