<!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 7]> <html class="ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 8]> <html class="ie8" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 9]> <html class="ie9" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<html lang="de" style="min-height: 900px;"
	  data-test="/inhalt.adidas-x-naruto-fuer-alle-naruto-fans-neuer-ultra-boost-feiert-kakashi-hatake.bbfb7242-2683-4cac-bf4e-ac4d0dcfe7c9.html"
	  data-layout="desktop" 
	  data-device="desktop"  
	  data-userstate="loading"
	  data-userpermission="false"
	  data-static-baseurl="https://www.news711.de/www/news711/_responsive/js/_final/"
	  data-addedtags=""
	  >
	<head>
		<!-- Keine Inhaltsauswahl am Seitentemplate definiert -->
<link rel="amphtml" href="https://www.news711.de/inhalt.adidas-x-naruto-fuer-alle-naruto-fans-neuer-ultra-boost-feiert-kakashi-hatake.bbfb7242-2683-4cac-bf4e-ac4d0dcfe7c9._amp.html"><meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes">
<title>Für alle Naruto-Fans: Neuer Ultra Boost feiert Kakashi Hatake - NEWS711</title>
<link rel="canonical" href="https://www.news711.de/inhalt.adidas-x-naruto-fuer-alle-naruto-fans-neuer-ultra-boost-feiert-kakashi-hatake.bbfb7242-2683-4cac-bf4e-ac4d0dcfe7c9.html">
<meta name="robots" content="index, follow, noarchive, noodp, noydir" />
<meta name="siteinfo" content="https://www.news711.de/robots.txt">
<meta name="description" content="Stuttgart - Die Kollaboration zwischen Adidas und der Anime-Serie Naruto hat einen neuen Schuh im Portfolio hervorgebracht. Diesmal wird Narutos Lehrmeister Kak">
<meta name="date" content="Mon Aug 05 09:15:21 CEST 2019">   
<meta name="keywords" content="Beauty Mode">
<meta name="news_keywords" content="Beauty Mode">
<meta name="google-site-verification" content="o0WUFxkOP2oLctlEXHxmVa0IvYPfDmmBhlQ91LmO0-k" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Für alle Naruto-Fans: Neuer Ultra Boost feiert Kakashi Hatake - NEWS711" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.news711.de/media.media.ddb418b8-bbc0-4e1c-9075-6cf999ae3e9d.original1024.jpg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="673">
<meta property="og:description" content="Stuttgart - Die Kollaboration zwischen Adidas und der Anime-Serie Naruto hat einen neuen Schuh im Portfolio hervorgebracht. Diesmal wird Narutos Lehrmeister Kak" />
<meta property="og:url" content="https://www.news711.de/inhalt.adidas-x-naruto-fuer-alle-naruto-fans-neuer-ultra-boost-feiert-kakashi-hatake.bbfb7242-2683-4cac-bf4e-ac4d0dcfe7c9.html" />
    
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@news711">
<meta name="twitter:image" content="https://www.news711.de/media.facebook.ddb418b8-bbc0-4e1c-9075-6cf999ae3e9d.normalized.jpg" />

<link rel="apple-touch-icon" sizes="180x180" href="https://www.news711.de/staticcontent/news711/common/images/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.news711.de/staticcontent/news711/common/images/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.news711.de/staticcontent/news711/common/images/favicons/favicon-16x16.png">
<link rel="manifest" href="/manifest.json?v=02">
<link rel="mask-icon" href="https://www.news711.de/staticcontent/news711/common/images/favicons/safari-pinned-tab.svg" color="#bf3b2a">
<link rel="shortcut icon" href="https://www.news711.de/staticcontent/news711/common/images/favicons/favicon.ico">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="https://www.news711.de/staticcontent/news711/common/images/favicons/browserconfig.xml">
<meta name="theme-color" content="#ffffff">

<link id="mainCss" href="https://www.news711.de/staticcontent/news711/common/css/main_v020.css?v5" type="text/css" rel="stylesheet" media="screen">

<script>
  if ('serviceWorker' in navigator) {
    window.addEventListener('load', function() {
      navigator.serviceWorker.register('/sw.js').then(function(registration) {
        // Registration was successful
        console.log('ServiceWorker registration successful with scope: ', registration.scope);
      }, function(err) {
        // registration failed :(
        console.log('ServiceWorker registration failed: ', err);
      });
    });
  }
</script>

<script>
  var installPromptEvent;

  window.addEventListener('beforeinstallprompt', function(event) {
        event.preventDefault();
  });
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/mhs-news711/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 
<!--<script type="text/javascript"
            id="trfAdSetup"
            async
            data-traffectiveConf='{
                   "targeting": []

                    ,"dfpAdUrl" : "/5272878/news711.de"
                }'
            src="//cdntrf.com/trf_news711.js"
        >
    </script>-->

<script src="https://static.cleverpush.com/channel/loader/bxEGF6joGJiz4yqwL.js" async></script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes"/>
		<script>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</script>

		</head>

	<body id="top-of-page" ><noscript>
	  <iframe src="//www.googletagmanager.com/ns.html?id=GTM-KMHTRKB"  height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript><div id="traffective-ad-Superbanner" style="display: none;" class="Superbanner"></div>
<div id="traffective-ad-WPSuperbanner" style="display: none;" class="WPSuperbanner"></div><div class="site article"><div class="grid"><!-- NOWRAPPER(!) --><!-- NOWRAPPER(!) --><!-- addTags --><!-- nothing > Advertorial --><!-- nothing > VfB Stuttgart --><!-- nothing > Polizeibericht_Ressort --><!-- nothing > Stuttgart-Style --><!-- nothing > Gossip-News --><!-- nothing > Heißer Scheiß --><!-- NOWRAPPER(!) --><!-- NOWRAPPER(!) -->          














<div>

				<div id="traffective-ad-Billboard" style='display: none;' class="Billboard"></div>
			
</div>
<!-- NOWRAPPER(!) -->          














<div>

				<div id="traffective-ad-Superbanner" style='display: none;' class='Superbanner'></div>
			
</div>
<!-- NOWRAPPER(!) -->          














<div>

				<div id="traffective-ad-Mobile_Pos1" style='display: none;' class='Mobile_Pos1'></div>
			
</div>
<!-- NOWRAPPER(!) -->












<header id="header">
<h1 class="logo" itemscope="" itemtype="https://schema.org/Organization"><a class="ga_logo" href="/"><img src="/staticcontent/news711/common/images/logos/news711.svg" /> </a></h1></header>
<div  class="brickgroup body" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="4f3f1913-e582-4828-86dc-e07d55be7a3d" data-depth="1"><!-- NOWRAPPER(!) --><section  class="brick" data-b-title="S24 - B - TopThema (1 Artikel)" data-layout-desktop="w6-c1-notxt-if12-ia6-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="8d2ba274-d648-48a0-9cf3-6b82a2a034a2" data-depth="2">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Didn’t wake up like this: Instagrammerin zeigt, dass bei ihr auch nicht alle Bilder heiß aussehen" href="/inhalt.didn-t-wake-up-like-this-instagrammerin-zeigt-dass-bei-ihr-auch-nicht-alle-bilder-heiss-aussehen.79d5e9fb-a3c0-41c5-831b-994c7d003f7e.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Didn’t wake up like this: Instagrammerin zeigt, dass bei ihr auch nicht alle Bilder heiß aussehen"			    title="Didn’t wake up like this: Instagrammerin zeigt, dass bei ihr auch nicht alle Bilder heiß aussehen"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.61248220-2e8a-4397-acc2-5db5164f7705.original300.jpg 300w,						     						     /media.media.61248220-2e8a-4397-acc2-5db5164f7705.original700.jpg 700w,						     /media.media.61248220-2e8a-4397-acc2-5db5164f7705.original1024.jpg 1024w,						     /media.media.61248220-2e8a-4397-acc2-5db5164f7705.original1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Didn’t wake up like this: Instagrammerin zeigt, dass bei ihr auch nicht alle Bilder heiß aussehen" title="Didn’t wake up like this: Instagrammerin zeigt, dass bei ihr auch nicht alle Bilder heiß aussehen" src="/media.media.61248220-2e8a-4397-acc2-5db5164f7705.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Didn’t wake up like this</span>					<span class="appetizer-title">Instagrammerin zeigt, dass bei ihr auch nicht alle Bilder heiß aussehen</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div></section><section  class="brickgroup brick" data-renderer="_dynamic" data-layout-desktop="w6-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="af4ea240-4ace-4278-98e8-6e4596910513" data-depth="3"><div  class="brick" data-b-title="NEU_S24 - B - Advertorial-Pos (1)" data-layout-desktop="w6-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="68ff444a-3dc0-44f4-a373-7016d14cf09e" data-depth="3">







<div class="item">    <div class="content">          <section class="appetizer advertorial">            <div id="taboola-below-article-thumbnails-1"></div>            <script type="text/javascript">                window._taboola = window._taboola || [];                _taboola.push({                    mode: 'thumbnails-b',                    container: 'taboola-below-article-thumbnails-1',                    placement: 'Below Article Thumbnails 1',                    target_type: 'mix',		    modeGroupOrder: 1                });            </script>        </section>    </div></div>
</div><section  class="brick" data-b-title="NEU_S24 - B - TopThema (2)" data-layout-desktop="w6-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="0843450b-3926-4745-a2b8-aaac27d6cb00" data-depth="3">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="Video" title="Fail des Tages: Dealer versucht als Frau verkleidet aus Knast auszubrechen" href="/inhalt.fail-des-tages-dealer-versucht-als-frau-verkleidet-aus-knast-auszubrechen.494eb586-2c2d-4f56-af58-45f4fc4a1a23.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Fail des Tages: Dealer versucht als Frau verkleidet aus Knast auszubrechen"			    title="Fail des Tages: Dealer versucht als Frau verkleidet aus Knast auszubrechen"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.3cea27b0-02fd-4ff1-b641-ef9be6c423f5.16x9_300.jpg 300w,						     						     /media.media.3cea27b0-02fd-4ff1-b641-ef9be6c423f5.16x9_700.jpg 700w,						     /media.media.3cea27b0-02fd-4ff1-b641-ef9be6c423f5.16x9_1024.jpg 1024w,						     /media.media.3cea27b0-02fd-4ff1-b641-ef9be6c423f5.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Fail des Tages: Dealer versucht als Frau verkleidet aus Knast auszubrechen" title="Fail des Tages: Dealer versucht als Frau verkleidet aus Knast auszubrechen" src="/media.media.3cea27b0-02fd-4ff1-b641-ef9be6c423f5.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Fail des Tages</span>					<span class="appetizer-title">Dealer versucht als Frau verkleidet aus Knast auszubrechen</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div></section><section  class="brick" data-b-title="NEU_S24 - B - TopThema (3)" data-layout-desktop="w6-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="e086d051-ae16-49b4-af29-2d082ad9ee39" data-depth="3">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Adidas x Naruto: Für alle Naruto-Fans: Neuer Ultra Boost feiert Kakashi Hatake" href="/inhalt.adidas-x-naruto-fuer-alle-naruto-fans-neuer-ultra-boost-feiert-kakashi-hatake.bbfb7242-2683-4cac-bf4e-ac4d0dcfe7c9.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Adidas x Naruto: Für alle Naruto-Fans: Neuer Ultra Boost feiert Kakashi Hatake"			    title="Adidas x Naruto: Für alle Naruto-Fans: Neuer Ultra Boost feiert Kakashi Hatake"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.ddb418b8-bbc0-4e1c-9075-6cf999ae3e9d.16x9_300.jpg 300w,						     						     /media.media.ddb418b8-bbc0-4e1c-9075-6cf999ae3e9d.16x9_700.jpg 700w,						     /media.media.ddb418b8-bbc0-4e1c-9075-6cf999ae3e9d.16x9_1024.jpg 1024w,						     /media.media.ddb418b8-bbc0-4e1c-9075-6cf999ae3e9d.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Adidas x Naruto: Für alle Naruto-Fans: Neuer Ultra Boost feiert Kakashi Hatake" title="Adidas x Naruto: Für alle Naruto-Fans: Neuer Ultra Boost feiert Kakashi Hatake" src="/media.media.ddb418b8-bbc0-4e1c-9075-6cf999ae3e9d.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Adidas x Naruto</span>					<span class="appetizer-title">Für alle Naruto-Fans: Neuer Ultra Boost feiert Kakashi Hatake</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div></section><div  class="brick" data-b-title="NEU_S24 - B - Advertorial-Pos (2)" data-layout-desktop="w6-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="e4dbd0ef-d695-49d7-bf26-5add1512ac39" data-depth="3">







<div class="item">    <div class="content">          <section class="appetizer advertorial">            <div id="taboola-below-article-thumbnails-2"></div>            <script type="text/javascript">                window._taboola = window._taboola || [];                _taboola.push({                    mode: 'thumbnails-b',                    container: 'taboola-below-article-thumbnails-2',                    placement: 'Below Article Thumbnails 2',                    target_type: 'mix',		    modeGroupOrder: 1                });            </script>        </section>    </div></div>
</div></section><article  id="article-body" class="brickgroup article-body" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="0eedd5e0-e485-4474-89d2-ba87531cb2ec" data-depth="2"><!-- NOWRAPPER(!) --><div class="close-article-iframe">
<div class="icon-close">&nbsp;</div>
</div>
<script type="text/delayscript">require(['jquery'], function($) {
$(document).ready(function() {
let closeElements = document.querySelectorAll('#article-body .close-article-iframe');
for (let i = 0; i < closeElements.length; i++) {
     closeElements[i].addEventListener('click', function(){
          document.querySelector('#article-body').style.display = 'none';
          window.history.pushState(history.state, null, cmsConfig.page.portalUrl);
      });
}
});
});</script><div  data-hidden-print="yes" class="brick" data-b-title="S24 - B - Artikel (Sozial)" data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="b1ab1285-e4ca-4820-905c-ddc3e32f86fc" data-depth="2"><div class="article-social-bar" id="article-social-bar" id="article-social-bar"data-hidden-print='yes'">	<ol>		<li class="social-ext" id="social-bar-facebook">	<a href="#" class="popup ga_custom" data-popup-width="480" data-popup-height="300" title="Auf Facebook teilen"	   data-ga-custom="{'hitType':'social','socialNetwork':'Facebook','socialAction':'share'}">	   <span class="icon-facebook"></span>	</a></li><li class="social-ext" id="social-bar-twitter">	<a href="#" class="popup ga_custom" data-popup-width="600" data-popup-height="460" title="Auf Twitter teilen"       data-ga-custom="{'hitType':'social','socialNetwork':'Twitter','socialAction':'share'}">		<span class="icon-twitter"></span>	</a></li><li class="social-ext" id="social-bar-whatsapp">	<a href="#" title="Auf WhatsApp teilen">		<span class="icon-whatsapp"></span>	</a></li><!-- Hinweis: Kommentare fÃ¼r diesen Artikel und/oder Baustein deaktiviert -->	</ol></div></div><!-- NOWRAPPER(!) --><div class="article-header" data-tags="">	<div class="item">		<div class="content">			<link itemprop="mainEntityOfPage" href="https://www.news711.de">			<h2>				<span class="article-kicker">Adidas x Naruto</span>				<span class="article-headline" itemprop="headline">Für alle Naruto-Fans: Neuer Ultra Boost feiert Kakashi Hatake</span>			</h2>						<div class="article-details">		<span itemprop="author">bern</span>,&nbsp;	<meta itemprop="dateModified" content="2019-08-05T10:09:25">	<span itemprop="datePublished" content="2019-08-05T09:13:53">05.08.2019 - 09:13 Uhr</span>	  	<span itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">		<meta itemprop="name" content="">		<meta itemprop="url" content="https://www.news711.de">		<span itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">			<meta itemprop="url" content="">			<meta itemprop="width" content="">			<meta itemprop="height" content="">		</span>	</span></div>		</div>	</div></div><section  class="brick article-image-wrapper" data-b-title="S24 - B - Artikel (Media)" data-layout-desktop="w8-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="f0d82e6e-8975-44bf-b0a5-132035615ecf" data-depth="2"><div class="article-image">
					<div class="item">
	<div class="content">				
		<figure>	<div class="data" title="Der neue Ultra Boost ist von Kakashi Hatake inspiriert. Foto: Shutterstock/mr. saman/Adidas" data-tags="" data-imagecount="1" data-videocount="0" data-kaloogaclass="" data-commentcount="0" data-paidcontent="false">		<div class="image-wrapper">			<div class="image interlaced scroll-to" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">				<meta itemprop="url" content="https://www.news711.de/media.media.ddb418b8-bbc0-4e1c-9075-6cf999ae3e9d.original1024.jpg">				<meta itemprop="width" content="1024">				<meta itemprop="height" content="576">				<img id="article-image"  data-sizes="auto" 					 alt="Der neue Ultra Boost ist von Kakashi Hatake inspiriert. Foto: Shutterstock/mr. saman/Adidas"					 title="Der neue Ultra Boost ist von Kakashi Hatake inspiriert. Foto: Shutterstock/mr. saman/Adidas"					 src="/media.media.ddb418b8-bbc0-4e1c-9075-6cf999ae3e9d.original1024.jpg"				     data-srcset="/media.media.ddb418b8-bbc0-4e1c-9075-6cf999ae3e9d.original300.jpg 300w,							     /media.media.ddb418b8-bbc0-4e1c-9075-6cf999ae3e9d.original700.jpg 700w,							     /media.media.ddb418b8-bbc0-4e1c-9075-6cf999ae3e9d.original1024.jpg 1024w,							     /media.media.ddb418b8-bbc0-4e1c-9075-6cf999ae3e9d.original1920.jpg 1920w" class="lazyload ">				<noscript>					<img alt="Der neue Ultra Boost ist von Kakashi Hatake inspiriert. Foto: Shutterstock/mr. saman/Adidas" title="Der neue Ultra Boost ist von Kakashi Hatake inspiriert. Foto: Shutterstock/mr. saman/Adidas" src="/media.media.ddb418b8-bbc0-4e1c-9075-6cf999ae3e9d.normalized.jpg" data-linkto="[data-type='slider']">				</noscript>				<div class="badges">					<a href="[data-type='youtube'], [data-type='brightcove'], #article-video" class="badge videos scroll-to">						<span class="icon-video"></span>					</a>					<a href="[data-type='slider']" class="badge images" >						<span class="icon-picture"></span>						<span class="image-count">1</span>					</a>				</div>			</div>		</div>	</div>	<figcaption>Der neue Ultra Boost ist von Kakashi Hatake inspiriert.&nbsp;<span class="source">Foto: Shutterstock/mr. saman/Adidas</span></figcaption>	</figure></div>		
</div></div>
				
				</section><!-- NOWRAPPER(!) --><div class="article-text">	<div class="item">		<div class="content"><p>Stuttgart - <strong>Die Kollaboration zwischen Adidas und der Anime-Serie Naruto hat einen neuen Schuh im Portfolio hervorgebracht. Diesmal wird Narutos Lehrmeister Kakashi Hatake geehrt.</strong></p>		</div>	</div></div><!-- NOWRAPPER(!) --><div class="article-text">	<div class="item">		<div class="content"><p>Der blaue Turnschuh basiert auf dem Ultraboost und weist mit dezenten Details auf den Anf&uuml;hrer von Team 7 hin. So findet sich an der hinteren Kappe das Symbol des&nbsp;Konohagakure-Dorfes, auf der Zunge das&nbsp;Mangekyou Sharingan&nbsp;und die Sohle wurde mit japanischen Schriftzeichen verziert.</p>		</div>	</div></div><!-- NOWRAPPER(!) -->          














<div>

				<div id="traffective-ad-Mobile_Pos2" style='display: none;' class="Mobile_Pos2"></div>
			
</div>
<!-- NOWRAPPER(!) --><div class="article-text">	<div class="item">		<div class="content"><p>Auch farblich wurde sich am &Auml;u&szlig;eren von Kakashi orientiert und der Schuh in dezentem grau und blau gestaltet. Das Material ist diesmal kein gl&auml;nzendes, sondern Verloursleder.</p>		</div>	</div></div><!-- NOWRAPPER(!) --><div class="article-text">	<div class="item">		<div class="content"><p>Ab wann es den Treter zu kaufen gibt, ist laut <a href="https://sneakernews.com/2019/08/01/naruto-adidas-kakashi-hatake-shoes/" target="_blank">Sneakernews</a> nicht raus. Hier k&ouml;nnt ihr euch den Schuh genauer ansehen:</p> <p> <dig-plugin class="social" data-alignment="block" data-id="B0qbDSmAQRJ" data-instagram-size="m" data-type="instagram"></dig-plugin></p>  		</div>	</div></div><!-- NOWRAPPER(!) --><!-- keine validen bricks -->
<section  class="brick article-below" data-b-title="S24 - B - Taboola (Artikel-Widget)" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="47ff2367-ff0d-47df-bab5-bcb471b2a4b8" data-depth="2">          














<div>

				<div id="taboola-3x2"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-3x2',
    placement: '3x2',
    target_type: 'mix'
  });
</script> 
			
</div>
</section><!-- NOWRAPPER(!) --><div class="close-article-iframe article-footer" style="bottom:0;">
<div class="icon-close">&nbsp;</div>
</div>
<script type="text/delayscript">require(['jquery'], function($) {
$(document).ready(function() {
let closeElements = document.querySelectorAll('#article-body .close-article-iframe');
for (let i = 0; i < closeElements.length; i++) {
     closeElements[i].addEventListener('click', function(){
          document.querySelector('#article-body').style.display = 'none';
          window.history.pushState(history.state, null, cmsConfig.page.portalUrl);
      });
}
});
});</script></article><!-- NOWRAPPER(!) --><section  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w6-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="f33ef761-bc4e-4d25-b6f7-8f92c00a26d8" data-depth="3"><section  class="brick" data-b-title="NEU_S24 - B - Teaser T1 (1 Artikel)" data-layout-desktop="w6-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="9fbdd5c3-d422-4edb-88f8-0dbbbbf79bdf" data-depth="3">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Stuttgart: Unfall in Stuttgart – Auto auf Gleise geschleudert" href="/inhalt.stuttgart-unfall-in-stuttgart-auto-auf-gleise-geschleudert.5d4f09c6-e997-45f3-a914-0a427c2d95ce.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Stuttgart: Unfall in Stuttgart – Auto auf Gleise geschleudert"			    title="Stuttgart: Unfall in Stuttgart – Auto auf Gleise geschleudert"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.dc460138-c703-4e03-8ff8-76a2c57c3c34.16x9_300.jpg 300w,						     						     /media.media.dc460138-c703-4e03-8ff8-76a2c57c3c34.16x9_700.jpg 700w,						     /media.media.dc460138-c703-4e03-8ff8-76a2c57c3c34.16x9_1024.jpg 1024w,						     /media.media.dc460138-c703-4e03-8ff8-76a2c57c3c34.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Stuttgart: Unfall in Stuttgart – Auto auf Gleise geschleudert" title="Stuttgart: Unfall in Stuttgart – Auto auf Gleise geschleudert" src="/media.media.dc460138-c703-4e03-8ff8-76a2c57c3c34.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Stuttgart</span>					<span class="appetizer-title">Unfall in Stuttgart – Auto auf Gleise geschleudert</span>				</h3>									<div class="appetizer-text">					<span>In Bad Cannstatt stoßen zwei Autos auf einer Kreuzung frontal zusammen. Ein Fahrer hatte die rote Ampel missachtet. Die Wucht des Aufpralls schleudert sein Fahrzeug auf die Gleise. Sehr zum Ärger der Stadtbahn-Fahrgäste.</span>				</div>			</section>		</a>	</div></div></section><section  class="brick" data-b-title="NEU_S24 - B - Advertorial-Pos (5)" data-layout-desktop="w6-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="ebff45c1-b634-4e85-aed9-c14804ed9b47" data-depth="3">







<div class="item">    <div class="content">          <section class="appetizer advertorial">            <div id="taboola-below-article-thumbnails-5"></div>            <script type="text/javascript">                window._taboola = window._taboola || [];                _taboola.push({                    mode: 'thumbnails-b',                    container: 'taboola-below-article-thumbnails-5',                    placement: 'Below Article Thumbnails 5',                    target_type: 'mix',		    modeGroupOrder: 2                });            </script>        </section>    </div></div>
</section><div  class="brick" data-b-title="NEU_S24 - B - Advertorial-Pos (6)" data-layout-desktop="w6-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="b3136031-cebc-45c6-9326-33b1ff0c44ee" data-depth="3">







<div class="item">    <div class="content">          <section class="appetizer advertorial">            <div id="taboola-below-article-thumbnails-6"></div>            <script type="text/javascript">                window._taboola = window._taboola || [];                _taboola.push({                    mode: 'thumbnails-b',                    container: 'taboola-below-article-thumbnails-6',                    placement: 'Below Article Thumbnails 6',                    target_type: 'mix',		    modeGroupOrder: 2                });            </script>        </section>    </div></div>
</div><section  class="brick" data-b-title="NEU_S24 - B - Teaser T2 (1 Artikel)" data-layout-desktop="w6-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="c5c1e63e-5841-47a8-84a0-0f977b479066" data-depth="3">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Rems-Murr-Kreis: Überholverbot missachtet – Motorradfahrer schwer verletzt" href="/inhalt.unfall-in-grosserlach-ueberholverbot-missachtet-motorradfahrer-schwer-verletzt.817cdfa2-3102-4524-889a-0f1117b2017e.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Rems-Murr-Kreis: Überholverbot missachtet – Motorradfahrer schwer verletzt"			    title="Rems-Murr-Kreis: Überholverbot missachtet – Motorradfahrer schwer verletzt"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.427b0c97-33df-4169-8b38-10ff24f1055d.16x9_300.jpg 300w,						     						     /media.media.427b0c97-33df-4169-8b38-10ff24f1055d.16x9_700.jpg 700w,						     /media.media.427b0c97-33df-4169-8b38-10ff24f1055d.16x9_1024.jpg 1024w,						     /media.media.427b0c97-33df-4169-8b38-10ff24f1055d.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Rems-Murr-Kreis: Überholverbot missachtet – Motorradfahrer schwer verletzt" title="Rems-Murr-Kreis: Überholverbot missachtet – Motorradfahrer schwer verletzt" src="/media.media.427b0c97-33df-4169-8b38-10ff24f1055d.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Rems-Murr-Kreis</span>					<span class="appetizer-title">Überholverbot missachtet – Motorradfahrer schwer verletzt</span>				</h3>									<div class="appetizer-text">					<span>Ein junger Motorrad-Fahrer überholt trotz Verbots einen Milchtanklaster. In diesem Moment kommt ihm ein VW entgegen. Das Ausweichmanöver des Motorradfahrers geht schief.</span>				</div>			</section>		</a>	</div></div></section></section><section  class="brick" data-b-title="S24 - B - Teaser T1 Groß rechts (1 Artikel)" data-layout-desktop="w6-c1-notxt-if12-ia6-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="5b6f0bcd-9987-43ae-a269-0267c03852b3" data-depth="2">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="NEWS711 fragt nach: bigFM-Moderatorin Lola über Instagram, ihren Job beim Radio und Stuttgart" href="/inhalt.news711-fragt-nach-bigfm-moderatorin-lola-ueber-instagram-ihren-job-beim-radio-und-stuttgart.8c0f9943-acad-4606-b3a1-8fec5e46d61e.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="NEWS711 fragt nach: bigFM-Moderatorin Lola über Instagram, ihren Job beim Radio und Stuttgart"			    title="NEWS711 fragt nach: bigFM-Moderatorin Lola über Instagram, ihren Job beim Radio und Stuttgart"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.a2614957-e51d-414d-96e7-23536ab745b3.16x9_300.jpg 300w,						     						     /media.media.a2614957-e51d-414d-96e7-23536ab745b3.16x9_700.jpg 700w,						     /media.media.a2614957-e51d-414d-96e7-23536ab745b3.16x9_1024.jpg 1024w,						     /media.media.a2614957-e51d-414d-96e7-23536ab745b3.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="NEWS711 fragt nach: bigFM-Moderatorin Lola über Instagram, ihren Job beim Radio und Stuttgart" title="NEWS711 fragt nach: bigFM-Moderatorin Lola über Instagram, ihren Job beim Radio und Stuttgart" src="/media.media.a2614957-e51d-414d-96e7-23536ab745b3.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">NEWS711 fragt nach</span>					<span class="appetizer-title">bigFM-Moderatorin Lola über Instagram, ihren Job beim Radio und Stuttgart</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div></section><div  class="brick" data-b-title="NEU_S24 - B - Advertorial-Pos (7)" data-layout-desktop="w3-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="07157389-b6f5-493e-84ea-e1c220088bad" data-depth="2">







<div class="item">    <div class="content">          <section class="appetizer advertorial">            <div id="taboola-below-article-thumbnails-7"></div>            <script type="text/javascript">                window._taboola = window._taboola || [];                _taboola.push({                    mode: 'thumbnails-b',                    container: 'taboola-below-article-thumbnails-7',                    placement: 'Below Article Thumbnails 7',                    target_type: 'mix',		    modeGroupOrder: 3                });            </script>        </section>    </div></div>
</div><section  class="brick" data-b-title="NEU_S24 - B - Teaser T4 (1 Artikel)" data-layout-desktop="w3-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="9f0227bf-b162-4531-b844-ff120f54c5e6" data-depth="2">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Naschen mit Weed: Naschen mit Weed! Es gibt jetzt Pick Up mit Hanf" href="/inhalt.naschen-mit-weed-naschen-mit-weed-es-gibt-jetzt-pick-up-mit-hanf.a126bef6-6080-4277-9c58-b55b6e0c8123.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Naschen mit Weed: Naschen mit Weed! Es gibt jetzt Pick Up mit Hanf"			    title="Naschen mit Weed: Naschen mit Weed! Es gibt jetzt Pick Up mit Hanf"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.c648fe36-ca38-4634-a6fb-e16186c4cc72.16x9_300.jpg 300w,						     						     /media.media.c648fe36-ca38-4634-a6fb-e16186c4cc72.16x9_700.jpg 700w,						     /media.media.c648fe36-ca38-4634-a6fb-e16186c4cc72.16x9_1024.jpg 1024w,						     /media.media.c648fe36-ca38-4634-a6fb-e16186c4cc72.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Naschen mit Weed: Naschen mit Weed! Es gibt jetzt Pick Up mit Hanf" title="Naschen mit Weed: Naschen mit Weed! Es gibt jetzt Pick Up mit Hanf" src="/media.media.c648fe36-ca38-4634-a6fb-e16186c4cc72.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Naschen mit Weed</span>					<span class="appetizer-title">Naschen mit Weed! Es gibt jetzt Pick Up mit Hanf</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div></section><!-- NOWRAPPER(!) -->












<script async type="text/javascript" src="https://www.jobs711.de/search-widget/search.js?key=PoUH8C1UFsPS7MGis6jeLmX_3CforOmWtnzOPZ8SDh6Fwblxs93iWXigK9HuNucSOWXaXyN0n4s2ez72EV0"></script><script>
    window.searchWidgetOptions = {
        autoLoad: true,
        pageSize: 2,
        location: 'Stuttgart',
        sortBy: 'most_recently_updated_first',
		trackingCampaign: 'traffic2019'
    };
</script>
<style type="text/css">div.jobs711 {
		height: 240px;
		overflow: hidden;
		position: relative;
		font-family: "Barlow Semi Condensed";
		padding-right: 10px;
	}
	div.jobs711 .ad {
		position: absolute;
		top: 3px;
		right: 8px;
		font-size: 13px;
		color: #979da4;
		font-family: "Barlow Semi Condensed";
	}
	div.jobs711 img {
		width: 140px !important;
		margin: 8px 0 0 8px;
	}
	div#cm-search-widget {
		margin: 8px 10px 0 10px;
		padding: 0 12px 0 0;
		box-shadow: none;
		font-family: "Barlow Semi Condensed";
	}
	div#cm-search-widget .cm-search-widget__form__location,
	div#cm-search-widget .cm-search-widget__form__sorting,
	div#cm-search-widget .cm-search-widget__powered,
	div#cm-search-widget .cm-search-widget__tab__container,
	div#cm-search-widget .cm-search-widget__keyword,
	div#cm-search-widget .sbHolder,
    div#cm-search-widget .cm-search-widget__form__submit,
	#cm-search-widget .cm-search-widget__serp__separator,
	#cm-search-widget .cm-search-widget__serp__pagination,
	#cm-search-widget .cm-search-widget__serp__item p {
		display: none;
	}
	#cm-search-widget .cm-search-widget__serp__item h1 {
		margin-top: 9px;
	}
	#cm-search-widget .cm-search-widget__serp__item h1 a {
		font-weight: 700;
		line-height: 1.1;
		color: #000;
		font-size: 19px;
		font-family: "Barlow Semi Condensed";
		overflow: hidden;
		text-overflow: ellipsis;
		height: 40px;
	}
	#cm-search-widget .cm-search-widget__serp__item h2 {
		font-size: 14px;
		line-height: 17px;
		color: #a5a5a5;
		height: 37px;
		overflow: hidden;
		text-overflow: ellipsis;
	}
	#cm-search-widget .overflow-ellipsis {
		white-space: normal;
	}
	#cm-search-widget .cm-search-widget__serp__item, #cm-search-widget .cm-search-widget__serp__item:hover {
		box-shadow: none;
		border: none;
	}
	#cm-search-widget .cm-search-widget__serp__item:hover h1 a {
		color: #000;
		text-decoration: none;
		margin: 0;
	}
	#cm-search-widget .cm-search-widget__serp__item:hover h2, #cm-search-widget .cm-search-widget__serp__item:hover h2 a {
		margin: 0;
	}
	@media only screen and (max-width: 3840px) {
		[data-layout="desktop"] 
		.item.j711 {
			width:280px;
		}
	}
	[data-layout="tablet"] .item.j711 {
		width: 50%;
	}
	[data-layout='tablet'] div.jobs711 {
		height: 370px;
	}
	[data-layout='tablet'] .item.j711 div#cm-search-widget {
		margin-top:28px;
	}

	[data-layout='tablet'] .item.j711 #cm-search-widget .cm-search-widget__serp__item h1 a {
		height: 45px;
		font-size: 20px;
	}
	[data-layout='tablet'] .item.j711 #cm-search-widget .cm-search-widget__serp__item h2 {
		font-size: 20px;
		height: 58px;
		line-height: 1.1em;
	}
	[data-layout='tablet'] .item.j711 #cm-search-widget .cm-search-widget__serp__item h1 {
		margin-top: 15px;
	}
</style>
<div class="item j711">
<div class="content">
<section class="appetizer">
<div class="jobs711"><img src="/media.media.fa030e75-c707-469d-ae1c-ec0e9609e0ee.original.png" />
<p class="ad">ANZEIGE</p>
<div id="cm-search-widget">&nbsp;</div>
</div>
</section>
</div>
</div>
<section  class="brick" data-b-title="NEU_S24 - B - Teaser T6 (1 Artikel)" data-layout-desktop="w3-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="6c9dd93c-b419-42e3-bd9b-c66c0b5fee3a" data-depth="2">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="#FCHVfB: VfB Stuttgart zu Gast beim 1. FC Heidenheim: Die wichtigsten Fakten" href="/inhalt.fchvfb-vfb-stuttgart-zu-gast-beim-1-fc-heidenheim-die-wichtigsten-fakten.a8a7a290-ba60-4083-890b-6e62759bfbbe.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="#FCHVfB: VfB Stuttgart zu Gast beim 1. FC Heidenheim: Die wichtigsten Fakten"			    title="#FCHVfB: VfB Stuttgart zu Gast beim 1. FC Heidenheim: Die wichtigsten Fakten"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.02a45799-a1c2-4e12-bd66-52a9b8881883.16x9_300.jpg 300w,						     						     /media.media.02a45799-a1c2-4e12-bd66-52a9b8881883.16x9_700.jpg 700w,						     /media.media.02a45799-a1c2-4e12-bd66-52a9b8881883.16x9_1024.jpg 1024w,						     /media.media.02a45799-a1c2-4e12-bd66-52a9b8881883.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="#FCHVfB: VfB Stuttgart zu Gast beim 1. FC Heidenheim: Die wichtigsten Fakten" title="#FCHVfB: VfB Stuttgart zu Gast beim 1. FC Heidenheim: Die wichtigsten Fakten" src="/media.media.02a45799-a1c2-4e12-bd66-52a9b8881883.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">#FCHVfB</span>					<span class="appetizer-title">VfB Stuttgart zu Gast beim 1. FC Heidenheim: Die wichtigsten Fakten</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div></section><section  class="brick" data-b-title="NEU_S24 - B - Teaser T7 (1 Artikel)" data-layout-desktop="w3-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="b19169ee-2bb7-47a4-a380-1cdfad6280ba" data-depth="2">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="2" data-tags="" title="Stuttgart-Mitte: Polizei sucht mit Foto nach vermisster Frau" href="/inhalt.stuttgart-mitte-polizei-sucht-mit-foto-nach-vermissten-frau.3b3b6851-49e7-4998-8175-4013f5fef65b.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Stuttgart-Mitte: Polizei sucht mit Foto nach vermisster Frau"			    title="Stuttgart-Mitte: Polizei sucht mit Foto nach vermisster Frau"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.dc460138-c703-4e03-8ff8-76a2c57c3c34.16x9_300.jpg 300w,						     						     /media.media.dc460138-c703-4e03-8ff8-76a2c57c3c34.16x9_700.jpg 700w,						     /media.media.dc460138-c703-4e03-8ff8-76a2c57c3c34.16x9_1024.jpg 1024w,						     /media.media.dc460138-c703-4e03-8ff8-76a2c57c3c34.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Stuttgart-Mitte: Polizei sucht mit Foto nach vermisster Frau" title="Stuttgart-Mitte: Polizei sucht mit Foto nach vermisster Frau" src="/media.media.dc460138-c703-4e03-8ff8-76a2c57c3c34.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="2">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Stuttgart-Mitte</span>					<span class="appetizer-title">Polizei sucht mit Foto nach vermisster Frau</span>				</h3>									<div class="appetizer-text">					<span>Eine 38-Jährige wird seit Anfang Juli vermisst. Die Frau aus Bangladesch war für eine Schulung in Stuttgart. Von ihr fehlt derzeit jede Spur. Ihren Heimflug trat sie nicht an. Die Polizei bittet um Hinweise.</span>				</div>			</section>		</a>	</div></div></section><div  class="brick" data-b-title="NEU_S24 - B - Advertorial-Pos (8)" data-layout-desktop="w3-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="c3ceaff6-65da-42ad-8196-f71bfa4193a3" data-depth="2">







<div class="item">    <div class="content">          <section class="appetizer advertorial">            <div id="taboola-below-article-thumbnails-8"></div>            <script type="text/javascript">                window._taboola = window._taboola || [];                _taboola.push({                    mode: 'thumbnails-b',                    container: 'taboola-below-article-thumbnails-8',                    placement: 'Below Article Thumbnails 8',                    target_type: 'mix',		    modeGroupOrder: 3                });            </script>        </section>    </div></div>
</div><section  class="brick" data-b-title="NEU_S24 - B - Teaser T8-9 (2 Artikel)" data-layout-desktop="w6-c2-notxt-if12-ia3-" data-layout-tablet="w12-c2-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="1224dfa3-f1f0-41bf-a5ae-18465f094b4b" data-depth="2">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="A8 bei Pforzheim: Wegen Brückenabriss: A8 am Wochenende voll gesperrt" href="/inhalt.a8-bei-pforzheim-vollsperrung-am-wochenende-wegen-brueckenabriss.ca2014e6-b00e-409f-9a4f-bec0ddd325fa.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="A8 bei Pforzheim: Wegen Brückenabriss: A8 am Wochenende voll gesperrt"			    title="A8 bei Pforzheim: Wegen Brückenabriss: A8 am Wochenende voll gesperrt"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.1ea31021-7e7e-474c-88d9-5d2ad2512a04.16x9_300.jpg 300w,						     						     /media.media.1ea31021-7e7e-474c-88d9-5d2ad2512a04.16x9_700.jpg 700w,						     /media.media.1ea31021-7e7e-474c-88d9-5d2ad2512a04.16x9_1024.jpg 1024w,						     /media.media.1ea31021-7e7e-474c-88d9-5d2ad2512a04.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="A8 bei Pforzheim: Wegen Brückenabriss: A8 am Wochenende voll gesperrt" title="A8 bei Pforzheim: Wegen Brückenabriss: A8 am Wochenende voll gesperrt" src="/media.media.1ea31021-7e7e-474c-88d9-5d2ad2512a04.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">A8 bei Pforzheim</span>					<span class="appetizer-title">Wegen Brückenabriss: A8 am Wochenende voll gesperrt</span>				</h3>									<div class="appetizer-text">					<span>Autofahrer müssen sich am Wochenende auf Umwege einstellen: Auf der A8 bei Pforzheim wird eine Brücke abgerissen und die Autobahn für einige Stunden in beide Fahrtrichtungen komplett gesperrt.</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="3" data-tags="" title="Stuttgart-Botnang: Betonmischer bleibt in Waldweg stecken und kippt um" href="/inhalt.stuttgart-botnang-betonmischer-bleibt-in-waldweg-stecken-und-kippt-um.561ee5b0-84ce-4d7d-b864-673c28fc6599.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Stuttgart-Botnang: Betonmischer bleibt in Waldweg stecken und kippt um"			    title="Stuttgart-Botnang: Betonmischer bleibt in Waldweg stecken und kippt um"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.115cdf38-a367-4e60-ad0c-f23270540a27.16x9_300.jpg 300w,						     						     /media.media.115cdf38-a367-4e60-ad0c-f23270540a27.16x9_700.jpg 700w,						     /media.media.115cdf38-a367-4e60-ad0c-f23270540a27.16x9_1024.jpg 1024w,						     /media.media.115cdf38-a367-4e60-ad0c-f23270540a27.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Stuttgart-Botnang: Betonmischer bleibt in Waldweg stecken und kippt um" title="Stuttgart-Botnang: Betonmischer bleibt in Waldweg stecken und kippt um" src="/media.media.115cdf38-a367-4e60-ad0c-f23270540a27.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="3">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Stuttgart-Botnang</span>					<span class="appetizer-title">Betonmischer bleibt in Waldweg stecken und kippt um</span>				</h3>									<div class="appetizer-text">					<span>Beim Rückwärtsfahren kommt ein 55-Jähriger mit einem Betonmischer von einem Waldweg ab, bleibt stecken und kippt um. Ein Abschleppunternehmen muss den voll beladenen Laster bergen.</span>				</div>			</section>		</a>	</div></div></section><section  class="brick" data-b-title="S24 - B - Teaser T1 Groß links (1 Artikel)" data-layout-desktop="w6-c1-notxt-if12-ia6-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="243ff314-8ddc-4627-8039-6bb0f3d4de87" data-depth="2">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="#StuggiLove: Für alle Singles! Das sind die besten Dating-Möglichkeiten in Stuttgart" href="/inhalt.stuggilove-fuer-alle-singles-das-sind-die-besten-dating-moeglichkeiten-in-stuttgart.6f31d562-db65-4c50-9c7f-8f25ee758ac6.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="#StuggiLove: Für alle Singles! Das sind die besten Dating-Möglichkeiten in Stuttgart"			    title="#StuggiLove: Für alle Singles! Das sind die besten Dating-Möglichkeiten in Stuttgart"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.7e2bb870-2ace-425a-86f5-d3bd5ea623e7.16x9_300.jpg 300w,						     						     /media.media.7e2bb870-2ace-425a-86f5-d3bd5ea623e7.16x9_700.jpg 700w,						     /media.media.7e2bb870-2ace-425a-86f5-d3bd5ea623e7.16x9_1024.jpg 1024w,						     /media.media.7e2bb870-2ace-425a-86f5-d3bd5ea623e7.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="#StuggiLove: Für alle Singles! Das sind die besten Dating-Möglichkeiten in Stuttgart" title="#StuggiLove: Für alle Singles! Das sind die besten Dating-Möglichkeiten in Stuttgart" src="/media.media.7e2bb870-2ace-425a-86f5-d3bd5ea623e7.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">#StuggiLove</span>					<span class="appetizer-title">Für alle Singles! Das sind die besten Dating-Möglichkeiten in Stuttgart</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div></section><section  class="brickgroup brick" data-renderer="_dynamic" data-layout-desktop="w6-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="c2a69802-5557-44a3-826f-2c803aa11503" data-depth="3"><div  class="brick" data-b-title="NEU_S24 - B - Advertorial-Pos (9)" data-layout-desktop="w6-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="feb633dc-dd1d-4bf7-a318-db770680ef62" data-depth="3">







<div class="item">    <div class="content">          <section class="appetizer advertorial">            <div id="taboola-below-article-thumbnails-9"></div>            <script type="text/javascript">                window._taboola = window._taboola || [];                _taboola.push({                    mode: 'thumbnails-b',                    container: 'taboola-below-article-thumbnails-9',                    placement: 'Below Article Thumbnails 9',                    target_type: 'mix',		    modeGroupOrder: 3                });            </script>        </section>    </div></div>
</div><section  class="brick" data-b-title="NEU_S24 - B - Teaser T13 (1 Artikel)" data-layout-desktop="w6-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="8d85c706-4672-4a2b-b7ae-b12148e79ad7" data-depth="3">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Sekundenschlaf bei Wendlingen: Fahrerin kracht in Leitplanke – Säugling mit im Wagen" href="/inhalt.sekundenschlaf-bei-wendlingen-fahrerin-kracht-in-leitplanke-saeugling-mit-im-wagen.e948bafb-1b4a-4a49-94fc-97982b18e7e1.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Sekundenschlaf bei Wendlingen: Fahrerin kracht in Leitplanke – Säugling mit im Wagen"			    title="Sekundenschlaf bei Wendlingen: Fahrerin kracht in Leitplanke – Säugling mit im Wagen"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.f35b7c28-6e45-4106-9db6-a7748cbff636.16x9_300.jpg 300w,						     						     /media.media.f35b7c28-6e45-4106-9db6-a7748cbff636.16x9_700.jpg 700w,						     /media.media.f35b7c28-6e45-4106-9db6-a7748cbff636.16x9_1024.jpg 1024w,						     /media.media.f35b7c28-6e45-4106-9db6-a7748cbff636.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Sekundenschlaf bei Wendlingen: Fahrerin kracht in Leitplanke – Säugling mit im Wagen" title="Sekundenschlaf bei Wendlingen: Fahrerin kracht in Leitplanke – Säugling mit im Wagen" src="/media.media.f35b7c28-6e45-4106-9db6-a7748cbff636.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Sekundenschlaf bei Wendlingen</span>					<span class="appetizer-title">Fahrerin kracht in Leitplanke – Säugling mit im Wagen</span>				</h3>									<div class="appetizer-text">					<span>Wegen Sekundenschlafs verliert eine 32-jährige Mutter auf der B 313 bei Wendlingen die Kontrolle über ihr Auto. Ihr acht Monate altes Baby und zwei weitere Frauen sitzen ebenfalls in dem Unfallwagen.</span>				</div>			</section>		</a>	</div></div></section><section  class="brick" data-b-title="NEU_S24 - B - Teaser T14 (1 Artikel)" data-layout-desktop="w6-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="82df5e90-1172-4d09-a32b-d3cedd7dba0d" data-depth="3">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Vorfall in Ludwigsburg-Poppenweiler: Mann greift Mitbewohner in Ludwigsburg mit Messer an" href="/inhalt.vorfall-in-ludwigsburg-poppenweiler-mitbewohner-mit-messer-angegriffen.64dc22a8-99d1-43d7-ac2b-da58e5cf7113.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Vorfall in Ludwigsburg-Poppenweiler: Mann greift Mitbewohner in Ludwigsburg mit Messer an"			    title="Vorfall in Ludwigsburg-Poppenweiler: Mann greift Mitbewohner in Ludwigsburg mit Messer an"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.62f6071e-9bd9-493e-bbd8-06704474fd89.16x9_300.jpg 300w,						     						     /media.media.62f6071e-9bd9-493e-bbd8-06704474fd89.16x9_700.jpg 700w,						     /media.media.62f6071e-9bd9-493e-bbd8-06704474fd89.16x9_1024.jpg 1024w,						     /media.media.62f6071e-9bd9-493e-bbd8-06704474fd89.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Vorfall in Ludwigsburg-Poppenweiler: Mann greift Mitbewohner in Ludwigsburg mit Messer an" title="Vorfall in Ludwigsburg-Poppenweiler: Mann greift Mitbewohner in Ludwigsburg mit Messer an" src="/media.media.62f6071e-9bd9-493e-bbd8-06704474fd89.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Vorfall in Ludwigsburg-Poppenweiler</span>					<span class="appetizer-title">Mann greift Mitbewohner in Ludwigsburg mit Messer an</span>				</h3>									<div class="appetizer-text">					<span>In Ludwigsburg greift ein 23-Jähriger einen Mitbewohner mit einem Küchenmesser an. Die Attacke verläuft glücklicherweise glimpflich. Dem Opfer wurde wohl zum Verhängnis, dass er einen Streit schlichten wollte.</span>				</div>			</section>		</a>	</div></div></section><div  class="brick" data-b-title="NEU_S24 - B - Advertorial-Pos (10)" data-layout-desktop="w6-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="f412f688-4400-4840-bcd1-16edd0d82f82" data-depth="3">







<div class="item">    <div class="content">          <section class="appetizer advertorial">            <div id="taboola-below-article-thumbnails-10"></div>            <script type="text/javascript">                window._taboola = window._taboola || [];                _taboola.push({                    mode: 'thumbnails-b',                    container: 'taboola-below-article-thumbnails-10',                    placement: 'Below Article Thumbnails 10',                    target_type: 'mix',		    modeGroupOrder: 4                });            </script>        </section>    </div></div>
</div></section><section  class="brick" data-b-title="NEU_S24 - B - Teaser T15-16 (2 Artikel)" data-layout-desktop="w6-c2-notxt-if12-ia3-" data-layout-tablet="w12-c2-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="700e73a9-55d0-4c66-bab6-7cefcf083077" data-depth="2">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Lets talk about Tattoos: Old School, New School, Blackwork - 9 Tattoo-Stile, die ihr kennen solltet" href="/inhalt.let-s-talk-about-tattoos-old-school-new-school-blackwork-9-tattoo-stile-die-ihr-kennen-solltet.2ce04fd4-5660-431c-97f4-23ec09b0e86a.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Lets talk about Tattoos: Old School, New School, Blackwork - 9 Tattoo-Stile, die ihr kennen solltet"			    title="Lets talk about Tattoos: Old School, New School, Blackwork - 9 Tattoo-Stile, die ihr kennen solltet"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.2c033823-a9fb-4ed1-9570-1459a6b8c6a5.16x9_300.jpg 300w,						     						     /media.media.2c033823-a9fb-4ed1-9570-1459a6b8c6a5.16x9_700.jpg 700w,						     /media.media.2c033823-a9fb-4ed1-9570-1459a6b8c6a5.16x9_1024.jpg 1024w,						     /media.media.2c033823-a9fb-4ed1-9570-1459a6b8c6a5.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Lets talk about Tattoos: Old School, New School, Blackwork - 9 Tattoo-Stile, die ihr kennen solltet" title="Lets talk about Tattoos: Old School, New School, Blackwork - 9 Tattoo-Stile, die ihr kennen solltet" src="/media.media.2c033823-a9fb-4ed1-9570-1459a6b8c6a5.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Let's talk about Tattoos</span>					<span class="appetizer-title">Old School, New School, Blackwork - 9 Tattoo-Stile, die ihr kennen solltet</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Netflix: Trailer zur 3. Staffel Tote Mädchen lügen nicht: Es gibt die nächste Leiche!" href="/inhalt.netflix-trailer-zur-3-staffel-tote-maedchen-luegen-nicht-es-gibt-die-naechste-leiche.b2cc476a-47f4-4cbf-bb93-72759a547959.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Netflix: Trailer zur 3. Staffel Tote Mädchen lügen nicht: Es gibt die nächste Leiche!"			    title="Netflix: Trailer zur 3. Staffel Tote Mädchen lügen nicht: Es gibt die nächste Leiche!"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.ef4f662b-2cc0-4518-9e76-6b640376841b.16x9_300.jpg 300w,						     						     /media.media.ef4f662b-2cc0-4518-9e76-6b640376841b.16x9_700.jpg 700w,						     /media.media.ef4f662b-2cc0-4518-9e76-6b640376841b.16x9_1024.jpg 1024w,						     /media.media.ef4f662b-2cc0-4518-9e76-6b640376841b.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Netflix: Trailer zur 3. Staffel Tote Mädchen lügen nicht: Es gibt die nächste Leiche!" title="Netflix: Trailer zur 3. Staffel Tote Mädchen lügen nicht: Es gibt die nächste Leiche!" src="/media.media.ef4f662b-2cc0-4518-9e76-6b640376841b.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Netflix</span>					<span class="appetizer-title">Trailer zur 3. Staffel "Tote Mädchen lügen nicht": Es gibt die nächste Leiche!</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div></section><section  class="brick" data-b-title="NEU_S24 - B - Teaser T15 (1 Artikel)" data-layout-desktop="w3-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="798ddc2f-b9cf-4656-a15b-58a080687f34" data-depth="2">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Rems-Murr-Kreis: Kaffee verschüttet – Lkw-Fahrer verursacht Unfall in Fellbach" href="/inhalt.fellbach-kaffee-verschuettet-lkw-fahrer-verursacht-unfall.66db713c-7a38-49fe-b515-add258a32ec9.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Rems-Murr-Kreis: Kaffee verschüttet – Lkw-Fahrer verursacht Unfall in Fellbach"			    title="Rems-Murr-Kreis: Kaffee verschüttet – Lkw-Fahrer verursacht Unfall in Fellbach"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.427b0c97-33df-4169-8b38-10ff24f1055d.16x9_300.jpg 300w,						     						     /media.media.427b0c97-33df-4169-8b38-10ff24f1055d.16x9_700.jpg 700w,						     /media.media.427b0c97-33df-4169-8b38-10ff24f1055d.16x9_1024.jpg 1024w,						     /media.media.427b0c97-33df-4169-8b38-10ff24f1055d.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Rems-Murr-Kreis: Kaffee verschüttet – Lkw-Fahrer verursacht Unfall in Fellbach" title="Rems-Murr-Kreis: Kaffee verschüttet – Lkw-Fahrer verursacht Unfall in Fellbach" src="/media.media.427b0c97-33df-4169-8b38-10ff24f1055d.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Rems-Murr-Kreis</span>					<span class="appetizer-title">Kaffee verschüttet – Lkw-Fahrer verursacht Unfall in Fellbach</span>				</h3>									<div class="appetizer-text">					<span>„Dont’t drink and drive“: das scheint im Falle eines Lkw-Fahrers auch für heißen Kaffee zu gelten. Der Mann verschüttet während seiner Fahrt durch Fellbach das Getränk und verliert die Kontrolle über seinen Lastwagen. Der entstandene Schaden ist hoch.</span>				</div>			</section>		</a>	</div></div></section><div  class="brick" data-b-title="NEU_S24 - B - Advertorial-Pos HouseAd (2 - T16)" data-layout-desktop="w3-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="f24f7d2b-4ab6-4d1e-9a5b-0d4065f86c7a" data-depth="2">







<div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="Advertorial" title=": Jetzt echte Schnäppchen in deiner Umgebung sichern!" href="https://www.weekli.de/stuttgart#" target="_blank">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt=": Jetzt echte Schnäppchen in deiner Umgebung sichern!"			    title=": Jetzt echte Schnäppchen in deiner Umgebung sichern!"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.a939cd8b-4be9-483f-86de-c0e55f4afe30.16x9_300.jpg 300w,						     						     /media.media.a939cd8b-4be9-483f-86de-c0e55f4afe30.16x9_700.jpg 700w,						     /media.media.a939cd8b-4be9-483f-86de-c0e55f4afe30.16x9_1024.jpg 1024w,						     /media.media.a939cd8b-4be9-483f-86de-c0e55f4afe30.16x9_1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt=": Jetzt echte Schnäppchen in deiner Umgebung sichern!" title=": Jetzt echte Schnäppchen in deiner Umgebung sichern!" src="/media.media.a939cd8b-4be9-483f-86de-c0e55f4afe30.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker"></span>					<span class="appetizer-title">Jetzt echte Schnäppchen in deiner Umgebung sichern!</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div>
</div><section  class="brick" data-b-title="NEU_S24 - B - Teaser T17 (1 Artikel)" data-layout-desktop="w3-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="a53cbdf2-5159-4609-8013-b64b35bf0439" data-depth="2">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="NEWS711 Social-Media-News mit 2Flash - Folge #01: NEWS711 Social-Media-News mit 2Flash - Folge #01" href="/inhalt.news711-social-media-news-mit-2flash-folge-01-vom-comeback-eines-grossen-youtubers-bis-e-scooter-unfaellen-das-geht-im-netz-gerade-ab.8e3f9007-c569-49c1-8fd6-f3da420d7f1b.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="NEWS711 Social-Media-News mit 2Flash - Folge #01: Vom Comeback eines großen YouTubers bis e-Scooter-Unfällen: Das geht im Netz gerade ab"			    title="NEWS711 Social-Media-News mit 2Flash - Folge #01: NEWS711 Social-Media-News mit 2Flash - Folge #01"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.ce7654ac-d7ea-4c00-9cd4-c455c447d620.16x9_300.jpg 300w,						     						     /media.media.ce7654ac-d7ea-4c00-9cd4-c455c447d620.16x9_700.jpg 700w,						     /media.media.ce7654ac-d7ea-4c00-9cd4-c455c447d620.16x9_1024.jpg 1024w,						     /media.media.ce7654ac-d7ea-4c00-9cd4-c455c447d620.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="NEWS711 Social-Media-News mit 2Flash - Folge #01: Vom Comeback eines großen YouTubers bis e-Scooter-Unfällen: Das geht im Netz gerade ab" title="NEWS711 Social-Media-News mit 2Flash - Folge #01: NEWS711 Social-Media-News mit 2Flash - Folge #01" src="/media.media.ce7654ac-d7ea-4c00-9cd4-c455c447d620.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">NEWS711 Social-Media-News mit "2Flash" - Folge #01</span>					<span class="appetizer-title">NEWS711 Social-Media-News mit "2Flash" - Folge #01</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div></section><div  class="brick" data-b-title="NEU_S24 - B - Advertorial-Pos (11)" data-layout-desktop="w3-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="c1207ce4-f712-4351-b6b2-1072887a96ca" data-depth="2">







<div class="item">    <div class="content">          <section class="appetizer advertorial">            <div id="taboola-below-article-thumbnails-11"></div>            <script type="text/javascript">                window._taboola = window._taboola || [];                _taboola.push({                    mode: 'thumbnails-b',                    container: 'taboola-below-article-thumbnails-11',                    placement: 'Below Article Thumbnails 11',                    target_type: 'mix',		    modeGroupOrder: 4                });            </script>        </section>    </div></div>
</div><section  class="brick" data-b-title="NEU_S24 - B - Teaser T18-19 (2 Artikel)" data-layout-desktop="w6-c2-notxt-if12-ia3-" data-layout-tablet="w12-c2-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="5da09bca-4a9d-444a-8f9d-891bc3319694" data-depth="2">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="News711-Electro: DJ Fabian Farell – vom IT-Kaufmann auf die Mainstage des New Horizons Festival" href="/inhalt.news711-electro-dj-fabian-farell-vom-it-kaufmann-auf-die-mainstage-des-new-horizons-festival.c6779762-9e10-47a8-a2fc-2bf61d9a2330.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="News711-Electro: DJ Fabian Farell – vom IT-Kaufmann auf die Mainstage des New Horizons Festival"			    title="News711-Electro: DJ Fabian Farell – vom IT-Kaufmann auf die Mainstage des New Horizons Festival"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.051ae9d1-44d3-424f-b792-ba6de18ff894.16x9_300.jpg 300w,						     						     /media.media.051ae9d1-44d3-424f-b792-ba6de18ff894.16x9_700.jpg 700w,						     /media.media.051ae9d1-44d3-424f-b792-ba6de18ff894.16x9_1024.jpg 1024w,						     /media.media.051ae9d1-44d3-424f-b792-ba6de18ff894.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="News711-Electro: DJ Fabian Farell – vom IT-Kaufmann auf die Mainstage des New Horizons Festival" title="News711-Electro: DJ Fabian Farell – vom IT-Kaufmann auf die Mainstage des New Horizons Festival" src="/media.media.051ae9d1-44d3-424f-b792-ba6de18ff894.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">News711-Electro</span>					<span class="appetizer-title">DJ Fabian Farell – vom IT-Kaufmann auf die Mainstage des New Horizons Festival</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Gaming: Call of Duty Modern Warfare: Das müsst ihr über den kommenden Ego-Shooter wissen" href="/inhalt.gaming-call-of-duty-modern-warfare-das-muesst-ihr-ueber-den-kommenden-ego-shooter-wissen.d8d5de4f-f570-4eae-ac60-8569729b9e51.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Gaming: Call of Duty Modern Warfare: Das müsst ihr über den kommenden Ego-Shooter wissen"			    title="Gaming: Call of Duty Modern Warfare: Das müsst ihr über den kommenden Ego-Shooter wissen"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.94641b1c-3b08-4df9-8ef0-288aa448c2b5.16x9_300.jpg 300w,						     						     /media.media.94641b1c-3b08-4df9-8ef0-288aa448c2b5.16x9_700.jpg 700w,						     /media.media.94641b1c-3b08-4df9-8ef0-288aa448c2b5.16x9_1024.jpg 1024w,						     /media.media.94641b1c-3b08-4df9-8ef0-288aa448c2b5.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Gaming: Call of Duty Modern Warfare: Das müsst ihr über den kommenden Ego-Shooter wissen" title="Gaming: Call of Duty Modern Warfare: Das müsst ihr über den kommenden Ego-Shooter wissen" src="/media.media.94641b1c-3b08-4df9-8ef0-288aa448c2b5.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Gaming</span>					<span class="appetizer-title">Call of Duty Modern Warfare: Das müsst ihr über den kommenden Ego-Shooter wissen</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div></section><div  class="brick" data-b-title="NEU_S24 - B - Advertorial-Pos (12)" data-layout-desktop="w3-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="267602ed-9716-4b60-a520-56828f8204e2" data-depth="2">







<div class="item">    <div class="content">          <section class="appetizer advertorial">            <div id="taboola-below-article-thumbnails-12"></div>            <script type="text/javascript">                window._taboola = window._taboola || [];                _taboola.push({                    mode: 'thumbnails-b',                    container: 'taboola-below-article-thumbnails-12',                    placement: 'Below Article Thumbnails 12',                    target_type: 'mix',		    modeGroupOrder: 4                });            </script>        </section>    </div></div>
</div><section  class="brick" data-b-title="NEU_S24 - B - Teaser T21 (1 Artikel)" data-layout-desktop="w3-c1-notxt-if12-ia3-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="822e35a1-f719-450f-903b-8f4e01f8aafa" data-depth="2">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Rems-Murr-Kreis: Frau in Waiblingen wirft Holzkohlegrill im Wohnzimmer an" href="/inhalt.waiblingen-im-rems-murr-kreis-frau-wirft-holzkohlegrill-im-wohnzimmer-an.8a37cd42-55cd-493d-8af7-228017bc1a29.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Rems-Murr-Kreis: Frau in Waiblingen wirft Holzkohlegrill im Wohnzimmer an"			    title="Rems-Murr-Kreis: Frau in Waiblingen wirft Holzkohlegrill im Wohnzimmer an"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.27ef610b-4f7d-4ec0-9052-f9b18696e683.16x9_300.jpg 300w,						     						     /media.media.27ef610b-4f7d-4ec0-9052-f9b18696e683.16x9_700.jpg 700w,						     /media.media.27ef610b-4f7d-4ec0-9052-f9b18696e683.16x9_1024.jpg 1024w,						     /media.media.27ef610b-4f7d-4ec0-9052-f9b18696e683.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Rems-Murr-Kreis: Frau in Waiblingen wirft Holzkohlegrill im Wohnzimmer an" title="Rems-Murr-Kreis: Frau in Waiblingen wirft Holzkohlegrill im Wohnzimmer an" src="/media.media.27ef610b-4f7d-4ec0-9052-f9b18696e683.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Rems-Murr-Kreis</span>					<span class="appetizer-title">Frau in Waiblingen wirft Holzkohlegrill im Wohnzimmer an</span>				</h3>									<div class="appetizer-text">					<span>Eine Frau will sich ihr Mittagessen zubereiten und nutzt dafür einen Holzkohlegrill – allerdings steht dieser in ihrem Wohnzimmer. Jetzt ist die Frau in psychiatrischer Behandlung.</span>				</div>			</section>		</a>	</div></div></section><section  class="brick" data-b-title="S24 - B - TopTeaser Rest (4/1)" data-layout-desktop="w12-c4-notxt-if12-ia3-" data-layout-tablet="w12-c2-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="7d9d20bf-fdea-48f4-b43a-c771b7467a37" data-depth="1">
<div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="Video" title=": Kritische Sicherheitslücke entdeckt: Jetzt iOS aktualisieren" href="/inhalt.kritische-sicherheitsluecke-entdeckt-jetzt-ios-aktualisieren.e65eb283-33d6-4c90-a213-28aa6a3b9a3a.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt=": Kritische Sicherheitslücke entdeckt: Jetzt iOS aktualisieren"			    title=": Kritische Sicherheitslücke entdeckt: Jetzt iOS aktualisieren"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.30858e58-d22a-42d9-bceb-4b66d1ff147f.16x9_300.jpg 300w,						     						     /media.media.30858e58-d22a-42d9-bceb-4b66d1ff147f.16x9_700.jpg 700w,						     /media.media.30858e58-d22a-42d9-bceb-4b66d1ff147f.16x9_1024.jpg 1024w,						     /media.media.30858e58-d22a-42d9-bceb-4b66d1ff147f.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt=": Kritische Sicherheitslücke entdeckt: Jetzt iOS aktualisieren" title=": Kritische Sicherheitslücke entdeckt: Jetzt iOS aktualisieren" src="/media.media.30858e58-d22a-42d9-bceb-4b66d1ff147f.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker"></span>					<span class="appetizer-title">Kritische Sicherheitslücke entdeckt: Jetzt iOS aktualisieren</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="5" data-tags="" title="Unfall in Stuttgart-Neugereut: Auto rammt Ampelmast in Neugereut – zahlreiche Pfandflaschen zerbersten" href="/inhalt.unfall-in-stuttgart-neugereut-auto-rammt-ampelmast-zahlreiche-pfandflaschen-zerbersten.61ac85c6-e368-4334-9de5-efc2e382855e.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Unfall in Stuttgart-Neugereut: Auto rammt Ampelmast in Neugereut – zahlreiche Pfandflaschen zerbersten"			    title="Unfall in Stuttgart-Neugereut: Auto rammt Ampelmast in Neugereut – zahlreiche Pfandflaschen zerbersten"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.5f68baa6-820b-4165-854e-9b329925c584.16x9_300.jpg 300w,						     						     /media.media.5f68baa6-820b-4165-854e-9b329925c584.16x9_700.jpg 700w,						     /media.media.5f68baa6-820b-4165-854e-9b329925c584.16x9_1024.jpg 1024w,						     /media.media.5f68baa6-820b-4165-854e-9b329925c584.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Unfall in Stuttgart-Neugereut: Auto rammt Ampelmast in Neugereut – zahlreiche Pfandflaschen zerbersten" title="Unfall in Stuttgart-Neugereut: Auto rammt Ampelmast in Neugereut – zahlreiche Pfandflaschen zerbersten" src="/media.media.5f68baa6-820b-4165-854e-9b329925c584.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="5">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Unfall in Stuttgart-Neugereut</span>					<span class="appetizer-title">Auto rammt Ampelmast in Neugereut – zahlreiche Pfandflaschen zerbersten</span>				</h3>									<div class="appetizer-text">					<span>Ein Autofahrer fährt auf einen Kreisverkehr zu und prallt aus ungeklärter Ursache gegen einen Ampelmast. Zahlreiche Glasflaschen, die sich im Inneren des Fahrzeugs befinden, gehen zu Bruch.</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="44 Verletzte: Unglück in chinesischem Wasserpark - Kaputte Maschine verursacht riesige Welle" href="/inhalt.44-verletzte-unglueck-in-chinesischem-wasserpark-kaputte-maschine-verursacht-riesige-welle.951a2a55-00c4-4591-b09d-295f79854e6f.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="44 Verletzte: Unglück in chinesischem Wasserpark - Kaputte Maschine verursacht riesige Welle"			    title="44 Verletzte: Unglück in chinesischem Wasserpark - Kaputte Maschine verursacht riesige Welle"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.ef8a8966-5688-4b9b-ac4f-583f466c891b.16x9_300.jpg 300w,						     						     /media.media.ef8a8966-5688-4b9b-ac4f-583f466c891b.16x9_700.jpg 700w,						     /media.media.ef8a8966-5688-4b9b-ac4f-583f466c891b.16x9_1024.jpg 1024w,						     /media.media.ef8a8966-5688-4b9b-ac4f-583f466c891b.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="44 Verletzte: Unglück in chinesischem Wasserpark - Kaputte Maschine verursacht riesige Welle" title="44 Verletzte: Unglück in chinesischem Wasserpark - Kaputte Maschine verursacht riesige Welle" src="/media.media.ef8a8966-5688-4b9b-ac4f-583f466c891b.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">44 Verletzte</span>					<span class="appetizer-title">Unglück in chinesischem Wasserpark - Kaputte Maschine verursacht riesige Welle</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data article-iframe" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Gaming: Xbox Gold: Diese Spiele gibts im August 2019 gratis" href="/inhalt.gaming-xbox-gold-diese-spiele-gibt-s-im-august-2019-gratis.5f9916bb-81c6-4589-b14c-d2a57d087182.html" target="_self">			<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Gaming: Xbox Gold: Diese Spiele gibts im August 2019 gratis"			    title="Gaming: Xbox Gold: Diese Spiele gibts im August 2019 gratis"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.87197a11-78d2-4f54-8ea5-927aa5e07aed.16x9_300.jpg 300w,						     						     /media.media.87197a11-78d2-4f54-8ea5-927aa5e07aed.16x9_700.jpg 700w,						     /media.media.87197a11-78d2-4f54-8ea5-927aa5e07aed.16x9_1024.jpg 1024w,						     /media.media.87197a11-78d2-4f54-8ea5-927aa5e07aed.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Gaming: Xbox Gold: Diese Spiele gibts im August 2019 gratis" title="Gaming: Xbox Gold: Diese Spiele gibts im August 2019 gratis" src="/media.media.87197a11-78d2-4f54-8ea5-927aa5e07aed.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Gaming</span>					<span class="appetizer-title">Xbox Gold: Diese Spiele gibt's im August 2019 gratis</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div id="load-more" class="load-more">	<div class="loader">		<span class="in1"></span>		<span class="in2"></span>		<span class="in3"></span>		<span class="in4"></span>	</div></div>	<script type="text/delayscript">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</script></section></div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="4a0fc37b-ee9f-4b44-b73c-51bdc902a742" data-depth="1"><!-- NOWRAPPER(!) -->












<footer id="footer">
<ul class="footer-links">
<li><a href="/impressum">Impressum &amp; Kontakt </a></li>
<li><a href="/datenschutz">Datenschutzerklärung </a></li></ul><a class="scroll-to" href="#top-of-page" id="top-anchor"><span class="icon-arrow-1"></span> </a></footer>
<section  class="brick" data-b-title="S24 - B - Taboola (Footer)" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="97734b53-e54a-4a22-be0b-ad12e0c02d91" data-depth="1">          














<div>

				<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

			
</div>
</section></div><!-- NOWRAPPER(!) --><!-- NOWRAPPER(!) -->          














<div>

				<div id="traffective-ad-WPSkyscraper" style='display: none;' class="WPSkyscraper"></div>
<div id="traffective-ad-Skyscraper" style='display: none;' class="Skyscraper"></div>
			
</div>
</div></div><div id="traffective-ad-Skyscraper" style='display: none;' class="Skyscraper"></div>
<div id="traffective-ad-WPSkyscraper" style='display: none;' class="WPSkyscraper"></div><div id="traffective-ad-OutOfPage" style='display: none;' class="OutOfPage"></div><!-- 11-200 / 05:38:14 --></body></html>